<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coppa Campania: Givova Ladies stravince contro Capaccio ed è ai quarti</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coppa Campania: Givova Ladies stravince contro Capaccio ed è ai quarti" />
<meta property="og:description" content="Ottavo di finale di Coppa Campania tutto in discesa per le ragazze di coach Ottaviano che, al PalaGalvani di Angri, hanno battuto la compagine di &hellip;" />
<meta property="og:url" content="https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/" />
<meta property="og:site_name" content="Il Gazzettino vesuviano | IGV" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Il-Gazzettino-Vesuviano/52814883919?fref=ts" />
<meta property="article:tag" content="angri" />
<meta property="article:tag" content="Capaccio" />
<meta property="article:tag" content="givova ladies" />
<meta property="article:tag" content="Martina Panniello" />
<meta property="article:tag" content="palagalvani" />
<meta property="article:tag" content="Valentina Iozzino" />
<meta property="article:section" content="Scafati" />
<meta property="article:published_time" content="2019-12-22T23:40:42+00:00" />
<meta property="article:modified_time" content="2019-12-22T23:49:33+00:00" />
<meta property="og:updated_time" content="2019-12-22T23:49:33+00:00" />
<meta property="og:image" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000.jpg" />
<meta property="og:image:secure_url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000.jpg" />
<meta property="og:image:width" content="1585" />
<meta property="og:image:height" content="1057" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilgazzettinovesuviano.com/#website","url":"https://www.ilgazzettinovesuviano.com/","name":"Il Gazzettino vesuviano | IGV","potentialAction":{"@type":"SearchAction","target":"https://www.ilgazzettinovesuviano.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/#primaryimage","url":"https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000.jpg","width":1585,"height":1057},{"@type":"WebPage","@id":"https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/#webpage","url":"https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/","inLanguage":"it-IT","name":"Coppa Campania: Givova Ladies stravince contro Capaccio ed \u00e8 ai quarti","isPartOf":{"@id":"https://www.ilgazzettinovesuviano.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/#primaryimage"},"datePublished":"2019-12-22T23:40:42+00:00","dateModified":"2019-12-22T23:49:33+00:00","author":{"@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/25a0337b3fd2a68ceeb29254c221fbed"}},{"@type":["Person"],"@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/25a0337b3fd2a68ceeb29254c221fbed","name":"IGV News","image":{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f98afb8987361abeb2a9baaa8398dcb0?s=96&d=mm&r=g","caption":"IGV News"},"description":"Il settimanale \u201cIl Gazzettino vesuviano\u201d fondato nel 1971 si interessa delle tematiche legate al territorio vesuviano; dalla politica locale e regionale, a quella cultura che fonda le proprie radici nelle tradizioni ed \u00e8 alla base delle tante realt\u00e0 che operano sul territorio.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed" href="https://www.ilgazzettinovesuviano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed dei commenti" href="https://www.ilgazzettinovesuviano.com/comments/feed/" />
<link rel='stylesheet' id='avatars-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/themes/Newspaper/style.css?ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/themes/ilgazzettinovesuviano/style.css?ver=8.1.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='https://www.ilgazzettinovesuviano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinovesuviano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.ilgazzettinovesuviano.com/?p=307890' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2019%2F12%2F23%2Fcoppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2019%2F12%2F23%2Fcoppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilgazzettinovesuviano.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ilgazzettinovesuviano.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ba01909a-09c0-4fd4-8efc-ea8d451bc665';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://amlff.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="https:\/\/www.ilgazzettinovesuviano.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.ilgazzettinovesuviano.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilgazzettinovesuviano.com/category/sport/",
                                "name": "Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilgazzettinovesuviano.com/category/sport/basket/",
                                "name": "Basket"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/",
                                "name": "Coppa Campani..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-307890 single-format-standard coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito" class="td-mobile-main-menu"><li id="menu-item-297963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li id="menu-item-228372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-228373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-228374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/politica/">Politica</a></li>
<li id="menu-item-228376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/cultura/">Cultura</a></li>
<li id="menu-item-298388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-228389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228389"><a href="https://www.ilgazzettinovesuviano.com/category/lavoro/">Lavoro</a></li>
<li id="menu-item-228377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">Sport</a></li>
<li id="menu-item-297978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">Comuni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/benevento-comuni/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cardile-di-gioi/">Cardile di Gioi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a></li>
</ul>
</li>
<li id="menu-item-297991" class="opener menu-item menu-item-type-custom menu-item-object-custom menu-item-297991"><a href="https://www.internet-radio.com/player/?mount=http://uk5.internet-radio.com:8264/listen.pls&#038;title=Happy%20Global&#038;website=http://www.radiohappyweb.com/global.html">WEBRADIO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
			<img class="td-retina-data"  data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg" alt="" width="675"/>
			<span class="td-visual-hidden">Il Gazzettino vesuviano | IGV</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
            <img class="td-retina-data" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228389"><a href="https://www.ilgazzettinovesuviano.com/category/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">Comuni</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e005f7dcfec0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e005f7dcfec0" ><script>var block_td_uid_1_5e005f7dcfec0 = new tdBlock();
block_td_uid_1_5e005f7dcfec0.id = "td_uid_1_5e005f7dcfec0";
block_td_uid_1_5e005f7dcfec0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"260","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_5e005f7dcfec0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5e005f7dcfec0_rand","tdc_css_class_style":"td_uid_1_5e005f7dcfec0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5e005f7dcfec0.td_column_number = "3";
block_td_uid_1_5e005f7dcfec0.block_type = "td_block_mega_menu";
block_td_uid_1_5e005f7dcfec0.post_count = "4";
block_td_uid_1_5e005f7dcfec0.found_posts = "66151";
block_td_uid_1_5e005f7dcfec0.header_color = "";
block_td_uid_1_5e005f7dcfec0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e005f7dcfec0.max_num_pages = "16538";
tdBlocksArray.push(block_td_uid_1_5e005f7dcfec0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e005f7dcfec0" id="td_uid_2_5e005f7dd7a74" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="" href="https://www.ilgazzettinovesuviano.com/category/comuni/">Tutti</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_3_5e005f7dd7b77" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="22988" href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_4_5e005f7dd7d19" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="431" href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_5_5e005f7dd7e57" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="613" href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_6_5e005f7dd7f78" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="56785" href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_7_5e005f7dd80e2" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="612" href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_8_5e005f7dd8221" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="10542" href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_9_5e005f7dd8399" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="421" href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_10_5e005f7dd84d4" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="6401" href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_11_5e005f7dd8602" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="7974" href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_12_5e005f7dd8733" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="59005" href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_13_5e005f7dd886e" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="8855" href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_14_5e005f7dd89b1" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="80554" href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_15_5e005f7dd8ad1" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="8750" href="https://www.ilgazzettinovesuviano.com/category/comuni/avellino/">Avellino</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_16_5e005f7dd8bf4" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="17043" href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_17_5e005f7dd8d03" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="95946" href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_18_5e005f7dd8e32" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="23458" href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_19_5e005f7dd8f66" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="61611" href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_20_5e005f7dd90af" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="8880" href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_21_5e005f7dd91db" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="8614" href="https://www.ilgazzettinovesuviano.com/category/comuni/benevento-comuni/">Benevento</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_22_5e005f7dd933a" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="288" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_23_5e005f7dd9445" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="261" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_24_5e005f7dd957f" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="5722" href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_25_5e005f7dd96ba" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="6751" href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_26_5e005f7dd97e7" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="501" href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_27_5e005f7dd98f9" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="88223" href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_28_5e005f7dd9a2a" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="641" href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_29_5e005f7dd9b85" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="61714" href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_30_5e005f7dd9ce0" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="79829" href="https://www.ilgazzettinovesuviano.com/category/comuni/cardile-di-gioi/">Cardile di Gioi</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_31_5e005f7dd9e0b" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="81194" href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_32_5e005f7dd9f40" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="20402" href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_33_5e005f7dda08f" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="838" href="https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/">Casalnuovo</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_34_5e005f7dda1d4" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="47398" href="https://www.ilgazzettinovesuviano.com/category/comuni/casamarciano/">Casamarciano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_35_5e005f7dda350" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="61716" href="https://www.ilgazzettinovesuviano.com/category/comuni/casamicciola-terme-comuni/">Casamicciola Terme</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_36_5e005f7dda475" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="93121" href="https://www.ilgazzettinovesuviano.com/category/comuni/casandrino/">Casandrino</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_37_5e005f7dda59d" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="86069" href="https://www.ilgazzettinovesuviano.com/category/comuni/casavatore/">Casavatore</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_38_5e005f7dda705" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="112" href="https://www.ilgazzettinovesuviano.com/category/comuni/caserta/">Caserta</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_39_5e005f7dda818" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="289" href="https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/">Casola di Napoli</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_40_5e005f7dda951" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="2591" href="https://www.ilgazzettinovesuviano.com/category/comuni/casoria/">Casoria</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_41_5e005f7ddaa8d" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="1067" href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_42_5e005f7ddabae" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="7554" href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-volturno-comuni/">Castel Volturno</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_43_5e005f7ddad04" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="11934" href="https://www.ilgazzettinovesuviano.com/category/comuni/castellabbate/">Castellabate</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_44_5e005f7ddae63" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="262" href="https://www.ilgazzettinovesuviano.com/category/comuni/castellammare-di-stabia/">Castellammare di Stabia</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_45_5e005f7ddaf99" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="22246" href="https://www.ilgazzettinovesuviano.com/category/comuni/castello-di-cisterna/">Castello di Cisterna</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_46_5e005f7ddb0c4" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="394" href="https://www.ilgazzettinovesuviano.com/category/comuni/cava-de-tirreni/">Cava de&#8217; Tirreni</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_47_5e005f7ddb1e0" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="493" href="https://www.ilgazzettinovesuviano.com/category/comuni/cercola/">Cercola</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_48_5e005f7ddb347" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="24725" href="https://www.ilgazzettinovesuviano.com/category/comuni/cetara/">Cetara</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_49_5e005f7ddb452" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="886" href="https://www.ilgazzettinovesuviano.com/category/comuni/chiaiano/">Chiaiano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_50_5e005f7ddb585" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="77760" href="https://www.ilgazzettinovesuviano.com/category/comuni/cilento-comuni/">Cilento</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_51_5e005f7ddb6f3" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="9080" href="https://www.ilgazzettinovesuviano.com/category/comuni/cimitile/">Cimitile</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_52_5e005f7ddb81c" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="61715" href="https://www.ilgazzettinovesuviano.com/category/comuni/comiziano/">Comiziano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_53_5e005f7ddb94d" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="80557" href="https://www.ilgazzettinovesuviano.com/category/comuni/corbara/">Corbara</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_54_5e005f7ddba9d" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="7510" href="https://www.ilgazzettinovesuviano.com/category/comuni/eboli-comuni/">Eboli</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_55_5e005f7ddbbc2" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="488" href="https://www.ilgazzettinovesuviano.com/category/comuni/ercolano/">Ercolano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_56_5e005f7ddbce9" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="93838" href="https://www.ilgazzettinovesuviano.com/category/comuni/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_57_5e005f7ddbe13" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="6754" href="https://www.ilgazzettinovesuviano.com/category/comuni/frattamaggiore-comuni/">Frattamaggiore</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_58_5e005f7ddbf1d" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="61717" href="https://www.ilgazzettinovesuviano.com/category/comuni/furore-comuni/">Furore</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_59_5e005f7ddc05f" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="49952" href="https://www.ilgazzettinovesuviano.com/category/comuni/giffoni-sei-casali/">Giffoni Sei Casali</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_60_5e005f7ddc184" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="20451" href="https://www.ilgazzettinovesuviano.com/category/comuni/gioi/">Gioi</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_61_5e005f7ddc30c" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="36033" href="https://www.ilgazzettinovesuviano.com/category/comuni/gioia-sannitica/">Gioia Sannitica</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_62_5e005f7ddc44f" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="3678" href="https://www.ilgazzettinovesuviano.com/category/comuni/giugliano/">Giugliano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_63_5e005f7ddc57b" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="439" href="https://www.ilgazzettinovesuviano.com/category/comuni/gragnano/">Gragnano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_64_5e005f7ddc6ee" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="74127" href="https://www.ilgazzettinovesuviano.com/category/comuni/grumo-nevano-comuni/">Grumo Nevano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_65_5e005f7ddc842" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="952" href="https://www.ilgazzettinovesuviano.com/category/comuni/ischia/">Ischia</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_66_5e005f7ddc95f" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="22787" href="https://www.ilgazzettinovesuviano.com/category/comuni/lauro-comuni/">Lauro</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_67_5e005f7ddcaac" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="830" href="https://www.ilgazzettinovesuviano.com/category/comuni/lettere/">Lettere</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_68_5e005f7ddcbc2" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="26122" href="https://www.ilgazzettinovesuviano.com/category/comuni/liveri/">Liveri</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_69_5e005f7ddccef" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="7119" href="https://www.ilgazzettinovesuviano.com/category/comuni/maiori/">Maiori</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_70_5e005f7ddce57" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="79888" href="https://www.ilgazzettinovesuviano.com/category/comuni/marano-comuni/">Marano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_71_5e005f7ddcfa9" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="413" href="https://www.ilgazzettinovesuviano.com/category/comuni/marcianise/">Marcianise</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_72_5e005f7ddd0d7" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="32695" href="https://www.ilgazzettinovesuviano.com/category/comuni/mariglianella-comuni/">Mariglianella</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_73_5e005f7ddd251" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="574" href="https://www.ilgazzettinovesuviano.com/category/comuni/marigliano/">Marigliano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_74_5e005f7ddd35b" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="837" href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-di-somma/">Massa di Somma</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_75_5e005f7ddd48b" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="1871" href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-lubrense/">Massa Lubrense</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_76_5e005f7ddd5af" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="8083" href="https://www.ilgazzettinovesuviano.com/category/comuni/melito/">Melito</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_77_5e005f7ddd6d3" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="5877" href="https://www.ilgazzettinovesuviano.com/category/comuni/meta/">Meta</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_78_5e005f7ddd85e" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="680" href="https://www.ilgazzettinovesuviano.com/category/comuni/minori/">Minori</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_79_5e005f7ddd9a9" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="78383" href="https://www.ilgazzettinovesuviano.com/category/comuni/monti-lattari-comuni/">Monti Lattari</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_80_5e005f7dddabc" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="9192" href="https://www.ilgazzettinovesuviano.com/category/comuni/mugnano/">Mugnano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_81_5e005f7dddbfd" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="498" href="https://www.ilgazzettinovesuviano.com/category/comuni/napoli/">Napoli</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_82_5e005f7dddd46" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="5723" href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-inferiore/">Nocera Inferiore</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_83_5e005f7ddde5a" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="61721" href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-superiore-comuni/">Nocera Superiore</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_84_5e005f7dddf86" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="487" href="https://www.ilgazzettinovesuviano.com/category/comuni/nola/">Nola</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_85_5e005f7dde0b2" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="49988" href="https://www.ilgazzettinovesuviano.com/category/comuni/nolano-comuni/">Nolano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_86_5e005f7dde1e1" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="61719" href="https://www.ilgazzettinovesuviano.com/category/comuni/nusco-comuni/">Nusco</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_87_5e005f7dde309" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="310" href="https://www.ilgazzettinovesuviano.com/category/comuni/ottaviano-comuni-cat/">Ottaviano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_88_5e005f7dde452" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="29446" href="https://www.ilgazzettinovesuviano.com/category/comuni/padula/">Padula</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_89_5e005f7dde592" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="24639" href="https://www.ilgazzettinovesuviano.com/category/comuni/paestum-comuni/">Paestum</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_90_5e005f7dde6be" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="6519" href="https://www.ilgazzettinovesuviano.com/category/comuni/pagani/">Pagani</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_91_5e005f7dde7fc" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="82292" href="https://www.ilgazzettinovesuviano.com/category/comuni/palinuro/">Palinuro</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_92_5e005f7dde917" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="15783" href="https://www.ilgazzettinovesuviano.com/category/comuni/palma-campania-comuni/">Palma Campania</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_93_5e005f7ddea85" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="303" href="https://www.ilgazzettinovesuviano.com/category/comuni/piano-di-sorrento/">Piano di Sorrento</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_94_5e005f7ddebb3" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="64297" href="https://www.ilgazzettinovesuviano.com/category/comuni/pianura-comuni/">Pianura</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_95_5e005f7ddecec" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="430" href="https://www.ilgazzettinovesuviano.com/category/comuni/pimonte/">Pimonte</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_96_5e005f7ddedff" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="25443" href="https://www.ilgazzettinovesuviano.com/category/comuni/piscinola/">Piscinola</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_97_5e005f7ddeee9" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="369" href="https://www.ilgazzettinovesuviano.com/category/comuni/poggiomarino/">Poggiomarino</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_98_5e005f7ddf01e" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="678" href="https://www.ilgazzettinovesuviano.com/category/comuni/pollena-trocchia/">Pollena Trocchia</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_99_5e005f7ddf168" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="401" href="https://www.ilgazzettinovesuviano.com/category/comuni/pomigliano-darco/">Pomigliano d&#8217;Arco</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_100_5e005f7ddf2a9" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="277" href="https://www.ilgazzettinovesuviano.com/category/comuni/pompei-comuni-cat/">Pompei</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_101_5e005f7ddf3d2" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="76922" href="https://www.ilgazzettinovesuviano.com/category/comuni/pontecagnano-comuni/">Pontecagnano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_102_5e005f7ddf52b" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="73859" href="https://www.ilgazzettinovesuviano.com/category/comuni/ponticelli-comuni/">Ponticelli</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_103_5e005f7ddf65b" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="323" href="https://www.ilgazzettinovesuviano.com/category/comuni/portici/">Portici</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_104_5e005f7ddf7a3" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="3370" href="https://www.ilgazzettinovesuviano.com/category/comuni/positano/">Positano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_105_5e005f7ddf8e6" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="302" href="https://www.ilgazzettinovesuviano.com/category/comuni/pozzuoli/">Pozzuoli</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_106_5e005f7ddfa1b" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="9735" href="https://www.ilgazzettinovesuviano.com/category/comuni/procida/">Procida</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_107_5e005f7ddfb54" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="34862" href="https://www.ilgazzettinovesuviano.com/category/comuni/qualiano/">Qualiano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_108_5e005f7ddfc71" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="9761" href="https://www.ilgazzettinovesuviano.com/category/comuni/quarto/">Quarto</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_109_5e005f7ddfdaf" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="9307" href="https://www.ilgazzettinovesuviano.com/category/comuni/ravello/">Ravello</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_110_5e005f7ddfeee" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="486" href="https://www.ilgazzettinovesuviano.com/category/comuni/regione/">Regione</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_111_5e005f7de000a" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="62406" href="https://www.ilgazzettinovesuviano.com/category/comuni/roccamonfina/">Roccamonfina</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_112_5e005f7de0126" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="27541" href="https://www.ilgazzettinovesuviano.com/category/comuni/roccarainola/">Roccarainola</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_113_5e005f7de02b0" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="424" href="https://www.ilgazzettinovesuviano.com/category/comuni/salerno/">Salerno</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_114_5e005f7de03cc" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="8785" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-gennaro-vesuviano/">San Gennaro Vesuviano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_115_5e005f7de0533" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="306" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giorgio-a-cremano-comuni-cat/">San Giorgio a Cremano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_116_5e005f7de064e" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="94839" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_117_5e005f7de076f" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="499" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giuseppe-vesuviano/">San Giuseppe Vesuviano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_118_5e005f7de08b4" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="81837" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marcellino/">San Marcellino</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_119_5e005f7de09e5" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="541" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marzano-sul-sarno/">San Marzano sul Sarno</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_120_5e005f7de0b00" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="1653" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-sebastiano-al-vesuvio/">San Sebastiano al Vesuvio</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_121_5e005f7de0c32" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="540" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-valentino-torio/">San Valentino Torio</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_122_5e005f7de0d65" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="9909" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-vitaliano/">San Vitaliano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_123_5e005f7de0ea2" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="866" href="https://www.ilgazzettinovesuviano.com/category/comuni/santagnello/">Sant&#8217;Agnello</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_124_5e005f7de0fc0" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="434" href="https://www.ilgazzettinovesuviano.com/category/comuni/santanastasia/">Sant&#8217;Anastasia</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_125_5e005f7de10e6" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="2649" href="https://www.ilgazzettinovesuviano.com/category/comuni/santantimo/">Sant&#8217;Antimo</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_126_5e005f7de1212" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="295" href="https://www.ilgazzettinovesuviano.com/category/comuni/santantonio-abate-comuni-cat/">Sant&#8217;Antonio Abate</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_127_5e005f7de133d" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="10266" href="https://www.ilgazzettinovesuviano.com/category/comuni/santegidio-del-monte-albino/">Sant&#8217;Egidio del Monte Albino</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_128_5e005f7de1459" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="84751" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_129_5e005f7de15c8" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="427" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-la-carita/">Santa Maria la Carità</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_130_5e005f7de170b" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="92777" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-marina/">Santa Marina</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_131_5e005f7de1856" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="502" href="https://www.ilgazzettinovesuviano.com/category/comuni/sarno/">Sarno</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_132_5e005f7de198e" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="833" href="https://www.ilgazzettinovesuviano.com/category/comuni/saviano-comuni/">Saviano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_133_5e005f7de1abe" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="314" href="https://www.ilgazzettinovesuviano.com/category/comuni/scafati-comuni-cat/">Scafati</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_134_5e005f7de1bec" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="91965" href="https://www.ilgazzettinovesuviano.com/category/comuni/scala/">Scala</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_135_5e005f7de1cff" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="94896" href="https://www.ilgazzettinovesuviano.com/category/comuni/secondigliano/">Secondigliano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_136_5e005f7de1e2a" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="417" href="https://www.ilgazzettinovesuviano.com/category/comuni/somma-vesuviana/">Somma Vesuviana</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_137_5e005f7de1f4f" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="291" href="https://www.ilgazzettinovesuviano.com/category/comuni/sorrento-comuni-cat/">Sorrento</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_138_5e005f7de2079" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="2403" href="https://www.ilgazzettinovesuviano.com/category/comuni/striano/">Striano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_139_5e005f7de218c" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="489" href="https://www.ilgazzettinovesuviano.com/category/comuni/terzigno/">Terzigno</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_140_5e005f7de22c1" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="301" href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-annunziata-comuni-cat/">Torre Annunziata</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_141_5e005f7de2421" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="270" href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-del-greco-comuni-cat/">Torre del Greco</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_142_5e005f7de254e" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="529" href="https://www.ilgazzettinovesuviano.com/category/comuni/trecase/">Trecase</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_143_5e005f7de2697" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="80290" href="https://www.ilgazzettinovesuviano.com/category/comuni/tufino-comuni/">Tufino</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_144_5e005f7de2805" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="6899" href="https://www.ilgazzettinovesuviano.com/category/comuni/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_145_5e005f7de2923" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="95030" href="https://www.ilgazzettinovesuviano.com/category/comuni/varcaturo/">varcaturo</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_146_5e005f7de2a5e" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="88487" href="https://www.ilgazzettinovesuviano.com/category/comuni/vesuviano/">Vesuviano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_147_5e005f7de2b7a" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="312" href="https://www.ilgazzettinovesuviano.com/category/comuni/vico-equense-comuni-cat/">Vico Equense</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_148_5e005f7de2cab" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="2498" href="https://www.ilgazzettinovesuviano.com/category/comuni/vietri-sul-mare/">Vietri sul Mare</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_149_5e005f7de2dbf" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="47021" href="https://www.ilgazzettinovesuviano.com/category/comuni/villaricca-comuni/">Villaricca</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_150_5e005f7de2eff" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="79909" href="https://www.ilgazzettinovesuviano.com/category/comuni/visciano-comuni/">Visciano</a><a class="mega-menu-sub-cat-td_uid_1_5e005f7dcfec0"  id="td_uid_151_5e005f7de300d" data-td_block_id="td_uid_1_5e005f7dcfec0" data-td_filter_value="445" href="https://www.ilgazzettinovesuviano.com/category/comuni/volla/">Volla</a></div></div><div id=td_uid_1_5e005f7dcfec0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/" rel="bookmark" title="Coppa Campania: Givova Ladies stravince contro Capaccio ed è ai quarti"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000-218x150.jpg" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coppa Campania: Givova Ladies stravince contro Capaccio ed è ai quarti"/></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/sport/basket/" class="td-post-category">Basket</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/" rel="bookmark" title="Coppa Campania: Givova Ladies stravince contro Capaccio ed è ai quarti">Coppa Campan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2019/12/23/napoli-regalo-di-natale-vittoria-sassuolo/" rel="bookmark" title="Il Napoli si fa il regalo di Natale: vittoria con il Sassuolo"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/napoli-sassuolo-218x150.jpg" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/napoli-sassuolo-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/napoli-sassuolo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Napoli si fa il regalo di Natale: vittoria con il Sassuolo"/></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/comuni/napoli/" class="td-post-category">Napoli</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2019/12/23/napoli-regalo-di-natale-vittoria-sassuolo/" rel="bookmark" title="Il Napoli si fa il regalo di Natale: vittoria con il Sassuolo">Il Napoli si&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2019/12/22/givova-scafati-a-valanga-su-bergamo-e-la-terza-vittoria-di-fila/" rel="bookmark" title="Givova Scafati a valanga su Bergamo, è la terza vittoria di fila"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/Foto-squadra-contro-Bergamo-218x150.jpeg" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/Foto-squadra-contro-Bergamo-218x150.jpeg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/Foto-squadra-contro-Bergamo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Givova Scafati a valanga su Bergamo, è la terza vittoria di fila"/></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/sport/basket/" class="td-post-category">Basket</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2019/12/22/givova-scafati-a-valanga-su-bergamo-e-la-terza-vittoria-di-fila/" rel="bookmark" title="Givova Scafati a valanga su Bergamo, è la terza vittoria di fila">Givova Scafa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2019/12/22/rugby-i-risultati-delle-campan-22-dicembre/" rel="bookmark" title="Rugby: i risultati delle campane nel finesettimana del 22 dicembre 2019"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/rugby-palla-218x150.jpg" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/rugby-palla-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/rugby-palla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rugby: i risultati delle campane nel finesettimana del 22 dicembre 2019"/></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/comuni/regione/" class="td-post-category">Regione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2019/12/22/rugby-i-risultati-delle-campan-22-dicembre/" rel="bookmark" title="Rugby: i risultati delle campane nel finesettimana del 22 dicembre 2019">Rugby: i ris&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e005f7dcfec0" data-td_block_id="td_uid_1_5e005f7dcfec0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e005f7dcfec0" data-td_block_id="td_uid_1_5e005f7dcfec0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="opener menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-297991"><a href="https://www.internet-radio.com/player/?mount=http://uk5.internet-radio.com:8264/listen.pls&#038;title=Happy%20Global&#038;website=http://www.radiohappyweb.com/global.html">WEBRADIO</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Sport" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/sport/">Sport</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Basket" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/sport/basket/">Basket</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coppa Campani...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-307890" class="post-307890 post type-post status-publish format-standard has-post-thumbnail hentry category-basket category-scafati-comuni-cat category-sport tag-angri-2 tag-capaccio tag-givova-ladies tag-martina-panniello tag-palagalvani tag-valentina-iozzino" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Coppa Campania: Givova Ladies stravince contro Capaccio ed è ai quarti</h1>

                                    <p class="td-post-sub-title">Al di là dell'ottimo risultato, la sfida di ieri è stata molto utile per la Givova Ladies, vista la possibilità di poter far macinare minuti in campo alle più giovani del roster</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">da</div> <a href="https://www.ilgazzettinovesuviano.com/author/admin/">IGV News</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-23T00:40:42+00:00" >23 Dicembre 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-307890">64</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">
                       
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_153_5e005f7ded8f4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><img class="alignright size-medium wp-image-307891" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000-500x333.jpg" alt="" width="500" height="333" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000-500x333.jpg 500w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000-768x512.jpg 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000-1024x683.jpg 1024w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000.jpg 1585w" sizes="(max-width: 500px) 100vw, 500px" />Ottavo di finale di Coppa Campania tutto in discesa per le ragazze di coach Ottaviano che, al PalaGalvani di Angri, hanno battuto la compagine di Capaccio con un netto 78-35. Al di là dell&#8217;ottimo risultato, la sfida di ieri è stata molto utile per la Givova Ladies, vista la possibilità di poter far macinare minuti in campo alle più giovani del roster, le 2004 e le 2005, supportate dalle compagne più grandi.</p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iGv -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2362944304779945"
     data-ad-slot="4891130319"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p><img class="alignleft size-medium wp-image-307894" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/81033796_2747814531946751_5925665214631510016_n-500x334.jpg" alt="" width="500" height="334" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/81033796_2747814531946751_5925665214631510016_n-500x334.jpg 500w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/81033796_2747814531946751_5925665214631510016_n-768x513.jpg 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/81033796_2747814531946751_5925665214631510016_n.jpg 960w" sizes="(max-width: 500px) 100vw, 500px" />In particolare dal neo acquisto Martina Panniello e dal capitano Valentina Iozzino che, dopo l&#8217;infortunio, è ritornata in campo alla grande. Per lei 24 minuti e 22 punti all&#8217;attivo. Adesso piccola pausa natalizia e poi subito testa al prossimo turno di Coppa Campania, che si gioca il 4 gennaio, e poi alla prima sfida del 2020 di Serie B.</p>
<p>Dopo l&#8217;entusiasmante vittoria sulla sirena nel derby contro Salerno, le ragazze di coach Ottaviano hanno conquistato il primo posto in campionato a pari punti con Castellammare, Battipaglia e Capri (che ha una partita da recuperare). Un trend vincente che la Givova Ladies vuole portare avanti, conquistando più punti possibili, e accedendo con tranquillità ai playoff.</p>
<p><img class="aligncenter wp-image-307893 size-full" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/80655542_2747813978613473_2078176100046864384_n.jpg" alt="" width="960" height="640" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/80655542_2747813978613473_2078176100046864384_n.jpg 960w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/80655542_2747813978613473_2078176100046864384_n-500x333.jpg 500w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/80655542_2747813978613473_2078176100046864384_n-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_154_5e005f7dedd80_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/angri-2/">angri</a></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/capaccio/">Capaccio</a></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/givova-ladies/">givova ladies</a></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/martina-panniello/">Martina Panniello</a></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/palagalvani/">palagalvani</a></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/valentina-iozzino/">Valentina Iozzino</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2019%2F12%2F23%2Fcoppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coppa+Campania%3A+Givova+Ladies+stravince+contro+Capaccio+ed+%C3%A8+ai+quarti&url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2019%2F12%2F23%2Fcoppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti%2F&via=ilgazzettinoves"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/&amp;media=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000.jpg&description=Coppa+Campania%3A+Givova+Ladies+stravince+contro+Capaccio+ed+%C3%A8+ai+quarti" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Coppa+Campania%3A+Givova+Ladies+stravince+contro+Capaccio+ed+%C3%A8+ai+quarti%20-%20https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2019%2F12%2F23%2Fcoppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/" data-text="Coppa Campania: Givova Ladies stravince contro Capaccio ed è ai quarti" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.ilgazzettinovesuviano.com/2019/12/23/napoli-regalo-di-natale-vittoria-sassuolo/">Il Napoli si fa il regalo di Natale: vittoria con il Sassuolo</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.ilgazzettinovesuviano.com/author/admin/"><img src='/wp-content/uploads/avatars/igvnews1.png' class='avatar avatar-96 avatar-default' height='96' width='96' style='width: 96px; height: 96px;' alt='avatar' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilgazzettinovesuviano.com/author/admin/">IGV News</a></span></div><div class="td-author-description">Il settimanale “Il Gazzettino vesuviano” fondato nel 1971 si interessa delle tematiche legate al territorio vesuviano; dalla politica locale e regionale, a quella cultura che fonda le proprie radici nelle tradizioni ed è alla base delle tante realtà che operano sul territorio.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="IGV News"></span><meta itemprop="datePublished" content="2019-12-23T00:40:42+00:00"><meta itemprop="dateModified" content="2019-12-23T00:49:33+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilgazzettinovesuviano.com/2019/12/23/coppa-campania-givova-ladies-stravince-contro-capaccio-ed-e-ai-quarti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg"></span><meta itemprop="name" content="Il Gazzettino vesuviano | IGV"></span><meta itemprop="headline " content="Coppa Campania: Givova Ladies stravince contro Capaccio ed è ai quarti"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/IMG-20191222-WA0000.jpg"><meta itemprop="width" content="1585"><meta itemprop="height" content="1057"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="c81e728d9d4c2f636f067f89cc14862c" class="adserver" data-pos="2" data-html="responsive"></div>

<br />
<br /></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adv Responsive IlGazzettinoVesuviano -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574657336047235"
     data-ad-slot="8453369361"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<div style="text-align: center;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8469520097737669"
		 data-ad-slot="2406762036"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ilgazzettinovesuviano.com/"><img class="td-retina-data" src="http://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" data-retina="http://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" alt="Il Gazzettino Vesuviano" title="Il Gazzettino Vesuviano"/></a></div><div class="footer-text-wrap">Il Gazzettino Vesuviano Informazione, politica, cultura, sport e tempo libero della provincia di Napoli e Salerno<br /><br />

Pubblicità<br />
<a style="color: #48ade5" href="http://www.ilgazzettinovesuviano.com/pubblicita/">Contattaci</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@ilgazzettinovesuviano.com">redazione@ilgazzettinovesuviano.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_156_5e005f7df223f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_156_5e005f7df223f" ><script>var block_td_uid_156_5e005f7df223f = new tdBlock();
block_td_uid_156_5e005f7df223f.id = "td_uid_156_5e005f7df223f";
block_td_uid_156_5e005f7df223f.atts = '{"limit":"3","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"I pi\u00f9 letti della settimana","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_156_5e005f7df223f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_156_5e005f7df223f_rand","tdc_css_class_style":"td_uid_156_5e005f7df223f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_156_5e005f7df223f.td_column_number = "1";
block_td_uid_156_5e005f7df223f.block_type = "td_block_7";
block_td_uid_156_5e005f7df223f.post_count = "3";
block_td_uid_156_5e005f7df223f.found_posts = "60515";
block_td_uid_156_5e005f7df223f.header_color = "#";
block_td_uid_156_5e005f7df223f.ajax_pagination_infinite_stop = "";
block_td_uid_156_5e005f7df223f.max_num_pages = "20172";
tdBlocksArray.push(block_td_uid_156_5e005f7df223f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">I più letti della settimana</span></h4></div><div id=td_uid_156_5e005f7df223f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2019/12/19/pompei-amitrano-sicuro-cambieremo-la-citta-la-verita-su-clementino/" rel="bookmark" title="Pompei, Amitrano sicuro: &#8220;Cambieremo la città&#8221;. La verità sul concerto di Clementino"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/amitrano-anteprima-100x70.jpg" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/amitrano-anteprima-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/amitrano-anteprima-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pompei, Amitrano sicuro: &#8220;Cambieremo la città&#8221;. La verità sul concerto di Clementino"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2019/12/19/pompei-amitrano-sicuro-cambieremo-la-citta-la-verita-su-clementino/" rel="bookmark" title="Pompei, Amitrano sicuro: &#8220;Cambieremo la città&#8221;. La verità sul concerto di Clementino">Pompei, Amitrano sicuro: &#8220;Cambieremo la città&#8221;. ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-19T10:00:43+00:00" >19 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2017/05/06/un-algapalla-amico-marimo/" rel="bookmark" title="Un marimo per amico: come prendersi cura di un&#8217;algapalla"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/18360650_10212579596307565_690781974_n-100x70.jpg" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/18360650_10212579596307565_690781974_n-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/18360650_10212579596307565_690781974_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Marimo - Algapalla - Moss Ball" title="Un marimo per amico: come prendersi cura di un&#8217;algapalla"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2017/05/06/un-algapalla-amico-marimo/" rel="bookmark" title="Un marimo per amico: come prendersi cura di un&#8217;algapalla">Un marimo per amico: come prendersi cura di un&#8217;algapal...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T10:47:44+00:00" >6 Maggio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2019/12/17/307588/" rel="bookmark" title="Feste natalizie, a Somma Vesuviana un calendario ricco di eventi"><img width="100" height="43" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2015/12/luci-natale.jpg" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2015/12/luci-natale.jpg 749w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2015/12/luci-natale-500x213.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Feste natalizie, a Somma Vesuviana un calendario ricco di eventi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2019/12/17/307588/" rel="bookmark" title="Feste natalizie, a Somma Vesuviana un calendario ricco di eventi">Feste natalizie, a Somma Vesuviana un calendario ricco di ev...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T22:51:25+00:00" >17 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_157_5e005f82aeb8d_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Seguici su</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">31,739</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Gazzettinovesuviano"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">236</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/gazzettinovesuviano#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">9,876</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://www.ilgazzettinovesuviano.com/feed/"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,317</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ilGazzettinoves"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Il Gazzettino Vesuviano. Tutti i diritti riservati. Direzione: via Messigno, 172 - 80045 Pompei (NA) - Redazione e Amministrazione: via Carlo Alberto, 34 - 80042 Boscotrecase (NA) - Testata Registrata presso il Tribunale di Torre Annunziata N. 22 del 06 ottobre 2004 Partita IVA: 0538732121                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5e005f82af92c
    -->

    <script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ilgazzettinovesuviano.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilgazzettinovesuviano.com/wp-content/themes/ilgazzettinovesuviano/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilgazzettinovesuviano.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.4',blog:'127961515',post:'307890',tz:'1',srv:'www.ilgazzettinovesuviano.com'} ]);
	_stq.push([ 'clickTrackerInit', '127961515', '307890' ]);
</script>


<script type="text/javascript"> 
var lang_txt = 'ilgazzettinovesuviano.com utilizza cookies tecnici per offrirti un\'esperienza di navigazione migliore e cookies di statistica ed analisi di terze parti. Se vuoi saperne di pi&ugrave; e capire come negare il consenso a tutti o ad alcuni cookie accedi alla nostra <a title="Cookie Policy" href="https://nibirumail.com/cookies/policy/?url=ilgazzettinovesuviano.com" target="_blank">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie';
var nibirumail_advice_text 	= 	'<div style="color: #fff !important; margin: 0 auto; width: 90%; text-align: left;"><div style="width: 80%; float: left;"><p style="line-height: 18px; text-align: left; color: #fff !important">'+lang_txt+'</p></div><div style="width: 20%; float: right;"><span style="display: block; float right;"><a class="nibirumail_agreement" style="width: 30%; float: right; text-decoration: none !important; border-radius: 3px; font-size: 16px; display: block; text-align: center; border: 1px solid #fff; padding: 8px 5px; margin-top: 12px; text-decoration: none !important;" href="javascript:;">OK</a></span></div></div>';
jQuery(window).scroll(function()
	{ 
		if( jQuery(window).scrollTop() > 1 )
		{
			if (NibirumailgetCookie('nibirumail_cookie_advice') != 1){
				NibirumailCookieAccept(); 
				jQuery('#nibirumail_cookie_advice').fadeOut(function(){
				});
			}
		}
	})
</script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.widget.js"></script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js"></script>
<script type="text/javascript">
var global_pattern = 'zzz';
</Script>
<script type="text/javascript">
	jQuery.noConflict();
	
	jQuery('.opener').on('click', function(e){
		e.preventDefault();
		window.open('/webradio','PopupPlayer','width=400,height=150');
	})
	function update_banner(global_pattern){
		jQuery('.adserver').each(function(){
			var data_pos 	= 	jQuery(this).attr("data-pos");
			var data_sec 	= 	jQuery(this).attr("data-sec");
			var next_banner	= 	jQuery(this).attr("data-next");
			var contatore 	=	parseInt(jQuery("#counter").val());
			var contenuto_html = jQuery('.adserver[data-pos="'+data_pos+'"]').html();
			if (contenuto_html == ''){
				console.log('Advserver Loaded!'); 
				carica_nuovo_banner(data_pos, next_banner, global_pattern); 
			} 
		})
	}
	setInterval(function(){
		//console.log('check_seconds...');
		jQuery('.adserver_controller').each(function(){
			var data_pos = jQuery(this).attr('data-pos');
			var data_sec = jQuery(this).attr('data-sec');
			var next_banner = jQuery(this).attr("data-next");		
			var data_sec_new = data_sec-1;
			if (data_sec_new < 1){
				data_sec_new = 0;
			}
			jQuery(this).attr('data-sec', data_sec_new);
			jQuery('.badge', this).html(data_sec_new);
			if (data_sec_new == 0 && next_banner != ''){ 
				jQuery('.adserver[data-pos="'+data_pos+'"]').html(''); 
				console.log('carico nuovo banner https://www.ilgazzettinovesuviano.com/gest/web/?pos='+data_pos+'&adserver_id='+next_banner);
				carica_nuovo_banner(data_pos, next_banner, global_pattern);
			}
		});
	}, 1000);
	function carica_nuovo_banner(data_pos, next_banner, global_pattern){ 
		var target_uri 	= 	"https://www.ilgazzettinovesuviano.com/gest/web/?pattern="+global_pattern;
		console.log('caricamento:'+data_pos);
		jQuery.ajax({
			crossOrigin: !0,
			type: "GET",
			dataType: "json",
			url: target_uri,
			data: {
				pos: data_pos,
				adserver_id: next_banner,
				pattern: global_pattern,
			},
			success: function(r) { 
				if (r){ 
					//if (r.modalita_pattern == 1){ 
						console.log(r);
					//}
					var data_pos	 	 =		jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-pos');		
					var data_html 	 	 =		jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-html');
					console.log()
					if (data_html == '' || data_html == undefined){
						jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner_responsive);
					} else {
						jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner); 
					}
					
					
				}
			}
		})
	}
	update_banner(global_pattern);
	</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-15048443-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<link rel='stylesheet' href='https://www.ilgazzettinovesuviano.com/wp-content/themes/ilgazzettinovesuviano/style_footer.css?icon=1577082754' type='text/css' media='all' />
	
	
</body>
</html>