<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Grande Fratello Vip 2020, Ivan a Clizia: &quot;Non mi ero mai avvicinato così...&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/igv-2.jpg">
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I due concorrenti sono sempre più vicini e Clizia, per stemperare la situazione, esclama “Perchè c&#039;è una distanza di sicurezza, comunque sono cangianti, cambiano in base all’umore e al tempo”"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilgazzettinovesuviano.com/2020/01/24/grande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grande Fratello Vip 2020, Ivan a Clizia: &quot;Non mi ero mai avvicinato così...&quot;" />
<meta property="og:description" content="I due concorrenti sono sempre più vicini e Clizia, per stemperare la situazione, esclama “Perchè c&#039;è una distanza di sicurezza, comunque sono cangianti, cambiano in base all’umore e al tempo”" />
<meta property="og:url" content="https://www.ilgazzettinovesuviano.com/2020/01/24/grande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi/" />
<meta property="og:site_name" content="Il Gazzettino vesuviano | IGV" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Il-Gazzettino-Vesuviano/52814883919?fref=ts" />
<meta property="article:tag" content="Grande Fratello Vip 2020" />
<meta property="article:section" content="Spettacolo" />
<meta property="article:published_time" content="2020-01-24T14:46:10+00:00" />
<meta property="og:image" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/C_18_articolo_6313_upiFotoApertura.jpg" />
<meta property="og:image:secure_url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/C_18_articolo_6313_upiFotoApertura.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="564" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilgazzettinovesuviano.com/#website","url":"https://www.ilgazzettinovesuviano.com/","name":"Il Gazzettino vesuviano | IGV","potentialAction":{"@type":"SearchAction","target":"https://www.ilgazzettinovesuviano.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/2020/01/24/grande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi/#primaryimage","url":"https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/C_18_articolo_6313_upiFotoApertura.jpg","width":1170,"height":564},{"@type":"WebPage","@id":"https://www.ilgazzettinovesuviano.com/2020/01/24/grande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi/#webpage","url":"https://www.ilgazzettinovesuviano.com/2020/01/24/grande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi/","inLanguage":"it-IT","name":"Grande Fratello Vip 2020, Ivan a Clizia: &quot;Non mi ero mai avvicinato cos\u00ec...&quot;","isPartOf":{"@id":"https://www.ilgazzettinovesuviano.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilgazzettinovesuviano.com/2020/01/24/grande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi/#primaryimage"},"datePublished":"2020-01-24T14:46:10+00:00","dateModified":"2020-01-24T14:46:10+00:00","author":{"@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/25a0337b3fd2a68ceeb29254c221fbed"},"description":"I due concorrenti sono sempre pi\u00f9 vicini e Clizia, per stemperare la situazione, esclama \u201cPerch\u00e8 c'\u00e8 una distanza di sicurezza, comunque sono cangianti, cambiano in base all\u2019umore e al tempo\u201d"},{"@type":["Person"],"@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/25a0337b3fd2a68ceeb29254c221fbed","name":"IGV News","image":{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/#authorlogo","url":"https://secure.gravatar.com/avatar/f98afb8987361abeb2a9baaa8398dcb0?s=96&d=mm&r=g","caption":"IGV News"},"description":"Il settimanale \u201cIl Gazzettino vesuviano\u201d fondato nel 1971 si interessa delle tematiche legate al territorio vesuviano; dalla politica locale e regionale, a quella cultura che fonda le proprie radici nelle tradizioni ed \u00e8 alla base delle tante realt\u00e0 che operano sul territorio.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed" href="https://www.ilgazzettinovesuviano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed dei commenti" href="https://www.ilgazzettinovesuviano.com/comments/feed/" />
<link rel='stylesheet' id='avatars-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/themes/ilgazzettinovesuviano/style.css?ver=10.2c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='https://www.ilgazzettinovesuviano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinovesuviano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilgazzettinovesuviano.com/?p=309033' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F01%2F24%2Fgrande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F01%2F24%2Fgrande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"aa0b12c7f8","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/","wpRestNonce":"aa0b12c7f8","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			        <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.ilgazzettinovesuviano.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ba01909a-09c0-4fd4-8efc-ea8d451bc665';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "https://amlff.os.tc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilgazzettinovesuviano.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/category/spettacolo/",
                    "name": "Spettacolo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/2020/01/24/grande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi/",
                    "name": "Grande Fratel..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-309033 single-format-standard td-standard-pack grande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito" class="td-mobile-main-menu"><li id="menu-item-297963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li id="menu-item-228372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-228373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-228374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/politica/">Politica</a></li>
<li id="menu-item-228376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/cultura/">Cultura</a></li>
<li id="menu-item-298388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-228389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228389"><a href="https://www.ilgazzettinovesuviano.com/category/lavoro/">Lavoro</a></li>
<li id="menu-item-228377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">Sport</a></li>
<li id="menu-item-297978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">Comuni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/benevento-comuni/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cardile-di-gioi/">Cardile di Gioi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a></li>
</ul>
</li>
<li id="menu-item-297991" class="opener menu-item menu-item-type-custom menu-item-object-custom menu-item-297991"><a href="https://www.internet-radio.com/player/?mount=http://uk5.internet-radio.com:8264/listen.pls&#038;title=Happy%20Global&#038;website=http://www.radiohappyweb.com/global.html">WEBRADIO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
			<img class="td-retina-data"  data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg" alt="" width="675"/>
			<span class="td-visual-hidden">Il Gazzettino vesuviano | IGV</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
            <img class="td-retina-data" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228389"><a href="https://www.ilgazzettinovesuviano.com/category/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">Comuni</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_aeb td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_aeb" ><script>var block_tdi_1_aeb = new tdBlock();
block_tdi_1_aeb.id = "tdi_1_aeb";
block_tdi_1_aeb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"260","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_aeb","tdc_css_class":"tdi_1_aeb","tdc_css_class_style":"tdi_1_aeb_rand_style"}';
block_tdi_1_aeb.td_column_number = "3";
block_tdi_1_aeb.block_type = "td_block_mega_menu";
block_tdi_1_aeb.post_count = "4";
block_tdi_1_aeb.found_posts = "66384";
block_tdi_1_aeb.header_color = "";
block_tdi_1_aeb.ajax_pagination_infinite_stop = "";
block_tdi_1_aeb.max_num_pages = "16596";
tdBlocksArray.push(block_tdi_1_aeb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_aeb" id="tdi_2_e4f" data-td_block_id="tdi_1_aeb" data-td_filter_value="" href="https://www.ilgazzettinovesuviano.com/category/comuni/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_3_05c" data-td_block_id="tdi_1_aeb" data-td_filter_value="22988" href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_4_a30" data-td_block_id="tdi_1_aeb" data-td_filter_value="431" href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_5_beb" data-td_block_id="tdi_1_aeb" data-td_filter_value="613" href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_6_3d0" data-td_block_id="tdi_1_aeb" data-td_filter_value="56785" href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_7_be2" data-td_block_id="tdi_1_aeb" data-td_filter_value="612" href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_8_e4b" data-td_block_id="tdi_1_aeb" data-td_filter_value="10542" href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_9_aab" data-td_block_id="tdi_1_aeb" data-td_filter_value="421" href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_10_40e" data-td_block_id="tdi_1_aeb" data-td_filter_value="6401" href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_11_df2" data-td_block_id="tdi_1_aeb" data-td_filter_value="7974" href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_12_2f0" data-td_block_id="tdi_1_aeb" data-td_filter_value="59005" href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_13_4b1" data-td_block_id="tdi_1_aeb" data-td_filter_value="8855" href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_14_5e2" data-td_block_id="tdi_1_aeb" data-td_filter_value="80554" href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_15_404" data-td_block_id="tdi_1_aeb" data-td_filter_value="8750" href="https://www.ilgazzettinovesuviano.com/category/comuni/avellino/">Avellino</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_16_000" data-td_block_id="tdi_1_aeb" data-td_filter_value="17043" href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_17_4c3" data-td_block_id="tdi_1_aeb" data-td_filter_value="95946" href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_18_252" data-td_block_id="tdi_1_aeb" data-td_filter_value="23458" href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_19_052" data-td_block_id="tdi_1_aeb" data-td_filter_value="61611" href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_20_203" data-td_block_id="tdi_1_aeb" data-td_filter_value="8880" href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_21_3b4" data-td_block_id="tdi_1_aeb" data-td_filter_value="8614" href="https://www.ilgazzettinovesuviano.com/category/comuni/benevento-comuni/">Benevento</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_22_ae0" data-td_block_id="tdi_1_aeb" data-td_filter_value="288" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_23_e22" data-td_block_id="tdi_1_aeb" data-td_filter_value="261" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_24_000" data-td_block_id="tdi_1_aeb" data-td_filter_value="5722" href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_25_224" data-td_block_id="tdi_1_aeb" data-td_filter_value="6751" href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_26_02d" data-td_block_id="tdi_1_aeb" data-td_filter_value="501" href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_27_924" data-td_block_id="tdi_1_aeb" data-td_filter_value="88223" href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_28_b03" data-td_block_id="tdi_1_aeb" data-td_filter_value="641" href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_29_255" data-td_block_id="tdi_1_aeb" data-td_filter_value="61714" href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_30_b76" data-td_block_id="tdi_1_aeb" data-td_filter_value="79829" href="https://www.ilgazzettinovesuviano.com/category/comuni/cardile-di-gioi/">Cardile di Gioi</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_31_714" data-td_block_id="tdi_1_aeb" data-td_filter_value="81194" href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a><a class="mega-menu-sub-cat-tdi_1_aeb"  id="tdi_32_794" data-td_block_id="tdi_1_aeb" data-td_filter_value="20402" href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a></div></div><div id=tdi_1_aeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/01/24/sorrento-al-via-il-torneo-internazionale-di-taekwondo-terra-delle-sirene/" rel="bookmark" class="td-image-wrap" title="Sorrento, al via il torneo internazionale di Taekwondo “Terra delle Sirene”"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/FB_IMG_1579873759018-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/FB_IMG_1579873759018-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/FB_IMG_1579873759018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sorrento, al via il torneo internazionale di Taekwondo “Terra delle Sirene”" /></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/comuni/sorrento-comuni-cat/" class="td-post-category">Sorrento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/01/24/sorrento-al-via-il-torneo-internazionale-di-taekwondo-terra-delle-sirene/" rel="bookmark" title="Sorrento, al via il torneo internazionale di Taekwondo “Terra delle Sirene”">Sorrento, al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/01/24/napoli-pianura-polizia-scopre-serra-indoor-per-la-coltivazione-di-droga/" rel="bookmark" class="td-image-wrap" title="Napoli, Pianura: polizia scopre “serra indoor” per la coltivazione di droga"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/logo_piante_marijuna-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/logo_piante_marijuna-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/logo_piante_marijuna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Napoli, Pianura: polizia scopre “serra indoor” per la coltivazione di droga" /></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/01/24/napoli-pianura-polizia-scopre-serra-indoor-per-la-coltivazione-di-droga/" rel="bookmark" title="Napoli, Pianura: polizia scopre “serra indoor” per la coltivazione di droga">Napoli, Pian&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/01/24/gragnano-controlli-dei-carabinieri-trovata-droga-e-una-pistola-pronta-alluso/" rel="bookmark" class="td-image-wrap" title="Gragnano, controlli dei carabinieri: trovata droga e una pistola pronta all’uso"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/pistola-gragnano-24.01.20-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/pistola-gragnano-24.01.20-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/pistola-gragnano-24.01.20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gragnano, controlli dei carabinieri: trovata droga e una pistola pronta all’uso" /></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/01/24/gragnano-controlli-dei-carabinieri-trovata-droga-e-una-pistola-pronta-alluso/" rel="bookmark" title="Gragnano, controlli dei carabinieri: trovata droga e una pistola pronta all’uso">Gragnano, co&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/01/24/torre-del-greco-truccano-slot-machine-carabinieri-denunciano-due-truffatori/" rel="bookmark" class="td-image-wrap" title="Torre del Greco, truccano slot machine: carabinieri denunciano due truffatori"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/truffa-slot-ercolano-24.01.20-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/truffa-slot-ercolano-24.01.20-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/truffa-slot-ercolano-24.01.20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Torre del Greco, truccano slot machine: carabinieri denunciano due truffatori" /></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/01/24/torre-del-greco-truccano-slot-machine-carabinieri-denunciano-due-truffatori/" rel="bookmark" title="Torre del Greco, truccano slot machine: carabinieri denunciano due truffatori">Torre del Gr&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_aeb" data-td_block_id="tdi_1_aeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_aeb" data-td_block_id="tdi_1_aeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="opener menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-297991"><a href="https://www.internet-radio.com/player/?mount=http://uk5.internet-radio.com:8264/listen.pls&#038;title=Happy%20Global&#038;website=http://www.radiohappyweb.com/global.html">WEBRADIO</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Spettacolo" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/spettacolo/">Spettacolo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Grande Fratel...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-309033" class="post-309033 post type-post status-publish format-standard has-post-thumbnail category-spettacolo tag-grande-fratello-vip-2020" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Grande Fratello Vip 2020, Ivan a Clizia: &#8220;Non mi ero mai avvicinato così&#8230;&#8221;</h1>

                                    <p class="td-post-sub-title">I due concorrenti sono sempre più vicini e Clizia, per stemperare la situazione, esclama “Perchè c'è una distanza di sicurezza, comunque sono cangianti, cambiano in base all’umore e al tempo”</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">da</div> <a href="https://www.ilgazzettinovesuviano.com/author/admin/">IGV News</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-24T15:46:10+00:00" >24 Gennaio 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-309033">2</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  tdi_33_304 td_block_template_1">
<style>
/* custom css */
.tdi_33_304.td-a-rec-img{
				    text-align: left;
				}.tdi_33_304.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div id="c4ca4238a0b923820dcc509a6f75849b" class="adserver" data-pos="1"></div>
</div><p><img class="alignleft size-medium wp-image-309034" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/C_18_articolo_6313_upiFotoApertura-500x241.jpg" alt="" width="500" height="241" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/C_18_articolo_6313_upiFotoApertura-500x241.jpg 500w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/C_18_articolo_6313_upiFotoApertura-1024x494.jpg 1024w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/C_18_articolo_6313_upiFotoApertura-768x370.jpg 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/C_18_articolo_6313_upiFotoApertura-696x336.jpg 696w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/C_18_articolo_6313_upiFotoApertura-1068x515.jpg 1068w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/C_18_articolo_6313_upiFotoApertura-871x420.jpg 871w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/C_18_articolo_6313_upiFotoApertura.jpg 1170w" sizes="(max-width: 500px) 100vw, 500px" />È ormai tarda notte nella Casa del Grande Fratello ma Clizia, mentre rimane a sorseggiare una tisana in cucina, viene raggiunta da Ivan che, avvicinandosi molto al volto della coinquilina, dice “Che colore sono i tuoi occhi?”.</p>
<p>Clizia allora, con voce imbarazzata, risponde “Blu, perché?” mentre l’affascinante concorrente aggiunge “Sono molto belli da vicino, non mi ero mai avvicinato così&#8221;.</p>
<p>I due concorrenti sono sempre più vicini e Clizia, per stemperare la situazione, esclama “Perchè c&#8217;è una distanza di sicurezza, comunque sono cangianti, cambiano in base all’umore e al tempo” ma subito Ivan sorridendo dice “Forse cambiano a seconda della persona che guarda” e senza indugiare aggiunge “I miei sono marroni, qualche volta diventano più gialli, caldi come me” suscitando l’ilarità della coinquilina che allontanandosi risponde ridendo “Certo fuoco anche negli occhi, questa è la scuola di Zequila che parla!”Ivan infine, nonostante Clizia abbia smascherato i suoi tentativi di mettere in atto gli insegnamenti di Antonio nell’arte della seduzione, riesce ad abbracciare nuovamente la coinquilina.</p>
<p>Sembra proprio che il giovane concorrente ultimamente abbia occhi solo per Clizia, ma come evolverà questa nuova e affiatata amicizia?</p>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-2362944304779945" data-ad-slot="3080810441"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_34_b55 td_block_template_1 ">

<style>
/* custom css */
.tdi_34_b55.td-a-rec-img{
				    text-align: left;
				}.tdi_34_b55.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/grande-fratello-vip-2020/">Grande Fratello Vip 2020</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F01%2F24%2Fgrande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Grande+Fratello+Vip+2020%2C+Ivan+a+Clizia%3A+%E2%80%9CNon+mi+ero+mai+avvicinato+cos%C3%AC%E2%80%A6%E2%80%9D&url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F01%2F24%2Fgrande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi%2F&via=ilgazzettinoves"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ilgazzettinovesuviano.com/2020/01/24/grande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilgazzettinovesuviano.com/2020/01/24/grande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi/&amp;media=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/C_18_articolo_6313_upiFotoApertura.jpg&description=I due concorrenti sono sempre più vicini e Clizia, per stemperare la situazione, esclama “Perchè c'è una distanza di sicurezza, comunque sono cangianti, cambiano in base all’umore e al tempo”" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Grande+Fratello+Vip+2020%2C+Ivan+a+Clizia%3A+%E2%80%9CNon+mi+ero+mai+avvicinato+cos%C3%AC%E2%80%A6%E2%80%9D%20-%20https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F01%2F24%2Fgrande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilgazzettinovesuviano.com/2020/01/24/grande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilgazzettinovesuviano.com/2020/01/24/grande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi/" data-text="Grande Fratello Vip 2020, Ivan a Clizia: &#8220;Non mi ero mai avvicinato così&#8230;&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.ilgazzettinovesuviano.com/2020/01/24/sorrento-al-via-il-torneo-internazionale-di-taekwondo-terra-delle-sirene/">Sorrento, al via il torneo internazionale di Taekwondo “Terra delle Sirene”</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.ilgazzettinovesuviano.com/author/admin/"><img src='/wp-content/uploads/avatars/igvnews1.png' class='avatar avatar-96 avatar-default' height='96' width='96' style='width: 96px; height: 96px;' alt='avatar' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilgazzettinovesuviano.com/author/admin/">IGV News</a></span></div><div class="td-author-description">Il settimanale “Il Gazzettino vesuviano” fondato nel 1971 si interessa delle tematiche legate al territorio vesuviano; dalla politica locale e regionale, a quella cultura che fonda le proprie radici nelle tradizioni ed è alla base delle tante realtà che operano sul territorio.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="IGV News"></span><meta itemprop="datePublished" content="2020-01-24T15:46:10+01:00"><meta itemprop="dateModified" content="2020-01-24T15:46:10+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilgazzettinovesuviano.com/2020/01/24/grande-fratello-vip-2020-ivan-a-clizia-non-mi-ero-mai-avvicinato-cosi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg"></span><meta itemprop="name" content="Il Gazzettino vesuviano | IGV"></span><meta itemprop="headline " content="Grande Fratello Vip 2020, Ivan a Clizia: &quot;Non mi ero mai avvicinato così...&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/C_18_articolo_6313_upiFotoApertura.jpg"><meta itemprop="width" content="1170"><meta itemprop="height" content="564"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="c81e728d9d4c2f636f067f89cc14862c" class="adserver" data-pos="2" data-html="responsive"></div>

<br />
<br /></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adv Responsive IlGazzettinoVesuviano -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574657336047235"
     data-ad-slot="8453369361"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<div style="text-align: center;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8469520097737669"
		 data-ad-slot="2406762036"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<script type="text/javascript"> 
var lang_txt = 'ilgazzettinovesuviano.com utilizza cookies tecnici per offrirti un\'esperienza di navigazione migliore e cookies di statistica ed analisi di terze parti. Se vuoi saperne di pi&ugrave; e capire come negare il consenso a tutti o ad alcuni cookie accedi alla nostra <a title="Cookie Policy" href="https://nibirumail.com/cookies/policy/?url=ilgazzettinovesuviano.com" target="_blank">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie';
var nibirumail_advice_text 	= 	'<div style="color: #fff !important; margin: 0 auto; width: 90%; text-align: left;"><div style="width: 80%; float: left;"><p style="line-height: 18px; text-align: left; color: #fff !important">'+lang_txt+'</p></div><div style="width: 20%; float: right;"><span style="display: block; float right;"><a class="nibirumail_agreement" style="width: 30%; float: right; text-decoration: none !important; border-radius: 3px; font-size: 16px; display: block; text-align: center; border: 1px solid #fff; padding: 8px 5px; margin-top: 12px; text-decoration: none !important;" href="javascript:;">OK</a></span></div></div>';
jQuery(window).scroll(function()
	{ 
		if( jQuery(window).scrollTop() > 1 )
		{
			if (NibirumailgetCookie('nibirumail_cookie_advice') != 1){
				NibirumailCookieAccept(); 
				jQuery('#nibirumail_cookie_advice').fadeOut(function(){
				});
			}
		}
	})
</script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.widget.js"></script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js"></script>
<script type="text/javascript">
var global_pattern = 'zzz';
</Script>
<script type="text/javascript">
	jQuery.noConflict();
	
	jQuery('.opener').on('click', function(e){
		e.preventDefault();
		window.open('/webradio','PopupPlayer','width=400,height=150');
	})
	function update_banner(global_pattern){
		jQuery('.adserver').each(function(){
			var data_pos 	= 	jQuery(this).attr("data-pos");
			var data_sec 	= 	jQuery(this).attr("data-sec");
			var next_banner	= 	jQuery(this).attr("data-next");
			var contatore 	=	parseInt(jQuery("#counter").val());
			var contenuto_html = jQuery('.adserver[data-pos="'+data_pos+'"]').html();
			if (contenuto_html == ''){
				console.log('Advserver Loaded!'); 
				carica_nuovo_banner(data_pos, next_banner, global_pattern); 
			} 
		})
	}
	setInterval(function(){
		//console.log('check_seconds...');
		jQuery('.adserver_controller').each(function(){
			var data_pos = jQuery(this).attr('data-pos');
			var data_sec = jQuery(this).attr('data-sec');
			var next_banner = jQuery(this).attr("data-next");		
			var data_sec_new = data_sec-1;
			if (data_sec_new < 1){
				data_sec_new = 0;
			}
			jQuery(this).attr('data-sec', data_sec_new);
			jQuery('.badge', this).html(data_sec_new);
			if (data_sec_new == 0 && next_banner != ''){ 
				jQuery('.adserver[data-pos="'+data_pos+'"]').html(''); 
				carica_nuovo_banner(data_pos, next_banner, global_pattern);
			}
		});
	}, 1000);
	function carica_nuovo_banner(data_pos, next_banner, global_pattern){ 
		var target_uri 	= 	"https://www.ilgazzettinovesuviano.com/gest/web/?pattern="+global_pattern;
		console.log('caricamento:'+data_pos);
		jQuery.ajax({
			crossOrigin: !0,
			type: "GET",
			dataType: "json",
			url: target_uri,
			data: {
				pos: data_pos,
				adserver_id: next_banner,
				pattern: global_pattern,
			},
			success: function(r) { 
				if (r){ 
					//if (r.modalita_pattern == 1){ 
						console.log(r);
					//}
					var data_pos	 	 =		jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-pos');		
					var data_html 	 	 =		jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-html');
					console.log()
					if (data_html == '' || data_html == undefined){
						jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner_responsive);
					} else {
						jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner); 
					}
					
					
				}
			}
		})
	}
	update_banner(global_pattern);
	</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-15048443-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<link rel='stylesheet' href='https://www.ilgazzettinovesuviano.com/wp-content/themes/ilgazzettinovesuviano/style_footer.css?icon=1579877186' type='text/css' media='all' />
	
	
	
	
<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ilgazzettinovesuviano.com/"><img class="td-retina-data" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" alt="Il Gazzettino Vesuviano" title="Il Gazzettino Vesuviano"/></a></div><div class="footer-text-wrap">Il Gazzettino Vesuviano Informazione, politica, cultura, sport e tempo libero della provincia di Napoli e Salerno<br /><br />

Pubblicità<br />
<a style="color: #48ade5" href="https://www.ilgazzettinovesuviano.com/pubblicita/">Contattaci</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@ilgazzettinovesuviano.com">redazione@ilgazzettinovesuviano.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_36_504 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_36_504" ><script>var block_tdi_36_504 = new tdBlock();
block_tdi_36_504.id = "tdi_36_504";
block_tdi_36_504.atts = '{"custom_title":"I pi\u00f9 letti della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_36_504","separator":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_36_504","tdc_css_class_style":"tdi_36_504_rand_style"}';
block_tdi_36_504.td_column_number = "1";
block_tdi_36_504.block_type = "td_block_7";
block_tdi_36_504.post_count = "3";
block_tdi_36_504.found_posts = "43390";
block_tdi_36_504.header_color = "#";
block_tdi_36_504.ajax_pagination_infinite_stop = "";
block_tdi_36_504.max_num_pages = "14464";
tdBlocksArray.push(block_tdi_36_504);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I più letti della settimana</span></h4></div><div id=tdi_36_504 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/01/17/blitz-contro-i-casalesi-e-i-di-martino-cuomo-sos-impresa-grazie-alle-forze-dellordine/" rel="bookmark" class="td-image-wrap" title="Blitz contro i Casalesi e i Di Martino, Cuomo (Sos Impresa): &#8220;Grazie alle forze dell’ordine&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/06/luigi-cuomo-sos-impresa-castellammare-100x70.jpeg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/06/luigi-cuomo-sos-impresa-castellammare-100x70.jpeg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/06/luigi-cuomo-sos-impresa-castellammare-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="luigi cuomo sos impresa castellammare" title="Blitz contro i Casalesi e i Di Martino, Cuomo (Sos Impresa): &#8220;Grazie alle forze dell’ordine&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/01/17/blitz-contro-i-casalesi-e-i-di-martino-cuomo-sos-impresa-grazie-alle-forze-dellordine/" rel="bookmark" title="Blitz contro i Casalesi e i Di Martino, Cuomo (Sos Impresa): &#8220;Grazie alle forze dell’ordine&#8221;">Blitz contro i Casalesi e i Di Martino, Cuomo (Sos Impresa):...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T12:31:47+00:00" >17 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2017/05/06/un-algapalla-amico-marimo/" rel="bookmark" class="td-image-wrap" title="Un marimo per amico: come prendersi cura di un&#8217;algapalla"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/18360650_10212579596307565_690781974_n-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/18360650_10212579596307565_690781974_n-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/18360650_10212579596307565_690781974_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Marimo - Algapalla - Moss Ball" title="Un marimo per amico: come prendersi cura di un&#8217;algapalla" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2017/05/06/un-algapalla-amico-marimo/" rel="bookmark" title="Un marimo per amico: come prendersi cura di un&#8217;algapalla">Un marimo per amico: come prendersi cura di un&#8217;algapal...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T10:47:44+00:00" >6 Maggio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/01/18/pomigliano-listituto-imbriani-alla-notte-bianca-del-liceo-classico/" rel="bookmark" class="td-image-wrap" title="Pomigliano: l’istituto Imbriani alla notte bianca del liceo classico"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/FB_IMG_1579369642415-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/FB_IMG_1579369642415-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/FB_IMG_1579369642415-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pomigliano: l’istituto Imbriani alla notte bianca del liceo classico" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/01/18/pomigliano-listituto-imbriani-alla-notte-bianca-del-liceo-classico/" rel="bookmark" title="Pomigliano: l’istituto Imbriani alla notte bianca del liceo classico">Pomigliano: l’istituto Imbriani alla notte bianca del liceo ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-18T23:35:03+00:00" >18 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_37_0a2 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Seguici su</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">31,848</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Gazzettinovesuviano"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">363</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/gazzettinovesuviano#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">9,876</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://www.ilgazzettinovesuviano.com/feed/"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,322</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ilGazzettinoves"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Il Gazzettino Vesuviano. Tutti i diritti riservati. Direzione: via Messigno, 172 - 80045 Pompei (NA) - Redazione e Amministrazione: via Carlo Alberto, 34 - 80042 Boscotrecase (NA) - Testata Registrata presso il Tribunale di Torre Annunziata N. 22 del 06 ottobre 2004 Partita IVA: 0538732121                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e2b0344ad0f8
    -->

    <script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ilgazzettinovesuviano.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Dynamic page generated in 3.066 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-24 15:46:28 -->

<!-- super cache -->