<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus, quando finirà?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/igv-2.jpg">
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una domanda viene spontanea: «Perché solo nelle grandi avversità diventiamo una squadra eccezionale, superiore a tutte le altre?»"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, quando finirà?" />
<meta property="og:description" content="Una domanda viene spontanea: «Perché solo nelle grandi avversità diventiamo una squadra eccezionale, superiore a tutte le altre?»" />
<meta property="og:url" content="https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/" />
<meta property="og:site_name" content="Il Gazzettino vesuviano | IGV" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Il-Gazzettino-Vesuviano/52814883919?fref=ts" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-03-26T20:19:32+00:00" />
<meta property="article:modified_time" content="2020-03-26T20:23:38+00:00" />
<meta property="og:updated_time" content="2020-03-26T20:23:38+00:00" />
<meta property="og:image" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/finito-coronavirus.jpg" />
<meta property="og:image:secure_url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/finito-coronavirus.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilgazzettinovesuviano.com/#website","url":"https://www.ilgazzettinovesuviano.com/","name":"Il Gazzettino vesuviano | IGV","inLanguage":"it-IT","description":"Da oltre 40 anni al servizio dei lettori","potentialAction":[{"@type":"SearchAction","target":"https://www.ilgazzettinovesuviano.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/#primaryimage","inLanguage":"it-IT","url":"https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/finito-coronavirus.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/#webpage","url":"https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/","name":"Coronavirus, quando finir\u00e0?","isPartOf":{"@id":"https://www.ilgazzettinovesuviano.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/#primaryimage"},"datePublished":"2020-03-26T20:19:32+00:00","dateModified":"2020-03-26T20:23:38+00:00","author":{"@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/9f8bc71283f40d12de0f42be32008d35"},"description":"Una domanda viene spontanea: \u00abPerch\u00e9 solo nelle grandi avversit\u00e0 diventiamo una squadra eccezionale, superiore a tutte le altre?\u00bb","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/"]}]},{"@type":["Person"],"@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/9f8bc71283f40d12de0f42be32008d35","name":"Elia Fiorillo","image":{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e449f3a71c073011cb5dea124cadaefa?s=96&d=mm&r=g","caption":"Elia Fiorillo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed" href="https://www.ilgazzettinovesuviano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed dei commenti" href="https://www.ilgazzettinovesuviano.com/comments/feed/" />
<link rel='stylesheet' id='avatars-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/themes/ilgazzettinovesuviano/style.css?ver=10.2c' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='https://www.ilgazzettinovesuviano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinovesuviano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.ilgazzettinovesuviano.com/?p=313651' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F03%2F26%2Fcoronavirus-quando-finira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F03%2F26%2Fcoronavirus-quando-finira%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.ilgazzettinovesuviano.com/front.js");
                  }
              });
         </script>
       <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"29c79f912f","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/","wpRestNonce":"29c79f912f","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilgazzettinovesuviano.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/category/attualita/",
                    "name": "Attualità"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/",
                    "name": "Coronavirus, ..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-313651 single-format-standard td-standard-pack coronavirus-quando-finira global-block-template-1 single_template_6 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito" class="td-mobile-main-menu"><li id="menu-item-297963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li id="menu-item-228372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/attualita/">Attualità</a></li>
<li id="menu-item-228373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-228374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/politica/">Politica</a></li>
<li id="menu-item-228376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/cultura/">Cultura</a></li>
<li id="menu-item-298388" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-228389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228389"><a href="https://www.ilgazzettinovesuviano.com/category/lavoro/">Lavoro</a></li>
<li id="menu-item-228377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">Sport</a></li>
<li id="menu-item-297978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">Comuni<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/benevento-comuni/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cardile-di-gioi/">Cardile di Gioi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/">Casalnuovo</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casamarciano/">Casamarciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casamicciola-terme-comuni/">Casamicciola Terme</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casandrino/">Casandrino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casavatore/">Casavatore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/">Casola di Napoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casoria/">Casoria</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-volturno-comuni/">Castel Volturno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castellabbate/">Castellabate</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castellammare-di-stabia/">Castellammare di Stabia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castello-di-cisterna/">Castello di Cisterna</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cava-de-tirreni/">Cava de&#8217; Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cercola/">Cercola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cetara/">Cetara</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/chiaiano/">Chiaiano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cilento-comuni/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cimitile/">Cimitile</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/comiziano/">Comiziano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/corbara/">Corbara</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/eboli-comuni/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ercolano/">Ercolano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/frattamaggiore-comuni/">Frattamaggiore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/furore-comuni/">Furore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/giffoni-sei-casali/">Giffoni Sei Casali</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/gioi/">Gioi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/gioia-sannitica/">Gioia Sannitica</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/giugliano/">Giugliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/gragnano/">Gragnano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/grumo-nevano-comuni/">Grumo Nevano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ischia/">Ischia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/lauro-comuni/">Lauro</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/lettere/">Lettere</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/liveri/">Liveri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/maiori/">Maiori</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/marano-comuni/">Marano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/marcianise/">Marcianise</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/mariglianella-comuni/">Mariglianella</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/marigliano/">Marigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-di-somma/">Massa di Somma</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-lubrense/">Massa Lubrense</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/melito/">Melito</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/meta/">Meta</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/minori/">Minori</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/monti-lattari-comuni/">Monti Lattari</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/mugnano/">Mugnano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/napoli/">Napoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-inferiore/">Nocera Inferiore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-superiore-comuni/">Nocera Superiore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nola/">Nola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nolano-comuni/">Nolano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nusco-comuni/">Nusco</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ottaviano-comuni-cat/">Ottaviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/padula/">Padula</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/paestum-comuni/">Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/palinuro/">Palinuro</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/palma-campania-comuni/">Palma Campania</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/piano-di-sorrento/">Piano di Sorrento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pianura-comuni/">Pianura</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pimonte/">Pimonte</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/piscinola/">Piscinola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/poggiomarino/">Poggiomarino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pollena-trocchia/">Pollena Trocchia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pomigliano-darco/">Pomigliano d&#8217;Arco</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pompei-comuni-cat/">Pompei</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pontecagnano-comuni/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ponticelli-comuni/">Ponticelli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/portici/">Portici</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/positano/">Positano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pozzuoli/">Pozzuoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/procida/">Procida</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/qualiano/">Qualiano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/regione/">Regione</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/roccamonfina/">Roccamonfina</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/roccarainola/">Roccarainola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/salerno/">Salerno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-gennaro-vesuviano/">San Gennaro Vesuviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giorgio-a-cremano-comuni-cat/">San Giorgio a Cremano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giuseppe-vesuviano/">San Giuseppe Vesuviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marcellino/">San Marcellino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marzano-sul-sarno/">San Marzano sul Sarno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-sebastiano-al-vesuvio/">San Sebastiano al Vesuvio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-valentino-torio/">San Valentino Torio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-vitaliano/">San Vitaliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santagnello/">Sant&#8217;Agnello</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santanastasia/">Sant&#8217;Anastasia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santantimo/">Sant&#8217;Antimo</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santantonio-abate-comuni-cat/">Sant&#8217;Antonio Abate</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santegidio-del-monte-albino/">Sant&#8217;Egidio del Monte Albino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-la-carita/">Santa Maria la Carità</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-marina/">Santa Marina</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/sarno/">Sarno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/saviano-comuni/">Saviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/scafati-comuni-cat/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/scala/">Scala</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/secondigliano/">Secondigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/somma-vesuviana/">Somma Vesuviana</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/sorrento-comuni-cat/">Sorrento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/striano/">Striano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/terzigno/">Terzigno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-annunziata-comuni-cat/">Torre Annunziata</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-del-greco-comuni-cat/">Torre del Greco</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/trecase/">Trecase</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/tufino-comuni/">Tufino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/varcaturo/">varcaturo</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vesuviano/">Vesuviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vico-equense-comuni-cat/">Vico Equense</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vietri-sul-mare/">Vietri sul Mare</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/villaricca-comuni/">Villaricca</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/visciano-comuni/">Visciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/volla/">Volla</a></li>
</ul>
</li>
<li id="menu-item-297991" class="opener menu-item menu-item-type-custom menu-item-object-custom menu-item-297991"><a href="https://www.internet-radio.com/player/?mount=http://uk5.internet-radio.com:8264/listen.pls&#038;title=Happy%20Global&#038;website=http://www.radiohappyweb.com/global.html">WEBRADIO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
			<img class="td-retina-data"  data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg" alt="" width="675"/>
			<span class="td-visual-hidden">Il Gazzettino vesuviano | IGV</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
            <img class="td-retina-data" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228389"><a href="https://www.ilgazzettinovesuviano.com/category/lavoro/">Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">Comuni</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_e6b td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_e6b" ><script>var block_tdi_1_e6b = new tdBlock();
block_tdi_1_e6b.id = "tdi_1_e6b";
block_tdi_1_e6b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"260","show_child_cat":150,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_e6b","tdc_css_class":"tdi_1_e6b","tdc_css_class_style":"tdi_1_e6b_rand_style"}';
block_tdi_1_e6b.td_column_number = "3";
block_tdi_1_e6b.block_type = "td_block_mega_menu";
block_tdi_1_e6b.post_count = "4";
block_tdi_1_e6b.found_posts = "67044";
block_tdi_1_e6b.header_color = "";
block_tdi_1_e6b.ajax_pagination_infinite_stop = "";
block_tdi_1_e6b.max_num_pages = "16761";
tdBlocksArray.push(block_tdi_1_e6b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_e6b" id="tdi_2_e15" data-td_block_id="tdi_1_e6b" data-td_filter_value="" href="https://www.ilgazzettinovesuviano.com/category/comuni/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_3_dd1" data-td_block_id="tdi_1_e6b" data-td_filter_value="22988" href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_4_9d3" data-td_block_id="tdi_1_e6b" data-td_filter_value="431" href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_5_d51" data-td_block_id="tdi_1_e6b" data-td_filter_value="613" href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_6_1d7" data-td_block_id="tdi_1_e6b" data-td_filter_value="56785" href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_7_ecf" data-td_block_id="tdi_1_e6b" data-td_filter_value="612" href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_8_df1" data-td_block_id="tdi_1_e6b" data-td_filter_value="10542" href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_9_916" data-td_block_id="tdi_1_e6b" data-td_filter_value="421" href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_10_cde" data-td_block_id="tdi_1_e6b" data-td_filter_value="6401" href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_11_595" data-td_block_id="tdi_1_e6b" data-td_filter_value="7974" href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_12_df7" data-td_block_id="tdi_1_e6b" data-td_filter_value="59005" href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_13_e7e" data-td_block_id="tdi_1_e6b" data-td_filter_value="8855" href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_14_b52" data-td_block_id="tdi_1_e6b" data-td_filter_value="80554" href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_15_c77" data-td_block_id="tdi_1_e6b" data-td_filter_value="8750" href="https://www.ilgazzettinovesuviano.com/category/comuni/avellino/">Avellino</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_16_dd1" data-td_block_id="tdi_1_e6b" data-td_filter_value="17043" href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_17_fc6" data-td_block_id="tdi_1_e6b" data-td_filter_value="95946" href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_18_675" data-td_block_id="tdi_1_e6b" data-td_filter_value="23458" href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_19_451" data-td_block_id="tdi_1_e6b" data-td_filter_value="61611" href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_20_878" data-td_block_id="tdi_1_e6b" data-td_filter_value="8880" href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_21_6d8" data-td_block_id="tdi_1_e6b" data-td_filter_value="8614" href="https://www.ilgazzettinovesuviano.com/category/comuni/benevento-comuni/">Benevento</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_22_5df" data-td_block_id="tdi_1_e6b" data-td_filter_value="288" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_23_9c7" data-td_block_id="tdi_1_e6b" data-td_filter_value="261" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_24_a1d" data-td_block_id="tdi_1_e6b" data-td_filter_value="5722" href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_25_918" data-td_block_id="tdi_1_e6b" data-td_filter_value="6751" href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_26_0c1" data-td_block_id="tdi_1_e6b" data-td_filter_value="501" href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_27_274" data-td_block_id="tdi_1_e6b" data-td_filter_value="88223" href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_28_cfa" data-td_block_id="tdi_1_e6b" data-td_filter_value="641" href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_29_d19" data-td_block_id="tdi_1_e6b" data-td_filter_value="61714" href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_30_711" data-td_block_id="tdi_1_e6b" data-td_filter_value="79829" href="https://www.ilgazzettinovesuviano.com/category/comuni/cardile-di-gioi/">Cardile di Gioi</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_31_97e" data-td_block_id="tdi_1_e6b" data-td_filter_value="81194" href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_32_dee" data-td_block_id="tdi_1_e6b" data-td_filter_value="20402" href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_33_cd6" data-td_block_id="tdi_1_e6b" data-td_filter_value="838" href="https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/">Casalnuovo</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_34_e56" data-td_block_id="tdi_1_e6b" data-td_filter_value="47398" href="https://www.ilgazzettinovesuviano.com/category/comuni/casamarciano/">Casamarciano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_35_ed6" data-td_block_id="tdi_1_e6b" data-td_filter_value="61716" href="https://www.ilgazzettinovesuviano.com/category/comuni/casamicciola-terme-comuni/">Casamicciola Terme</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_36_eed" data-td_block_id="tdi_1_e6b" data-td_filter_value="93121" href="https://www.ilgazzettinovesuviano.com/category/comuni/casandrino/">Casandrino</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_37_6d6" data-td_block_id="tdi_1_e6b" data-td_filter_value="86069" href="https://www.ilgazzettinovesuviano.com/category/comuni/casavatore/">Casavatore</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_38_5cd" data-td_block_id="tdi_1_e6b" data-td_filter_value="112" href="https://www.ilgazzettinovesuviano.com/category/comuni/caserta/">Caserta</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_39_07d" data-td_block_id="tdi_1_e6b" data-td_filter_value="289" href="https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/">Casola di Napoli</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_40_107" data-td_block_id="tdi_1_e6b" data-td_filter_value="2591" href="https://www.ilgazzettinovesuviano.com/category/comuni/casoria/">Casoria</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_41_357" data-td_block_id="tdi_1_e6b" data-td_filter_value="1067" href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_42_edd" data-td_block_id="tdi_1_e6b" data-td_filter_value="7554" href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-volturno-comuni/">Castel Volturno</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_43_92d" data-td_block_id="tdi_1_e6b" data-td_filter_value="11934" href="https://www.ilgazzettinovesuviano.com/category/comuni/castellabbate/">Castellabate</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_44_51d" data-td_block_id="tdi_1_e6b" data-td_filter_value="262" href="https://www.ilgazzettinovesuviano.com/category/comuni/castellammare-di-stabia/">Castellammare di Stabia</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_45_717" data-td_block_id="tdi_1_e6b" data-td_filter_value="22246" href="https://www.ilgazzettinovesuviano.com/category/comuni/castello-di-cisterna/">Castello di Cisterna</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_46_edd" data-td_block_id="tdi_1_e6b" data-td_filter_value="394" href="https://www.ilgazzettinovesuviano.com/category/comuni/cava-de-tirreni/">Cava de&#8217; Tirreni</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_47_d1f" data-td_block_id="tdi_1_e6b" data-td_filter_value="493" href="https://www.ilgazzettinovesuviano.com/category/comuni/cercola/">Cercola</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_48_364" data-td_block_id="tdi_1_e6b" data-td_filter_value="24725" href="https://www.ilgazzettinovesuviano.com/category/comuni/cetara/">Cetara</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_49_1e7" data-td_block_id="tdi_1_e6b" data-td_filter_value="886" href="https://www.ilgazzettinovesuviano.com/category/comuni/chiaiano/">Chiaiano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_50_4dd" data-td_block_id="tdi_1_e6b" data-td_filter_value="77760" href="https://www.ilgazzettinovesuviano.com/category/comuni/cilento-comuni/">Cilento</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_51_d1d" data-td_block_id="tdi_1_e6b" data-td_filter_value="9080" href="https://www.ilgazzettinovesuviano.com/category/comuni/cimitile/">Cimitile</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_52_5dd" data-td_block_id="tdi_1_e6b" data-td_filter_value="61715" href="https://www.ilgazzettinovesuviano.com/category/comuni/comiziano/">Comiziano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_53_6e1" data-td_block_id="tdi_1_e6b" data-td_filter_value="80557" href="https://www.ilgazzettinovesuviano.com/category/comuni/corbara/">Corbara</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_54_179" data-td_block_id="tdi_1_e6b" data-td_filter_value="7510" href="https://www.ilgazzettinovesuviano.com/category/comuni/eboli-comuni/">Eboli</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_55_de6" data-td_block_id="tdi_1_e6b" data-td_filter_value="488" href="https://www.ilgazzettinovesuviano.com/category/comuni/ercolano/">Ercolano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_56_757" data-td_block_id="tdi_1_e6b" data-td_filter_value="93838" href="https://www.ilgazzettinovesuviano.com/category/comuni/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_57_1ec" data-td_block_id="tdi_1_e6b" data-td_filter_value="6754" href="https://www.ilgazzettinovesuviano.com/category/comuni/frattamaggiore-comuni/">Frattamaggiore</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_58_d11" data-td_block_id="tdi_1_e6b" data-td_filter_value="61717" href="https://www.ilgazzettinovesuviano.com/category/comuni/furore-comuni/">Furore</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_59_d5d" data-td_block_id="tdi_1_e6b" data-td_filter_value="49952" href="https://www.ilgazzettinovesuviano.com/category/comuni/giffoni-sei-casali/">Giffoni Sei Casali</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_60_f8e" data-td_block_id="tdi_1_e6b" data-td_filter_value="20451" href="https://www.ilgazzettinovesuviano.com/category/comuni/gioi/">Gioi</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_61_57d" data-td_block_id="tdi_1_e6b" data-td_filter_value="36033" href="https://www.ilgazzettinovesuviano.com/category/comuni/gioia-sannitica/">Gioia Sannitica</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_62_f07" data-td_block_id="tdi_1_e6b" data-td_filter_value="3678" href="https://www.ilgazzettinovesuviano.com/category/comuni/giugliano/">Giugliano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_63_d67" data-td_block_id="tdi_1_e6b" data-td_filter_value="439" href="https://www.ilgazzettinovesuviano.com/category/comuni/gragnano/">Gragnano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_64_5ff" data-td_block_id="tdi_1_e6b" data-td_filter_value="74127" href="https://www.ilgazzettinovesuviano.com/category/comuni/grumo-nevano-comuni/">Grumo Nevano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_65_dfd" data-td_block_id="tdi_1_e6b" data-td_filter_value="952" href="https://www.ilgazzettinovesuviano.com/category/comuni/ischia/">Ischia</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_66_58b" data-td_block_id="tdi_1_e6b" data-td_filter_value="22787" href="https://www.ilgazzettinovesuviano.com/category/comuni/lauro-comuni/">Lauro</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_67_617" data-td_block_id="tdi_1_e6b" data-td_filter_value="830" href="https://www.ilgazzettinovesuviano.com/category/comuni/lettere/">Lettere</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_68_c6e" data-td_block_id="tdi_1_e6b" data-td_filter_value="26122" href="https://www.ilgazzettinovesuviano.com/category/comuni/liveri/">Liveri</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_69_e6f" data-td_block_id="tdi_1_e6b" data-td_filter_value="7119" href="https://www.ilgazzettinovesuviano.com/category/comuni/maiori/">Maiori</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_70_d15" data-td_block_id="tdi_1_e6b" data-td_filter_value="79888" href="https://www.ilgazzettinovesuviano.com/category/comuni/marano-comuni/">Marano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_71_4f7" data-td_block_id="tdi_1_e6b" data-td_filter_value="413" href="https://www.ilgazzettinovesuviano.com/category/comuni/marcianise/">Marcianise</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_72_ede" data-td_block_id="tdi_1_e6b" data-td_filter_value="32695" href="https://www.ilgazzettinovesuviano.com/category/comuni/mariglianella-comuni/">Mariglianella</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_73_7d4" data-td_block_id="tdi_1_e6b" data-td_filter_value="574" href="https://www.ilgazzettinovesuviano.com/category/comuni/marigliano/">Marigliano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_74_ed7" data-td_block_id="tdi_1_e6b" data-td_filter_value="837" href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-di-somma/">Massa di Somma</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_75_b9d" data-td_block_id="tdi_1_e6b" data-td_filter_value="1871" href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-lubrense/">Massa Lubrense</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_76_f7e" data-td_block_id="tdi_1_e6b" data-td_filter_value="8083" href="https://www.ilgazzettinovesuviano.com/category/comuni/melito/">Melito</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_77_be5" data-td_block_id="tdi_1_e6b" data-td_filter_value="5877" href="https://www.ilgazzettinovesuviano.com/category/comuni/meta/">Meta</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_78_fee" data-td_block_id="tdi_1_e6b" data-td_filter_value="680" href="https://www.ilgazzettinovesuviano.com/category/comuni/minori/">Minori</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_79_05f" data-td_block_id="tdi_1_e6b" data-td_filter_value="78383" href="https://www.ilgazzettinovesuviano.com/category/comuni/monti-lattari-comuni/">Monti Lattari</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_80_1f5" data-td_block_id="tdi_1_e6b" data-td_filter_value="9192" href="https://www.ilgazzettinovesuviano.com/category/comuni/mugnano/">Mugnano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_81_951" data-td_block_id="tdi_1_e6b" data-td_filter_value="498" href="https://www.ilgazzettinovesuviano.com/category/comuni/napoli/">Napoli</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_82_eee" data-td_block_id="tdi_1_e6b" data-td_filter_value="5723" href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-inferiore/">Nocera Inferiore</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_83_17a" data-td_block_id="tdi_1_e6b" data-td_filter_value="61721" href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-superiore-comuni/">Nocera Superiore</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_84_de1" data-td_block_id="tdi_1_e6b" data-td_filter_value="487" href="https://www.ilgazzettinovesuviano.com/category/comuni/nola/">Nola</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_85_fdd" data-td_block_id="tdi_1_e6b" data-td_filter_value="49988" href="https://www.ilgazzettinovesuviano.com/category/comuni/nolano-comuni/">Nolano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_86_3fd" data-td_block_id="tdi_1_e6b" data-td_filter_value="61719" href="https://www.ilgazzettinovesuviano.com/category/comuni/nusco-comuni/">Nusco</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_87_294" data-td_block_id="tdi_1_e6b" data-td_filter_value="310" href="https://www.ilgazzettinovesuviano.com/category/comuni/ottaviano-comuni-cat/">Ottaviano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_88_9aa" data-td_block_id="tdi_1_e6b" data-td_filter_value="29446" href="https://www.ilgazzettinovesuviano.com/category/comuni/padula/">Padula</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_89_5d1" data-td_block_id="tdi_1_e6b" data-td_filter_value="24639" href="https://www.ilgazzettinovesuviano.com/category/comuni/paestum-comuni/">Paestum</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_90_f58" data-td_block_id="tdi_1_e6b" data-td_filter_value="6519" href="https://www.ilgazzettinovesuviano.com/category/comuni/pagani/">Pagani</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_91_565" data-td_block_id="tdi_1_e6b" data-td_filter_value="82292" href="https://www.ilgazzettinovesuviano.com/category/comuni/palinuro/">Palinuro</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_92_e5d" data-td_block_id="tdi_1_e6b" data-td_filter_value="15783" href="https://www.ilgazzettinovesuviano.com/category/comuni/palma-campania-comuni/">Palma Campania</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_93_56e" data-td_block_id="tdi_1_e6b" data-td_filter_value="303" href="https://www.ilgazzettinovesuviano.com/category/comuni/piano-di-sorrento/">Piano di Sorrento</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_94_eed" data-td_block_id="tdi_1_e6b" data-td_filter_value="64297" href="https://www.ilgazzettinovesuviano.com/category/comuni/pianura-comuni/">Pianura</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_95_7d5" data-td_block_id="tdi_1_e6b" data-td_filter_value="430" href="https://www.ilgazzettinovesuviano.com/category/comuni/pimonte/">Pimonte</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_96_9f7" data-td_block_id="tdi_1_e6b" data-td_filter_value="25443" href="https://www.ilgazzettinovesuviano.com/category/comuni/piscinola/">Piscinola</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_97_8dd" data-td_block_id="tdi_1_e6b" data-td_filter_value="369" href="https://www.ilgazzettinovesuviano.com/category/comuni/poggiomarino/">Poggiomarino</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_98_d19" data-td_block_id="tdi_1_e6b" data-td_filter_value="678" href="https://www.ilgazzettinovesuviano.com/category/comuni/pollena-trocchia/">Pollena Trocchia</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_99_5e1" data-td_block_id="tdi_1_e6b" data-td_filter_value="401" href="https://www.ilgazzettinovesuviano.com/category/comuni/pomigliano-darco/">Pomigliano d&#8217;Arco</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_100_d67" data-td_block_id="tdi_1_e6b" data-td_filter_value="277" href="https://www.ilgazzettinovesuviano.com/category/comuni/pompei-comuni-cat/">Pompei</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_101_1dd" data-td_block_id="tdi_1_e6b" data-td_filter_value="76922" href="https://www.ilgazzettinovesuviano.com/category/comuni/pontecagnano-comuni/">Pontecagnano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_102_d55" data-td_block_id="tdi_1_e6b" data-td_filter_value="73859" href="https://www.ilgazzettinovesuviano.com/category/comuni/ponticelli-comuni/">Ponticelli</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_103_efd" data-td_block_id="tdi_1_e6b" data-td_filter_value="323" href="https://www.ilgazzettinovesuviano.com/category/comuni/portici/">Portici</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_104_51e" data-td_block_id="tdi_1_e6b" data-td_filter_value="3370" href="https://www.ilgazzettinovesuviano.com/category/comuni/positano/">Positano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_105_e1e" data-td_block_id="tdi_1_e6b" data-td_filter_value="302" href="https://www.ilgazzettinovesuviano.com/category/comuni/pozzuoli/">Pozzuoli</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_106_56d" data-td_block_id="tdi_1_e6b" data-td_filter_value="9735" href="https://www.ilgazzettinovesuviano.com/category/comuni/procida/">Procida</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_107_6c1" data-td_block_id="tdi_1_e6b" data-td_filter_value="34862" href="https://www.ilgazzettinovesuviano.com/category/comuni/qualiano/">Qualiano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_108_cde" data-td_block_id="tdi_1_e6b" data-td_filter_value="9761" href="https://www.ilgazzettinovesuviano.com/category/comuni/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_109_d17" data-td_block_id="tdi_1_e6b" data-td_filter_value="9307" href="https://www.ilgazzettinovesuviano.com/category/comuni/ravello/">Ravello</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_110_d71" data-td_block_id="tdi_1_e6b" data-td_filter_value="486" href="https://www.ilgazzettinovesuviano.com/category/comuni/regione/">Regione</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_111_ee1" data-td_block_id="tdi_1_e6b" data-td_filter_value="62406" href="https://www.ilgazzettinovesuviano.com/category/comuni/roccamonfina/">Roccamonfina</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_112_d77" data-td_block_id="tdi_1_e6b" data-td_filter_value="27541" href="https://www.ilgazzettinovesuviano.com/category/comuni/roccarainola/">Roccarainola</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_113_2e2" data-td_block_id="tdi_1_e6b" data-td_filter_value="424" href="https://www.ilgazzettinovesuviano.com/category/comuni/salerno/">Salerno</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_114_51d" data-td_block_id="tdi_1_e6b" data-td_filter_value="8785" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-gennaro-vesuviano/">San Gennaro Vesuviano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_115_ffa" data-td_block_id="tdi_1_e6b" data-td_filter_value="306" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giorgio-a-cremano-comuni-cat/">San Giorgio a Cremano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_116_818" data-td_block_id="tdi_1_e6b" data-td_filter_value="94839" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_117_96f" data-td_block_id="tdi_1_e6b" data-td_filter_value="499" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giuseppe-vesuviano/">San Giuseppe Vesuviano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_118_65f" data-td_block_id="tdi_1_e6b" data-td_filter_value="81837" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marcellino/">San Marcellino</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_119_f15" data-td_block_id="tdi_1_e6b" data-td_filter_value="541" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marzano-sul-sarno/">San Marzano sul Sarno</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_120_edd" data-td_block_id="tdi_1_e6b" data-td_filter_value="1653" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-sebastiano-al-vesuvio/">San Sebastiano al Vesuvio</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_121_f95" data-td_block_id="tdi_1_e6b" data-td_filter_value="540" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-valentino-torio/">San Valentino Torio</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_122_d12" data-td_block_id="tdi_1_e6b" data-td_filter_value="9909" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-vitaliano/">San Vitaliano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_123_ff1" data-td_block_id="tdi_1_e6b" data-td_filter_value="866" href="https://www.ilgazzettinovesuviano.com/category/comuni/santagnello/">Sant&#8217;Agnello</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_124_3fe" data-td_block_id="tdi_1_e6b" data-td_filter_value="434" href="https://www.ilgazzettinovesuviano.com/category/comuni/santanastasia/">Sant&#8217;Anastasia</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_125_fe3" data-td_block_id="tdi_1_e6b" data-td_filter_value="2649" href="https://www.ilgazzettinovesuviano.com/category/comuni/santantimo/">Sant&#8217;Antimo</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_126_535" data-td_block_id="tdi_1_e6b" data-td_filter_value="295" href="https://www.ilgazzettinovesuviano.com/category/comuni/santantonio-abate-comuni-cat/">Sant&#8217;Antonio Abate</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_127_9bb" data-td_block_id="tdi_1_e6b" data-td_filter_value="10266" href="https://www.ilgazzettinovesuviano.com/category/comuni/santegidio-del-monte-albino/">Sant&#8217;Egidio del Monte Albino</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_128_e75" data-td_block_id="tdi_1_e6b" data-td_filter_value="84751" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_129_fdd" data-td_block_id="tdi_1_e6b" data-td_filter_value="427" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-la-carita/">Santa Maria la Carità</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_130_5f5" data-td_block_id="tdi_1_e6b" data-td_filter_value="92777" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-marina/">Santa Marina</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_131_176" data-td_block_id="tdi_1_e6b" data-td_filter_value="502" href="https://www.ilgazzettinovesuviano.com/category/comuni/sarno/">Sarno</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_132_11f" data-td_block_id="tdi_1_e6b" data-td_filter_value="833" href="https://www.ilgazzettinovesuviano.com/category/comuni/saviano-comuni/">Saviano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_133_7fb" data-td_block_id="tdi_1_e6b" data-td_filter_value="314" href="https://www.ilgazzettinovesuviano.com/category/comuni/scafati-comuni-cat/">Scafati</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_134_777" data-td_block_id="tdi_1_e6b" data-td_filter_value="91965" href="https://www.ilgazzettinovesuviano.com/category/comuni/scala/">Scala</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_135_f96" data-td_block_id="tdi_1_e6b" data-td_filter_value="94896" href="https://www.ilgazzettinovesuviano.com/category/comuni/secondigliano/">Secondigliano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_136_42d" data-td_block_id="tdi_1_e6b" data-td_filter_value="417" href="https://www.ilgazzettinovesuviano.com/category/comuni/somma-vesuviana/">Somma Vesuviana</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_137_7f8" data-td_block_id="tdi_1_e6b" data-td_filter_value="291" href="https://www.ilgazzettinovesuviano.com/category/comuni/sorrento-comuni-cat/">Sorrento</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_138_51d" data-td_block_id="tdi_1_e6b" data-td_filter_value="2403" href="https://www.ilgazzettinovesuviano.com/category/comuni/striano/">Striano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_139_d5f" data-td_block_id="tdi_1_e6b" data-td_filter_value="489" href="https://www.ilgazzettinovesuviano.com/category/comuni/terzigno/">Terzigno</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_140_f96" data-td_block_id="tdi_1_e6b" data-td_filter_value="301" href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-annunziata-comuni-cat/">Torre Annunziata</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_141_1d7" data-td_block_id="tdi_1_e6b" data-td_filter_value="270" href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-del-greco-comuni-cat/">Torre del Greco</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_142_11d" data-td_block_id="tdi_1_e6b" data-td_filter_value="529" href="https://www.ilgazzettinovesuviano.com/category/comuni/trecase/">Trecase</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_143_d6d" data-td_block_id="tdi_1_e6b" data-td_filter_value="80290" href="https://www.ilgazzettinovesuviano.com/category/comuni/tufino-comuni/">Tufino</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_144_7bf" data-td_block_id="tdi_1_e6b" data-td_filter_value="6899" href="https://www.ilgazzettinovesuviano.com/category/comuni/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_145_c6d" data-td_block_id="tdi_1_e6b" data-td_filter_value="95030" href="https://www.ilgazzettinovesuviano.com/category/comuni/varcaturo/">varcaturo</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_146_c7d" data-td_block_id="tdi_1_e6b" data-td_filter_value="88487" href="https://www.ilgazzettinovesuviano.com/category/comuni/vesuviano/">Vesuviano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_147_15f" data-td_block_id="tdi_1_e6b" data-td_filter_value="312" href="https://www.ilgazzettinovesuviano.com/category/comuni/vico-equense-comuni-cat/">Vico Equense</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_148_2df" data-td_block_id="tdi_1_e6b" data-td_filter_value="2498" href="https://www.ilgazzettinovesuviano.com/category/comuni/vietri-sul-mare/">Vietri sul Mare</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_149_6cf" data-td_block_id="tdi_1_e6b" data-td_filter_value="47021" href="https://www.ilgazzettinovesuviano.com/category/comuni/villaricca-comuni/">Villaricca</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_150_5de" data-td_block_id="tdi_1_e6b" data-td_filter_value="79909" href="https://www.ilgazzettinovesuviano.com/category/comuni/visciano-comuni/">Visciano</a><a class="mega-menu-sub-cat-tdi_1_e6b"  id="tdi_151_dd6" data-td_block_id="tdi_1_e6b" data-td_filter_value="445" href="https://www.ilgazzettinovesuviano.com/category/comuni/volla/">Volla</a></div></div><div id=tdi_1_e6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/listen-america-listen-naomi-posta-il-video-di-de-luca/" rel="bookmark" class="td-image-wrap" title="“Listen America Listen!”. Naomi posta il video di De Luca"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/Naomi-pubblica-de-luca-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/Naomi-pubblica-de-luca-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/Naomi-pubblica-de-luca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Listen America Listen!”. Naomi posta il video di De Luca" /></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/listen-america-listen-naomi-posta-il-video-di-de-luca/" rel="bookmark" title="“Listen America Listen!”. Naomi posta il video di De Luca">“Listen Amer&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/gragnano-g-hub-raccoglie-fondi-per-lemergenza-e-lancia-il-messaggio-aiutiamoci/" rel="bookmark" class="td-image-wrap" title="Gragnano: G-hub raccoglie fondi per l&#8217;emergenza e lancia il messaggio: &#8220;Aiutiamoci&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/Ghub-logo-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/Ghub-logo-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/Ghub-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="ghub logo Gragnano" title="Gragnano: G-hub raccoglie fondi per l&#8217;emergenza e lancia il messaggio: &#8220;Aiutiamoci&#8221;" /></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/gragnano-g-hub-raccoglie-fondi-per-lemergenza-e-lancia-il-messaggio-aiutiamoci/" rel="bookmark" title="Gragnano: G-hub raccoglie fondi per l&#8217;emergenza e lancia il messaggio: &#8220;Aiutiamoci&#8221;">Gragnano: G-&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/tragedia-in-provincia-di-avellino-cade-in-un-pozzo-artesiano-coperto-dalla-neve/" rel="bookmark" class="td-image-wrap" title="Tragedia in provincia di Avellino: cade in un pozzo artesiano coperto dalla neve"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/vigili-del-fuoco-sulla-neve-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/vigili-del-fuoco-sulla-neve-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/vigili-del-fuoco-sulla-neve-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tragedia in provincia di Avellino: cade in un pozzo artesiano coperto dalla neve" /></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/comuni/avellino/" class="td-post-category">Avellino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/tragedia-in-provincia-di-avellino-cade-in-un-pozzo-artesiano-coperto-dalla-neve/" rel="bookmark" title="Tragedia in provincia di Avellino: cade in un pozzo artesiano coperto dalla neve">Tragedia in &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/juve-stabia-allenamenti-in-modalita-smart-working/" rel="bookmark" class="td-image-wrap" title="Juve Stabia: allenamenti in modalità smart working"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/stadio-menti-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/stadio-menti-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/stadio-menti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="stadio menti c.mmare" title="Juve Stabia: allenamenti in modalità smart working" /></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/sport/calcio/" class="td-post-category">Calcio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/juve-stabia-allenamenti-in-modalita-smart-working/" rel="bookmark" title="Juve Stabia: allenamenti in modalità smart working">Juve Stabia:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_e6b" data-td_block_id="tdi_1_e6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_e6b" data-td_block_id="tdi_1_e6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="opener menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-297991"><a href="https://www.internet-radio.com/player/?mount=http://uk5.internet-radio.com:8264/listen.pls&#038;title=Happy%20Global&#038;website=http://www.radiohappyweb.com/global.html">WEBRADIO</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-313651" class="td-post-template-6 post-313651 post type-post status-publish format-standard has-post-thumbnail category-attualita category-costume category-lifestyle category-prima-pagina td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/finito-coronavirus.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Attualità" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/attualita/">Attualità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus, ...</span></div>
                <header class="td-post-title">

                                        <h1 class="entry-title">Coronavirus, quando finirà?</h1>

                                            <p class="td-post-sub-title">Una domanda viene spontanea: «Perché solo nelle grandi avversità diventiamo una squadra eccezionale, superiore a tutte le altre?»</p>
                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">da</div> <a href="https://www.ilgazzettinovesuviano.com/author/elia-fiorillo/">Elia Fiorillo</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-26T21:19:32+00:00" >26 Marzo 2020</time></span>                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-313651">181</span></div>                                            </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  tdi_152_35d td_block_template_1">
<style>
/* custom css */
.tdi_152_35d.td-a-rec-img{
				    text-align: left;
				}.tdi_152_35d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div id="c4ca4238a0b923820dcc509a6f75849b" class="adserver" data-pos="1"></div>
</div><p>L’interrogativo che in questi giorni ci rintrona in testa come un leitmotiv è: «Quando finirà? Un altro mese? Altri due? Quando?» Gli occhi puntati sono sulla Cina. Da lì è tutto cominciato con il Coronavirus e pare che, dalle notizie che ci vengono, proprio in Cina si registrano risultati positivi. Ovvero la fine della pandemia.</p>
<p>È finita in Cina com’è cominciata, senza alcun segno premonitore dell’inizio del disastro virale. Al di là della quarantena, senza vaccini ancora da trovare. Sarà così anche nel nostro Paese? Probabilmente sì. Come, speriamo, al di là delle polemiche, l’Italia possa regalare al mondo un vaccino contro questo terribile e temibile virus.<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annuncio con link Gennaro Cirillo --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574657336047235"
     data-ad-slot="7144152101"
     data-ad-format="link"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
Chi ne sta facendo più le spese dell’esiziale virus sono gli anziani, in special modo quelli che vivono da soli o che sono ospitati in case di riposo. Se ne vanno senza neanche poter avere vicino i loro cari. Senza una benedizione alle bare in cui sono stati deposti. È sicuramente terribile per un familiare non avere la possibilità d’accompagnare al cimitero e piangere il proprio caro defunto. Ma la prudenza in questi casi non è mai troppa. I rischi di contagio sono spaventosi e ha fatto bene il nostro Governo a emanare norme molto, ma molto restrittive.</p>
<p>Nella disgrazia atroce che ha colpito il nostro Paese un elemento positivo. Il riconoscimento unanime all’Italia della capacità di affrontare il virus in modo efficiente ed efficace. Insomma, in questo caso non siamo secondi a nessuno. Per lo spirito d’abnegazione che abbiamo messo nell’affrontare il pericolo. Per le scelte drastiche messe in atto dal nostro Governo. Ma, soprattutto, per la capacità dei nostri infermieri, dei nostri medici nello sfidare &#8211; senza alcun timore &#8211; un &#8220;male oscuro&#8221; che, più che ad altri, per loro poteva essere estremamente rovinoso. E i numeri dei decessi del personale medico ed infermieristico dimostrano come questa categoria si è opposta, senza preoccupazioni per le proprie vite, al funesto virus.</p>
<p>Ci sono poi atti eroici che non potranno mai essere dimenticati. Come quello compiuto da un medico affetto dal virus, con gravi difficoltà respiratorie, che non esita a dare il respiratore che lo teneva in vita ad un giovane degente. Pur sapendo che quel gesto gli poteva costare la vita, com’è stato. E di casi del genere, di pura generosità, se ne potrebbero elencare altri.<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4574657336047235"
     data-ad-slot="9189567809"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
E pensare che il nostro Paese è stato spesso visto all’estero – ma anche da noi italici, in verità &#8211; come terra del qualunquismo. Una realtà che come &#8220;squadra&#8221; puntualmente fa autogol. Stavolta, in caso di necessità come spesso avviene, ci siamo dimostrati altruisti, anche oltremisura.</p>
<p>Nell’analizzare certe situazioni, come quella testé descritta, ma anche pensando alle varie calamità che il nostro Paese ha dovuto sopportare – terremoti, alluvioni, ecc -, una domanda viene spontanea: «Perché solo nelle grandi avversità diventiamo una squadra eccezionale, superiore a tutte le altre?»</p>
<p>Se certi valori non li hai dentro, se non li conosci, non li possiedi, nemmeno nel momento del bisogno assoluto essi possono uscir fuori. Non ci sono e basta! Ciò significa che, al di là della nostra immagine nel mondo, spesso centrata sul qualunquismo, sull’egoismo, sul disinteresse, sulla svogliatezza, e chi più ne ha più ne metta, siamo un popolo di grande generosità. È un vero peccato che la nostra indole positiva debba venir fuori solo nel momento dell’assoluto bisogno, quando altri, con molta probabilità e anche con qualche giustificazione, difronte a situazioni estreme avrebbero, come si dice, &#8220;cambiato strada&#8221;. No, noi italiani certe strade, in caso di necessità, non le cambiamo, anzi ci affrettiamo a percorrerle.<br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Mio annuncio Gennaro Cirillo --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574657336047235"
     data-ad-slot="6795575464"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
Pensate un po’ se la tecnica del battere strade difficili, tortuose, impraticabili, noi italiani l’applicassimo per le normali vie lastricate e senza buche o fossi. Pensate un po’ se facessimo squadra anche nei momenti non eccezionali, ma sempre. Con le nostre materie prime &#8220;magnifiche&#8221;, ma anche con i nostri &#8220;cervelli&#8221; non secondi a nessuno, potremmo essere in molti campi i primissimi nel mondo.</p>
<p>Già oggi il nostro &#8220;Made in Italy&#8221; mette i brividi alla concorrenza nel mondo. Si sono inventati di tutto per creare problemi a questo marchio. Lo hanno denigrato, copiato. Ma, al di là di tutto, anche dei nostri &#8220;carachiri&#8221;, non c’è proprio niente da fare, anche divisi, riusciamo a mantenere primati mondiali. E se fossimo fortemente uniti…?</p>
<p style="text-align: right;"><strong>Elia Fiorillo</strong></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/" data-a2a-title="Coronavirus, quando finirà?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F03%2F26%2Fcoronavirus-quando-finira%2F&amp;linkname=Coronavirus%2C%20quando%20finir%C3%A0%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F03%2F26%2Fcoronavirus-quando-finira%2F&amp;linkname=Coronavirus%2C%20quando%20finir%C3%A0%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F03%2F26%2Fcoronavirus-quando-finira%2F&amp;linkname=Coronavirus%2C%20quando%20finir%C3%A0%3F" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F03%2F26%2Fcoronavirus-quando-finira%2F&amp;linkname=Coronavirus%2C%20quando%20finir%C3%A0%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F03%2F26%2Fcoronavirus-quando-finira%2F&amp;linkname=Coronavirus%2C%20quando%20finir%C3%A0%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F03%2F26%2Fcoronavirus-quando-finira%2F&amp;linkname=Coronavirus%2C%20quando%20finir%C3%A0%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F03%2F26%2Fcoronavirus-quando-finira%2F&amp;linkname=Coronavirus%2C%20quando%20finir%C3%A0%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_153_13e td_block_template_1 ">

<style>
/* custom css */
.tdi_153_13e.td-a-rec-img{
				    text-align: left;
				}.tdi_153_13e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F03%2F26%2Fcoronavirus-quando-finira%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+quando+finir%C3%A0%3F&url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F03%2F26%2Fcoronavirus-quando-finira%2F&via=ilgazzettinoves"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/&amp;media=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/finito-coronavirus.jpg&description=Una domanda viene spontanea: «Perché solo nelle grandi avversità diventiamo una squadra eccezionale, superiore a tutte le altre?»" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Coronavirus%2C+quando+finir%C3%A0%3F%20-%20https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F03%2F26%2Fcoronavirus-quando-finira%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/" data-text="Coronavirus, quando finirà?" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/gragnano-g-hub-raccoglie-fondi-per-lemergenza-e-lancia-il-messaggio-aiutiamoci/">Gragnano: G-hub raccoglie fondi per l&#8217;emergenza e lancia il messaggio: &#8220;Aiutiamoci&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/listen-america-listen-naomi-posta-il-video-di-de-luca/">“Listen America Listen!”. Naomi posta il video di De Luca</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.ilgazzettinovesuviano.com/author/elia-fiorillo/"><img src='https://secure.gravatar.com/avatar/e449f3a71c073011cb5dea124cadaefa?s=96&amp;d=http%3A%2F%2Fwww.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D96&amp;r=G' class='avatar avatar-96 avatar-default' height='96' width='96' style='width: 96px; height: 96px;' alt='avatar' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilgazzettinovesuviano.com/author/elia-fiorillo/">Elia Fiorillo</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Elia Fiorillo"></span><meta itemprop="dateModified" content="2020-03-26T21:23:38+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-quando-finira/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/ilgazzettinovesuviano-1.jpg"></span><meta itemprop="name" content="Il Gazzettino vesuviano | IGV"></span><meta itemprop="headline " content="Coronavirus, quando finirà?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/finito-coronavirus.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_154_147 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_154_147" ><script>var block_tdi_154_147 = new tdBlock();
block_tdi_154_147.id = "tdi_154_147";
block_tdi_154_147.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_154_147","td_column_number":3,"live_filter_cur_post_id":313651,"live_filter_cur_post_author":"141","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_154_147","tdc_css_class_style":"tdi_154_147_rand_style"}';
block_tdi_154_147.td_column_number = "3";
block_tdi_154_147.block_type = "td_block_related_posts";
block_tdi_154_147.post_count = "3";
block_tdi_154_147.found_posts = "33857";
block_tdi_154_147.header_color = "";
block_tdi_154_147.ajax_pagination_infinite_stop = "";
block_tdi_154_147.max_num_pages = "11286";
tdBlocksArray.push(block_tdi_154_147);
</script><h4 class="td-related-title td-block-title"><a id="tdi_155_17f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_154_147" href="#">Articoli correlati</a><a id="tdi_156_dd7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_154_147" href="#">Altri di questo autore</a></h4><div id=tdi_154_147 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/listen-america-listen-naomi-posta-il-video-di-de-luca/" rel="bookmark" class="td-image-wrap" title="“Listen America Listen!”. Naomi posta il video di De Luca"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/Naomi-pubblica-de-luca-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/Naomi-pubblica-de-luca-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/Naomi-pubblica-de-luca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Listen America Listen!”. Naomi posta il video di De Luca" /></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/listen-america-listen-naomi-posta-il-video-di-de-luca/" rel="bookmark" title="“Listen America Listen!”. Naomi posta il video di De Luca">“Listen America Listen!”....</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/gragnano-g-hub-raccoglie-fondi-per-lemergenza-e-lancia-il-messaggio-aiutiamoci/" rel="bookmark" class="td-image-wrap" title="Gragnano: G-hub raccoglie fondi per l&#8217;emergenza e lancia il messaggio: &#8220;Aiutiamoci&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/Ghub-logo-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/Ghub-logo-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/Ghub-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="ghub logo Gragnano" title="Gragnano: G-hub raccoglie fondi per l&#8217;emergenza e lancia il messaggio: &#8220;Aiutiamoci&#8221;" /></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/gragnano-g-hub-raccoglie-fondi-per-lemergenza-e-lancia-il-messaggio-aiutiamoci/" rel="bookmark" title="Gragnano: G-hub raccoglie fondi per l&#8217;emergenza e lancia il messaggio: &#8220;Aiutiamoci&#8221;">Gragnano: G-hub raccoglie...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-negli-usa-regole-disumane-per-scegliere-chi-ha-diritto-a-vivere/" rel="bookmark" class="td-image-wrap" title="Coronavirus: negli Usa regole disumane per scegliere chi ha diritto a vivere"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/coronavirus-america-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/coronavirus-america-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/coronavirus-america-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: negli Usa regole disumane per scegliere chi ha diritto a vivere" /></a></div>                <a href="https://www.ilgazzettinovesuviano.com/category/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/03/26/coronavirus-negli-usa-regole-disumane-per-scegliere-chi-ha-diritto-a-vivere/" rel="bookmark" title="Coronavirus: negli Usa regole disumane per scegliere chi ha diritto a vivere">Coronavirus: negli Usa re...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_154_147" data-td_block_id="tdi_154_147"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_154_147" data-td_block_id="tdi_154_147"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="c81e728d9d4c2f636f067f89cc14862c" class="adserver" data-pos="2" data-html="responsive"></div>

<br />
<br /></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adv Responsive IlGazzettinoVesuviano -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574657336047235"
     data-ad-slot="8453369361"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<div style="text-align: center;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8469520097737669"
		 data-ad-slot="2406762036"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<script type="text/javascript"> 
var lang_txt = 'ilgazzettinovesuviano.com utilizza cookies tecnici per offrirti un\'esperienza di navigazione migliore e cookies di statistica ed analisi di terze parti. Se vuoi saperne di pi&ugrave; e capire come negare il consenso a tutti o ad alcuni cookie accedi alla nostra <a title="Cookie Policy" href="https://nibirumail.com/cookies/policy/?url=ilgazzettinovesuviano.com" target="_blank">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie';
var nibirumail_advice_text 	= 	'<div style="color: #fff !important; margin: 0 auto; width: 90%; text-align: left;"><div style="width: 80%; float: left;"><p style="line-height: 18px; text-align: left; color: #fff !important">'+lang_txt+'</p></div><div style="width: 20%; float: right;"><span style="display: block; float right;"><a class="nibirumail_agreement" style="width: 30%; float: right; text-decoration: none !important; border-radius: 3px; font-size: 16px; display: block; text-align: center; border: 1px solid #fff; padding: 8px 5px; margin-top: 12px; text-decoration: none !important;" href="javascript:;">OK</a></span></div></div>';
jQuery(window).scroll(function()
	{ 
		if( jQuery(window).scrollTop() > 1 )
		{
			if (NibirumailgetCookie('nibirumail_cookie_advice') != 1){
				NibirumailCookieAccept(); 
				jQuery('#nibirumail_cookie_advice').fadeOut(function(){
				});
			}
		}
	})
</script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.widget.js"></script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js"></script>
<script type="text/javascript">
var global_pattern = 'zzz';
</Script>
<script type="text/javascript">
	jQuery.noConflict();
	
	jQuery('.opener').on('click', function(e){
		e.preventDefault();
		window.open('/webradio','PopupPlayer','width=400,height=150');
	})
	function update_banner(global_pattern){
		jQuery('.adserver').each(function(){
			var data_pos 	= 	jQuery(this).attr("data-pos");
			var data_sec 	= 	jQuery(this).attr("data-sec");
			var next_banner	= 	jQuery(this).attr("data-next");
			var contatore 	=	parseInt(jQuery("#counter").val());
			var contenuto_html = jQuery('.adserver[data-pos="'+data_pos+'"]').html();
			if (contenuto_html == ''){
				console.log('Advserver Loaded!'); 
				carica_nuovo_banner(data_pos, next_banner, global_pattern); 
			} 
		})
	}
	setInterval(function(){
		//console.log('check_seconds...');
		jQuery('.adserver_controller').each(function(){
			var data_pos = jQuery(this).attr('data-pos');
			var data_sec = jQuery(this).attr('data-sec');
			var next_banner = jQuery(this).attr("data-next");		
			var data_sec_new = data_sec-1;
			if (data_sec_new < 1){
				data_sec_new = 0;
			}
			jQuery(this).attr('data-sec', data_sec_new);
			jQuery('.badge', this).html(data_sec_new);
			if (data_sec_new == 0 && next_banner != ''){ 
				jQuery('.adserver[data-pos="'+data_pos+'"]').html(''); 
				carica_nuovo_banner(data_pos, next_banner, global_pattern);
			}
		});
	}, 1000);
	function carica_nuovo_banner(data_pos, next_banner, global_pattern){ 
		var target_uri 	= 	"https://www.ilgazzettinovesuviano.com/gest/web/?pattern="+global_pattern;
		console.log('caricamento:'+data_pos);
		jQuery.ajax({
			crossOrigin: !0,
			type: "GET",
			dataType: "json",
			url: target_uri,
			data: {
				pos: data_pos,
				adserver_id: next_banner,
				pattern: global_pattern,
			},
			success: function(r) { 
				if (r){ 
					//if (r.modalita_pattern == 1){ 
						console.log(r);
					//}
					var data_pos	 	 =		jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-pos');		
					var data_html 	 	 =		jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-html');
					console.log()
					if (data_html == '' || data_html == undefined){
						jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner_responsive);
					} else {
						jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner); 
					}
					
					
				}
			}
		})
	}
	update_banner(global_pattern);
	</script>


	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15048443-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-15048443-1');
	</script>



	<link rel='stylesheet' href='https://www.ilgazzettinovesuviano.com/wp-content/themes/ilgazzettinovesuviano/style_footer.css?icon=1585257887' type='text/css' media='all' />
	
	
	
	
<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ilgazzettinovesuviano.com/"><img class="td-retina-data" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" alt="Il Gazzettino Vesuviano" title="Il Gazzettino Vesuviano"/></a></div><div class="footer-text-wrap">Il Gazzettino Vesuviano Informazione, politica, cultura, sport e tempo libero della provincia di Napoli e Salerno<br /><br />

Pubblicità<br />
<a style="color: #48ade5" href="https://www.ilgazzettinovesuviano.com/pubblicita/">Contattaci</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@ilgazzettinovesuviano.com">redazione@ilgazzettinovesuviano.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_158_1d5 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_158_1d5" ><script>var block_tdi_158_1d5 = new tdBlock();
block_tdi_158_1d5.id = "tdi_158_1d5";
block_tdi_158_1d5.atts = '{"custom_title":"I pi\u00f9 letti della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_158_1d5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_158_1d5","tdc_css_class_style":"tdi_158_1d5_rand_style"}';
block_tdi_158_1d5.td_column_number = "1";
block_tdi_158_1d5.block_type = "td_block_7";
block_tdi_158_1d5.post_count = "3";
block_tdi_158_1d5.found_posts = "34128";
block_tdi_158_1d5.header_color = "#";
block_tdi_158_1d5.ajax_pagination_infinite_stop = "";
block_tdi_158_1d5.max_num_pages = "11376";
tdBlocksArray.push(block_tdi_158_1d5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I più letti della settimana</span></h4></div><div id=tdi_158_1d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/03/23/il-codacons-chiede-allagcom-la-sospensione-del-programma/" rel="bookmark" class="td-image-wrap" title="Il Codacons chiede all&#8217;AGCOM la sospensione del programma"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/barbara-palombelli-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/barbara-palombelli-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/barbara-palombelli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Palombelli frase" title="Il Codacons chiede all&#8217;AGCOM la sospensione del programma" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/03/23/il-codacons-chiede-allagcom-la-sospensione-del-programma/" rel="bookmark" title="Il Codacons chiede all&#8217;AGCOM la sospensione del programma">Il Codacons chiede all&#8217;AGCOM la sospensione del progra...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T13:17:40+00:00" >23 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/03/24/il-mondo-combatte-il-coronavirus-ma-in-cina-e-gia-allarme-per-hantavirus/" rel="bookmark" class="td-image-wrap" title="Il mondo combatte il coronavirus, ma in Cina è già allarme per hantavirus"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/hantavirus-china-india-roditori-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/hantavirus-china-india-roditori-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/hantavirus-china-india-roditori-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="hantavirus china india roditori" title="Il mondo combatte il coronavirus, ma in Cina è già allarme per hantavirus" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/03/24/il-mondo-combatte-il-coronavirus-ma-in-cina-e-gia-allarme-per-hantavirus/" rel="bookmark" title="Il mondo combatte il coronavirus, ma in Cina è già allarme per hantavirus">Il mondo combatte il coronavirus, ma in Cina è già allarme p...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T12:44:31+00:00" >24 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/03/20/il-pascale-di-napoli-querela-striscia-la-notizia/" rel="bookmark" class="td-image-wrap" title="Il Pascale di Napoli querela &#8220;Striscia la Notizia&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/ascierto-100x70.jpeg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/ascierto-100x70.jpeg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/03/ascierto-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Pascale dott. Ascierto" title="Il Pascale di Napoli querela &#8220;Striscia la Notizia&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/03/20/il-pascale-di-napoli-querela-striscia-la-notizia/" rel="bookmark" title="Il Pascale di Napoli querela &#8220;Striscia la Notizia&#8221;">Il Pascale di Napoli querela &#8220;Striscia la Notizia&#822...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-20T16:19:43+00:00" >20 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_159_6ab td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Seguici su</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">32,074</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Gazzettinovesuviano"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">390</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/gazzettinovesuviano#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">9,876</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://www.ilgazzettinovesuviano.com/feed/"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,339</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ilGazzettinoves"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Il Gazzettino Vesuviano. Tutti i diritti riservati. Direzione: via Messigno, 172 - 80045 Pompei (NA) - Redazione e Amministrazione: via Carlo Alberto, 34 - 80042 Boscotrecase (NA) - Testata Registrata presso il Tribunale di Torre Annunziata N. 22 del 06 ottobre 2004 Partita IVA: 0538732121                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e7d1da2befe9
    -->

    <script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ilgazzettinovesuviano.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"ac3476eaca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.3'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[313651]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 3.818 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-26 22:24:50 -->

<!-- super cache -->