<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Napoli, parla l&#039;autore del video choc del &quot;Cardarelli&quot;: &quot;Volevo salvare quell&#039;uomo&quot;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/igv-3.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="&quot;Era in stanza con me, - dice ancora Rosario - non usciva dal bagno e quindi sono entrato. Non riusciva a respirare perché aveva il Covid&quot;" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Napoli, parla l&#039;autore del video choc del &quot;Cardarelli&quot;: &quot;Volevo salvare quell&#039;uomo&quot;" />
	<meta property="og:description" content="&quot;Era in stanza con me, - dice ancora Rosario - non usciva dal bagno e quindi sono entrato. Non riusciva a respirare perché aveva il Covid&quot;" />
	<meta property="og:url" content="https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/" />
	<meta property="og:site_name" content="Il Gazzettino vesuviano | IGV" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Il-Gazzettino-Vesuviano/52814883919?fref=ts" />
	<meta property="article:published_time" content="2020-11-12T17:59:28+00:00" />
	<meta property="og:image" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video.jpg" />
	<meta property="og:image:width" content="1984" />
	<meta property="og:image:height" content="1115" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilgazzettinovesuviano.com/#website","url":"https://www.ilgazzettinovesuviano.com/","name":"Il Gazzettino vesuviano | IGV","description":"Da oltre 40 anni al servizio dei lettori","potentialAction":[{"@type":"SearchAction","target":"https://www.ilgazzettinovesuviano.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/#primaryimage","inLanguage":"it-IT","url":"https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video.jpg","width":1984,"height":1115,"caption":"cardarelli napoli video"},{"@type":"WebPage","@id":"https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/#webpage","url":"https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/","name":"Napoli, parla l'autore del video choc del \"Cardarelli\": \"Volevo salvare quell'uomo\"","isPartOf":{"@id":"https://www.ilgazzettinovesuviano.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/#primaryimage"},"datePublished":"2020-11-12T17:59:28+00:00","dateModified":"2020-11-12T17:59:28+00:00","author":{"@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/25a0337b3fd2a68ceeb29254c221fbed"},"description":"\"Era in stanza con me, - dice ancora Rosario - non usciva dal bagno e quindi sono entrato. Non riusciva a respirare perch\u00e9 aveva il Covid\"","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/"]}]},{"@type":"Person","@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/25a0337b3fd2a68ceeb29254c221fbed","name":"IGV News","image":{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f98afb8987361abeb2a9baaa8398dcb0?s=96&d=mm&r=g","caption":"IGV News"},"description":"Il settimanale \u201cIl Gazzettino vesuviano\u201d fondato nel 1971 da Pasquale Cirillo, si interessa delle tematiche legate al territorio vesuviano; dalla politica locale e regionale, a quella cultura che fonda le proprie radici nelle tradizioni ed \u00e8 alla base delle tante realt\u00e0 che operano sul territorio."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed" href="https://www.ilgazzettinovesuviano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed dei commenti" href="https://www.ilgazzettinovesuviano.com/comments/feed/" />
<link rel='stylesheet' id='avatars-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/js/thickbox/thickbox.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/themes/ilgazzettinovesuviano/style.css?ver=10.2c' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='https://www.ilgazzettinovesuviano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinovesuviano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.ilgazzettinovesuviano.com/?p=331813' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F11%2F12%2Fnapoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F11%2F12%2Fnapoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.ilgazzettinovesuviano.com/front.js");
                  }
              });
         </script>
       <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4e4934093e","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/","wpRestNonce":"4e4934093e","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilgazzettinovesuviano.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/category/categorie/",
                    "name": "CATEGORIE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/category/categorie/attualita/",
                    "name": "Attualità"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/",
                    "name": "Napoli, parla..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-331813 single-format-standard td-standard-pack napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito" class="td-mobile-main-menu"><li id="menu-item-297963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li id="menu-item-228372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></li>
<li id="menu-item-228373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-228374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/politica/">Politica</a></li>
<li id="menu-item-228376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-298388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/lifestyle/">Lifestyle</a></li>
<li id="menu-item-228377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">SPORT</a></li>
<li id="menu-item-297978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">COMUNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/">Casalnuovo</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/">Casola di Napoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casamarciano/">Casamarciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casamicciola-terme-comuni/">Casamicciola Terme</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casandrino/">Casandrino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casavatore/">Casavatore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casoria/">Casoria</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-volturno-comuni/">Castel Volturno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castellabbate/">Castellabate</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castellammare-di-stabia/">Castellammare di Stabia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castello-di-cisterna/">Castello di Cisterna</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cava-de-tirreni/">Cava de&#8217; Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cercola/">Cercola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cetara/">Cetara</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/chiaiano/">Chiaiano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cilento-comuni/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cimitile/">Cimitile</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/comiziano/">Comiziano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/corbara/">Corbara</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/eboli-comuni/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ercolano/">Ercolano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/frattamaggiore-comuni/">Frattamaggiore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/furore-comuni/">Furore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/giffoni-sei-casali/">Giffoni Sei Casali</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/gioi/">Gioi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/gioia-sannitica/">Gioia Sannitica</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/giugliano/">Giugliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/gragnano/">Gragnano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/grumo-nevano-comuni/">Grumo Nevano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ischia/">Ischia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/lauro-comuni/">Lauro</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/lettere/">Lettere</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/liveri/">Liveri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/maiori/">Maiori</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/marano-comuni/">Marano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/marcianise/">Marcianise</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/mariglianella-comuni/">Mariglianella</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/marigliano/">Marigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-lubrense/">Massa Lubrense</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-di-somma/">Massa di Somma</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/meta/">Meta</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/melito/">Melito</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/minori/">Minori</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/monti-lattari-comuni/">Monti Lattari</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/mugnano/">Mugnano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-inferiore/">Nocera Inferiore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-superiore-comuni/">Nocera Superiore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nola/">Nola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nolano-comuni/">Nolano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nusco-comuni/">Nusco</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ottaviano-comuni-cat/">Ottaviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/padula/">Padula</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/paestum-comuni/">Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/palinuro/">Palinuro</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/palma-campania-comuni/">Palma Campania</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/piano-di-sorrento/">Piano di Sorrento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pianura-comuni/">Pianura</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pimonte/">Pimonte</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/piscinola/">Piscinola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/poggiomarino/">Poggiomarino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pollena-trocchia/">Pollena Trocchia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pomigliano-darco/">Pomigliano d&#8217;Arco</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pompei-comuni-cat/">Pompei</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pontecagnano-comuni/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ponticelli-comuni/">Ponticelli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/portici/">Portici</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/positano/">Positano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pozzuoli/">Pozzuoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/procida/">Procida</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/qualiano/">Qualiano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/roccamonfina/">Roccamonfina</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/roccarainola/">Roccarainola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-gennaro-vesuviano/">San Gennaro Vesuviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giorgio-a-cremano-comuni-cat/">San Giorgio a Cremano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giuseppe-vesuviano/">San Giuseppe Vesuviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marcellino/">San Marcellino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marzano-sul-sarno/">San Marzano sul Sarno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-sebastiano-al-vesuvio/">San Sebastiano al Vesuvio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-valentino-torio/">San Valentino Torio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-vitaliano/">San Vitaliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-la-carita/">Santa Maria la Carità</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-marina/">Santa Marina</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santagnello/">Sant&#8217;Agnello</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santanastasia/">Sant&#8217;Anastasia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santantimo/">Sant&#8217;Antimo</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santantonio-abate-comuni-cat/">Sant&#8217;Antonio Abate</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santegidio-del-monte-albino/">Sant&#8217;Egidio del Monte Albino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/sarno/">Sarno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/saviano-comuni/">Saviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/secondigliano/">Secondigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/scafati-comuni-cat/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/scala/">Scala</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/somma-vesuviana/">Somma Vesuviana</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/sorrento-comuni-cat/">Sorrento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/striano/">Striano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/terzigno/">Terzigno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-annunziata-comuni-cat/">Torre Annunziata</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-del-greco-comuni-cat/">Torre del Greco</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/trecase/">Trecase</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/tufino-comuni/">Tufino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/varcaturo/">Varcaturo</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vesuviano/">Vesuviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vico-equense-comuni-cat/">Vico Equense</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vietri-sul-mare/">Vietri sul Mare</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/villaricca-comuni/">Villaricca</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/visciano-comuni/">Visciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/volla/">Volla</a></li>
</ul>
</li>
<li id="menu-item-322787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-322787"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">REGIONE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/benevento-comuni/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/napoli/">Napoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/salerno/">Salerno</a></li>
</ul>
</li>
<li id="menu-item-322485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322485"><a href="https://www.ilgazzettinovesuviano.com/italia-e-mondo/">ITALIA E MONDO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
			<img class="td-retina-data"  data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg" alt="" width="600"/>
			<span class="td-visual-hidden">Il Gazzettino vesuviano | IGV</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
            <img class="td-retina-data" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">COMUNI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_9da td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_9da" ><script>var block_tdi_1_9da = new tdBlock();
block_tdi_1_9da.id = "tdi_1_9da";
block_tdi_1_9da.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"260","show_child_cat":150,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_9da","tdc_css_class":"tdi_1_9da","tdc_css_class_style":"tdi_1_9da_rand_style"}';
block_tdi_1_9da.td_column_number = "3";
block_tdi_1_9da.block_type = "td_block_mega_menu";
block_tdi_1_9da.post_count = "4";
block_tdi_1_9da.found_posts = "49858";
block_tdi_1_9da.header_color = "";
block_tdi_1_9da.ajax_pagination_infinite_stop = "";
block_tdi_1_9da.max_num_pages = "12465";
tdBlocksArray.push(block_tdi_1_9da);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_9da" id="tdi_2_58d" data-td_block_id="tdi_1_9da" data-td_filter_value="" href="https://www.ilgazzettinovesuviano.com/category/comuni/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_3_5f5" data-td_block_id="tdi_1_9da" data-td_filter_value="22988" href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_4_3fd" data-td_block_id="tdi_1_9da" data-td_filter_value="431" href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_5_ddd" data-td_block_id="tdi_1_9da" data-td_filter_value="613" href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_6_9df" data-td_block_id="tdi_1_9da" data-td_filter_value="56785" href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_7_d8d" data-td_block_id="tdi_1_9da" data-td_filter_value="612" href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_8_fad" data-td_block_id="tdi_1_9da" data-td_filter_value="10542" href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_9_5f5" data-td_block_id="tdi_1_9da" data-td_filter_value="421" href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_10_ada" data-td_block_id="tdi_1_9da" data-td_filter_value="6401" href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_11_c88" data-td_block_id="tdi_1_9da" data-td_filter_value="7974" href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_12_85d" data-td_block_id="tdi_1_9da" data-td_filter_value="59005" href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_13_d5d" data-td_block_id="tdi_1_9da" data-td_filter_value="8855" href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_14_dcf" data-td_block_id="tdi_1_9da" data-td_filter_value="80554" href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_15_81d" data-td_block_id="tdi_1_9da" data-td_filter_value="17043" href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_16_5d8" data-td_block_id="tdi_1_9da" data-td_filter_value="95946" href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_17_985" data-td_block_id="tdi_1_9da" data-td_filter_value="23458" href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_18_85f" data-td_block_id="tdi_1_9da" data-td_filter_value="61611" href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_19_d1a" data-td_block_id="tdi_1_9da" data-td_filter_value="8880" href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_20_1a5" data-td_block_id="tdi_1_9da" data-td_filter_value="288" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_21_d5d" data-td_block_id="tdi_1_9da" data-td_filter_value="261" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_22_d1a" data-td_block_id="tdi_1_9da" data-td_filter_value="5722" href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_23_28d" data-td_block_id="tdi_1_9da" data-td_filter_value="6751" href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_24_f83" data-td_block_id="tdi_1_9da" data-td_filter_value="501" href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_25_5d5" data-td_block_id="tdi_1_9da" data-td_filter_value="88223" href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_26_dc8" data-td_block_id="tdi_1_9da" data-td_filter_value="641" href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_27_58a" data-td_block_id="tdi_1_9da" data-td_filter_value="61714" href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_28_ad5" data-td_block_id="tdi_1_9da" data-td_filter_value="81194" href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_29_a25" data-td_block_id="tdi_1_9da" data-td_filter_value="20402" href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_30_af5" data-td_block_id="tdi_1_9da" data-td_filter_value="838" href="https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/">Casalnuovo</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_31_559" data-td_block_id="tdi_1_9da" data-td_filter_value="289" href="https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/">Casola di Napoli</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_32_daf" data-td_block_id="tdi_1_9da" data-td_filter_value="47398" href="https://www.ilgazzettinovesuviano.com/category/comuni/casamarciano/">Casamarciano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_33_555" data-td_block_id="tdi_1_9da" data-td_filter_value="61716" href="https://www.ilgazzettinovesuviano.com/category/comuni/casamicciola-terme-comuni/">Casamicciola Terme</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_34_d57" data-td_block_id="tdi_1_9da" data-td_filter_value="93121" href="https://www.ilgazzettinovesuviano.com/category/comuni/casandrino/">Casandrino</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_35_939" data-td_block_id="tdi_1_9da" data-td_filter_value="86069" href="https://www.ilgazzettinovesuviano.com/category/comuni/casavatore/">Casavatore</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_36_7b5" data-td_block_id="tdi_1_9da" data-td_filter_value="2591" href="https://www.ilgazzettinovesuviano.com/category/comuni/casoria/">Casoria</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_37_883" data-td_block_id="tdi_1_9da" data-td_filter_value="1067" href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_38_d58" data-td_block_id="tdi_1_9da" data-td_filter_value="7554" href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-volturno-comuni/">Castel Volturno</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_39_f5d" data-td_block_id="tdi_1_9da" data-td_filter_value="11934" href="https://www.ilgazzettinovesuviano.com/category/comuni/castellabbate/">Castellabate</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_40_885" data-td_block_id="tdi_1_9da" data-td_filter_value="262" href="https://www.ilgazzettinovesuviano.com/category/comuni/castellammare-di-stabia/">Castellammare di Stabia</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_41_d85" data-td_block_id="tdi_1_9da" data-td_filter_value="22246" href="https://www.ilgazzettinovesuviano.com/category/comuni/castello-di-cisterna/">Castello di Cisterna</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_42_89d" data-td_block_id="tdi_1_9da" data-td_filter_value="394" href="https://www.ilgazzettinovesuviano.com/category/comuni/cava-de-tirreni/">Cava de&#8217; Tirreni</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_43_585" data-td_block_id="tdi_1_9da" data-td_filter_value="493" href="https://www.ilgazzettinovesuviano.com/category/comuni/cercola/">Cercola</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_44_848" data-td_block_id="tdi_1_9da" data-td_filter_value="24725" href="https://www.ilgazzettinovesuviano.com/category/comuni/cetara/">Cetara</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_45_dad" data-td_block_id="tdi_1_9da" data-td_filter_value="886" href="https://www.ilgazzettinovesuviano.com/category/comuni/chiaiano/">Chiaiano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_46_a88" data-td_block_id="tdi_1_9da" data-td_filter_value="77760" href="https://www.ilgazzettinovesuviano.com/category/comuni/cilento-comuni/">Cilento</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_47_5d0" data-td_block_id="tdi_1_9da" data-td_filter_value="9080" href="https://www.ilgazzettinovesuviano.com/category/comuni/cimitile/">Cimitile</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_48_fd9" data-td_block_id="tdi_1_9da" data-td_filter_value="61715" href="https://www.ilgazzettinovesuviano.com/category/comuni/comiziano/">Comiziano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_49_8d8" data-td_block_id="tdi_1_9da" data-td_filter_value="80557" href="https://www.ilgazzettinovesuviano.com/category/comuni/corbara/">Corbara</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_50_855" data-td_block_id="tdi_1_9da" data-td_filter_value="7510" href="https://www.ilgazzettinovesuviano.com/category/comuni/eboli-comuni/">Eboli</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_51_895" data-td_block_id="tdi_1_9da" data-td_filter_value="488" href="https://www.ilgazzettinovesuviano.com/category/comuni/ercolano/">Ercolano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_52_aac" data-td_block_id="tdi_1_9da" data-td_filter_value="93838" href="https://www.ilgazzettinovesuviano.com/category/comuni/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_53_588" data-td_block_id="tdi_1_9da" data-td_filter_value="6754" href="https://www.ilgazzettinovesuviano.com/category/comuni/frattamaggiore-comuni/">Frattamaggiore</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_54_5ed" data-td_block_id="tdi_1_9da" data-td_filter_value="61717" href="https://www.ilgazzettinovesuviano.com/category/comuni/furore-comuni/">Furore</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_55_5a8" data-td_block_id="tdi_1_9da" data-td_filter_value="49952" href="https://www.ilgazzettinovesuviano.com/category/comuni/giffoni-sei-casali/">Giffoni Sei Casali</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_56_af2" data-td_block_id="tdi_1_9da" data-td_filter_value="20451" href="https://www.ilgazzettinovesuviano.com/category/comuni/gioi/">Gioi</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_57_6dd" data-td_block_id="tdi_1_9da" data-td_filter_value="36033" href="https://www.ilgazzettinovesuviano.com/category/comuni/gioia-sannitica/">Gioia Sannitica</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_58_8d6" data-td_block_id="tdi_1_9da" data-td_filter_value="3678" href="https://www.ilgazzettinovesuviano.com/category/comuni/giugliano/">Giugliano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_59_888" data-td_block_id="tdi_1_9da" data-td_filter_value="439" href="https://www.ilgazzettinovesuviano.com/category/comuni/gragnano/">Gragnano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_60_d9c" data-td_block_id="tdi_1_9da" data-td_filter_value="74127" href="https://www.ilgazzettinovesuviano.com/category/comuni/grumo-nevano-comuni/">Grumo Nevano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_61_9dd" data-td_block_id="tdi_1_9da" data-td_filter_value="952" href="https://www.ilgazzettinovesuviano.com/category/comuni/ischia/">Ischia</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_62_88d" data-td_block_id="tdi_1_9da" data-td_filter_value="22787" href="https://www.ilgazzettinovesuviano.com/category/comuni/lauro-comuni/">Lauro</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_63_88d" data-td_block_id="tdi_1_9da" data-td_filter_value="830" href="https://www.ilgazzettinovesuviano.com/category/comuni/lettere/">Lettere</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_64_87a" data-td_block_id="tdi_1_9da" data-td_filter_value="26122" href="https://www.ilgazzettinovesuviano.com/category/comuni/liveri/">Liveri</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_65_fd5" data-td_block_id="tdi_1_9da" data-td_filter_value="7119" href="https://www.ilgazzettinovesuviano.com/category/comuni/maiori/">Maiori</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_66_a8d" data-td_block_id="tdi_1_9da" data-td_filter_value="79888" href="https://www.ilgazzettinovesuviano.com/category/comuni/marano-comuni/">Marano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_67_578" data-td_block_id="tdi_1_9da" data-td_filter_value="413" href="https://www.ilgazzettinovesuviano.com/category/comuni/marcianise/">Marcianise</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_68_d8d" data-td_block_id="tdi_1_9da" data-td_filter_value="32695" href="https://www.ilgazzettinovesuviano.com/category/comuni/mariglianella-comuni/">Mariglianella</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_69_7d5" data-td_block_id="tdi_1_9da" data-td_filter_value="574" href="https://www.ilgazzettinovesuviano.com/category/comuni/marigliano/">Marigliano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_70_fd5" data-td_block_id="tdi_1_9da" data-td_filter_value="1871" href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-lubrense/">Massa Lubrense</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_71_854" data-td_block_id="tdi_1_9da" data-td_filter_value="837" href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-di-somma/">Massa di Somma</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_72_add" data-td_block_id="tdi_1_9da" data-td_filter_value="5877" href="https://www.ilgazzettinovesuviano.com/category/comuni/meta/">Meta</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_73_588" data-td_block_id="tdi_1_9da" data-td_filter_value="8083" href="https://www.ilgazzettinovesuviano.com/category/comuni/melito/">Melito</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_74_d7d" data-td_block_id="tdi_1_9da" data-td_filter_value="680" href="https://www.ilgazzettinovesuviano.com/category/comuni/minori/">Minori</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_75_581" data-td_block_id="tdi_1_9da" data-td_filter_value="78383" href="https://www.ilgazzettinovesuviano.com/category/comuni/monti-lattari-comuni/">Monti Lattari</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_76_598" data-td_block_id="tdi_1_9da" data-td_filter_value="9192" href="https://www.ilgazzettinovesuviano.com/category/comuni/mugnano/">Mugnano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_77_8df" data-td_block_id="tdi_1_9da" data-td_filter_value="5723" href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-inferiore/">Nocera Inferiore</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_78_dff" data-td_block_id="tdi_1_9da" data-td_filter_value="61721" href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-superiore-comuni/">Nocera Superiore</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_79_da9" data-td_block_id="tdi_1_9da" data-td_filter_value="487" href="https://www.ilgazzettinovesuviano.com/category/comuni/nola/">Nola</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_80_8f3" data-td_block_id="tdi_1_9da" data-td_filter_value="49988" href="https://www.ilgazzettinovesuviano.com/category/comuni/nolano-comuni/">Nolano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_81_9fd" data-td_block_id="tdi_1_9da" data-td_filter_value="61719" href="https://www.ilgazzettinovesuviano.com/category/comuni/nusco-comuni/">Nusco</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_82_9aa" data-td_block_id="tdi_1_9da" data-td_filter_value="310" href="https://www.ilgazzettinovesuviano.com/category/comuni/ottaviano-comuni-cat/">Ottaviano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_83_98d" data-td_block_id="tdi_1_9da" data-td_filter_value="29446" href="https://www.ilgazzettinovesuviano.com/category/comuni/padula/">Padula</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_84_9ff" data-td_block_id="tdi_1_9da" data-td_filter_value="24639" href="https://www.ilgazzettinovesuviano.com/category/comuni/paestum-comuni/">Paestum</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_85_89a" data-td_block_id="tdi_1_9da" data-td_filter_value="6519" href="https://www.ilgazzettinovesuviano.com/category/comuni/pagani/">Pagani</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_86_888" data-td_block_id="tdi_1_9da" data-td_filter_value="82292" href="https://www.ilgazzettinovesuviano.com/category/comuni/palinuro/">Palinuro</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_87_fdf" data-td_block_id="tdi_1_9da" data-td_filter_value="15783" href="https://www.ilgazzettinovesuviano.com/category/comuni/palma-campania-comuni/">Palma Campania</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_88_daf" data-td_block_id="tdi_1_9da" data-td_filter_value="303" href="https://www.ilgazzettinovesuviano.com/category/comuni/piano-di-sorrento/">Piano di Sorrento</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_89_8ac" data-td_block_id="tdi_1_9da" data-td_filter_value="64297" href="https://www.ilgazzettinovesuviano.com/category/comuni/pianura-comuni/">Pianura</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_90_8da" data-td_block_id="tdi_1_9da" data-td_filter_value="430" href="https://www.ilgazzettinovesuviano.com/category/comuni/pimonte/">Pimonte</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_91_d9f" data-td_block_id="tdi_1_9da" data-td_filter_value="25443" href="https://www.ilgazzettinovesuviano.com/category/comuni/piscinola/">Piscinola</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_92_acf" data-td_block_id="tdi_1_9da" data-td_filter_value="369" href="https://www.ilgazzettinovesuviano.com/category/comuni/poggiomarino/">Poggiomarino</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_93_55f" data-td_block_id="tdi_1_9da" data-td_filter_value="678" href="https://www.ilgazzettinovesuviano.com/category/comuni/pollena-trocchia/">Pollena Trocchia</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_94_fd5" data-td_block_id="tdi_1_9da" data-td_filter_value="401" href="https://www.ilgazzettinovesuviano.com/category/comuni/pomigliano-darco/">Pomigliano d&#8217;Arco</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_95_8d8" data-td_block_id="tdi_1_9da" data-td_filter_value="277" href="https://www.ilgazzettinovesuviano.com/category/comuni/pompei-comuni-cat/">Pompei</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_96_8db" data-td_block_id="tdi_1_9da" data-td_filter_value="76922" href="https://www.ilgazzettinovesuviano.com/category/comuni/pontecagnano-comuni/">Pontecagnano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_97_dd9" data-td_block_id="tdi_1_9da" data-td_filter_value="73859" href="https://www.ilgazzettinovesuviano.com/category/comuni/ponticelli-comuni/">Ponticelli</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_98_db9" data-td_block_id="tdi_1_9da" data-td_filter_value="323" href="https://www.ilgazzettinovesuviano.com/category/comuni/portici/">Portici</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_99_b98" data-td_block_id="tdi_1_9da" data-td_filter_value="3370" href="https://www.ilgazzettinovesuviano.com/category/comuni/positano/">Positano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_100_da8" data-td_block_id="tdi_1_9da" data-td_filter_value="302" href="https://www.ilgazzettinovesuviano.com/category/comuni/pozzuoli/">Pozzuoli</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_101_5df" data-td_block_id="tdi_1_9da" data-td_filter_value="9735" href="https://www.ilgazzettinovesuviano.com/category/comuni/procida/">Procida</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_102_5d8" data-td_block_id="tdi_1_9da" data-td_filter_value="9761" href="https://www.ilgazzettinovesuviano.com/category/comuni/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_103_83d" data-td_block_id="tdi_1_9da" data-td_filter_value="34862" href="https://www.ilgazzettinovesuviano.com/category/comuni/qualiano/">Qualiano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_104_a55" data-td_block_id="tdi_1_9da" data-td_filter_value="9307" href="https://www.ilgazzettinovesuviano.com/category/comuni/ravello/">Ravello</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_105_d8e" data-td_block_id="tdi_1_9da" data-td_filter_value="62406" href="https://www.ilgazzettinovesuviano.com/category/comuni/roccamonfina/">Roccamonfina</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_106_9ac" data-td_block_id="tdi_1_9da" data-td_filter_value="27541" href="https://www.ilgazzettinovesuviano.com/category/comuni/roccarainola/">Roccarainola</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_107_ddc" data-td_block_id="tdi_1_9da" data-td_filter_value="8785" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-gennaro-vesuviano/">San Gennaro Vesuviano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_108_ed8" data-td_block_id="tdi_1_9da" data-td_filter_value="306" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giorgio-a-cremano-comuni-cat/">San Giorgio a Cremano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_109_d9d" data-td_block_id="tdi_1_9da" data-td_filter_value="94839" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_110_0d2" data-td_block_id="tdi_1_9da" data-td_filter_value="499" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giuseppe-vesuviano/">San Giuseppe Vesuviano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_111_4aa" data-td_block_id="tdi_1_9da" data-td_filter_value="81837" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marcellino/">San Marcellino</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_112_d88" data-td_block_id="tdi_1_9da" data-td_filter_value="541" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marzano-sul-sarno/">San Marzano sul Sarno</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_113_08d" data-td_block_id="tdi_1_9da" data-td_filter_value="1653" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-sebastiano-al-vesuvio/">San Sebastiano al Vesuvio</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_114_daf" data-td_block_id="tdi_1_9da" data-td_filter_value="540" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-valentino-torio/">San Valentino Torio</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_115_908" data-td_block_id="tdi_1_9da" data-td_filter_value="9909" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-vitaliano/">San Vitaliano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_116_8fd" data-td_block_id="tdi_1_9da" data-td_filter_value="84751" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_117_dd8" data-td_block_id="tdi_1_9da" data-td_filter_value="427" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-la-carita/">Santa Maria la Carità</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_118_28d" data-td_block_id="tdi_1_9da" data-td_filter_value="92777" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-marina/">Santa Marina</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_119_f8d" data-td_block_id="tdi_1_9da" data-td_filter_value="866" href="https://www.ilgazzettinovesuviano.com/category/comuni/santagnello/">Sant&#8217;Agnello</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_120_e5d" data-td_block_id="tdi_1_9da" data-td_filter_value="434" href="https://www.ilgazzettinovesuviano.com/category/comuni/santanastasia/">Sant&#8217;Anastasia</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_121_545" data-td_block_id="tdi_1_9da" data-td_filter_value="2649" href="https://www.ilgazzettinovesuviano.com/category/comuni/santantimo/">Sant&#8217;Antimo</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_122_5e5" data-td_block_id="tdi_1_9da" data-td_filter_value="295" href="https://www.ilgazzettinovesuviano.com/category/comuni/santantonio-abate-comuni-cat/">Sant&#8217;Antonio Abate</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_123_dd8" data-td_block_id="tdi_1_9da" data-td_filter_value="10266" href="https://www.ilgazzettinovesuviano.com/category/comuni/santegidio-del-monte-albino/">Sant&#8217;Egidio del Monte Albino</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_124_f8a" data-td_block_id="tdi_1_9da" data-td_filter_value="502" href="https://www.ilgazzettinovesuviano.com/category/comuni/sarno/">Sarno</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_125_858" data-td_block_id="tdi_1_9da" data-td_filter_value="833" href="https://www.ilgazzettinovesuviano.com/category/comuni/saviano-comuni/">Saviano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_126_d5d" data-td_block_id="tdi_1_9da" data-td_filter_value="94896" href="https://www.ilgazzettinovesuviano.com/category/comuni/secondigliano/">Secondigliano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_127_898" data-td_block_id="tdi_1_9da" data-td_filter_value="314" href="https://www.ilgazzettinovesuviano.com/category/comuni/scafati-comuni-cat/">Scafati</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_128_95a" data-td_block_id="tdi_1_9da" data-td_filter_value="91965" href="https://www.ilgazzettinovesuviano.com/category/comuni/scala/">Scala</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_129_5d9" data-td_block_id="tdi_1_9da" data-td_filter_value="417" href="https://www.ilgazzettinovesuviano.com/category/comuni/somma-vesuviana/">Somma Vesuviana</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_130_a8d" data-td_block_id="tdi_1_9da" data-td_filter_value="291" href="https://www.ilgazzettinovesuviano.com/category/comuni/sorrento-comuni-cat/">Sorrento</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_131_998" data-td_block_id="tdi_1_9da" data-td_filter_value="2403" href="https://www.ilgazzettinovesuviano.com/category/comuni/striano/">Striano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_132_dd5" data-td_block_id="tdi_1_9da" data-td_filter_value="489" href="https://www.ilgazzettinovesuviano.com/category/comuni/terzigno/">Terzigno</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_133_55d" data-td_block_id="tdi_1_9da" data-td_filter_value="301" href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-annunziata-comuni-cat/">Torre Annunziata</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_134_d98" data-td_block_id="tdi_1_9da" data-td_filter_value="270" href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-del-greco-comuni-cat/">Torre del Greco</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_135_5ba" data-td_block_id="tdi_1_9da" data-td_filter_value="529" href="https://www.ilgazzettinovesuviano.com/category/comuni/trecase/">Trecase</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_136_6dd" data-td_block_id="tdi_1_9da" data-td_filter_value="80290" href="https://www.ilgazzettinovesuviano.com/category/comuni/tufino-comuni/">Tufino</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_137_59d" data-td_block_id="tdi_1_9da" data-td_filter_value="6899" href="https://www.ilgazzettinovesuviano.com/category/comuni/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_138_899" data-td_block_id="tdi_1_9da" data-td_filter_value="95030" href="https://www.ilgazzettinovesuviano.com/category/comuni/varcaturo/">Varcaturo</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_139_00d" data-td_block_id="tdi_1_9da" data-td_filter_value="88487" href="https://www.ilgazzettinovesuviano.com/category/comuni/vesuviano/">Vesuviano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_140_fde" data-td_block_id="tdi_1_9da" data-td_filter_value="312" href="https://www.ilgazzettinovesuviano.com/category/comuni/vico-equense-comuni-cat/">Vico Equense</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_141_950" data-td_block_id="tdi_1_9da" data-td_filter_value="2498" href="https://www.ilgazzettinovesuviano.com/category/comuni/vietri-sul-mare/">Vietri sul Mare</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_142_59d" data-td_block_id="tdi_1_9da" data-td_filter_value="47021" href="https://www.ilgazzettinovesuviano.com/category/comuni/villaricca-comuni/">Villaricca</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_143_dfa" data-td_block_id="tdi_1_9da" data-td_filter_value="79909" href="https://www.ilgazzettinovesuviano.com/category/comuni/visciano-comuni/">Visciano</a><a class="mega-menu-sub-cat-tdi_1_9da"  id="tdi_144_99a" data-td_block_id="tdi_1_9da" data-td_filter_value="445" href="https://www.ilgazzettinovesuviano.com/category/comuni/volla/">Volla</a></div></div><div id=tdi_1_9da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/emergenza-coronavirus-nuove-misure-del-sindaco-ascione-per-contrastare-la-diffusione-dei-contagi-a-torre-annunziata/" rel="bookmark" class="td-image-wrap" title="Emergenza Coronavirus: nuove misure del sindaco Ascione per contrastare la diffusione dei contagi a Torre Annunziata"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/ascione-torre-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/ascione-torre-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/ascione-torre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emergenza Coronavirus: nuove misure del sindaco Ascione per contrastare la diffusione dei contagi a Torre Annunziata" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/emergenza-coronavirus-nuove-misure-del-sindaco-ascione-per-contrastare-la-diffusione-dei-contagi-a-torre-annunziata/" rel="bookmark" title="Emergenza Coronavirus: nuove misure del sindaco Ascione per contrastare la diffusione dei contagi a Torre Annunziata">Emergenza Co&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/ercolano-il-primo-consiglio-comunale-ospitato-in-un-museo/" rel="bookmark" class="td-image-wrap" title="Ercolano, il primo consiglio comunale ospitato in un museo"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/26641_a-ercolano-il-primo-consiglio-comunale-in-un-museo-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/26641_a-ercolano-il-primo-consiglio-comunale-in-un-museo-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/26641_a-ercolano-il-primo-consiglio-comunale-in-un-museo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ercolano, il primo consiglio comunale ospitato in un museo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/ercolano-il-primo-consiglio-comunale-ospitato-in-un-museo/" rel="bookmark" title="Ercolano, il primo consiglio comunale ospitato in un museo">Ercolano, il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/poggiomarino-3-lavoratori-in-nero-e-violazioni-alla-normativa-covid/" rel="bookmark" class="td-image-wrap" title="Poggiomarino: 3 lavoratori in nero e violazioni alla normativa Covid"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/Lavoro-nero-31.01.2020-copia-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/Lavoro-nero-31.01.2020-copia-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/01/Lavoro-nero-31.01.2020-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Poggiomarino: 3 lavoratori in nero e violazioni alla normativa Covid" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/poggiomarino-3-lavoratori-in-nero-e-violazioni-alla-normativa-covid/" rel="bookmark" title="Poggiomarino: 3 lavoratori in nero e violazioni alla normativa Covid">Poggiomarino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/castellammare-4-decessi-al-pronto-soccorso-lasl-i-pazienti-erano-regolarmente-ricoverati/" rel="bookmark" class="td-image-wrap" title="Castellammare, 4 decessi al pronto soccorso. L&#8217;Asl: &#8220;I pazienti erano regolarmente ricoverati&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/san-leonardo2-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/san-leonardo2-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/san-leonardo2-450x311.jpg 450w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/san-leonardo2-768x530.jpg 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/san-leonardo2-696x480.jpg 696w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/san-leonardo2-609x420.jpg 609w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/san-leonardo2-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/san-leonardo2.jpg 900w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Castellammare, 4 decessi al pronto soccorso. L&#8217;Asl: &#8220;I pazienti erano regolarmente ricoverati&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/castellammare-4-decessi-al-pronto-soccorso-lasl-i-pazienti-erano-regolarmente-ricoverati/" rel="bookmark" title="Castellammare, 4 decessi al pronto soccorso. L&#8217;Asl: &#8220;I pazienti erano regolarmente ricoverati&#8221;">Castellammar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_9da" data-td_block_id="tdi_1_9da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_9da" data-td_block_id="tdi_1_9da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-322787"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">REGIONE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_145_add td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_145_add" ><script>var block_tdi_145_add = new tdBlock();
block_tdi_145_add.id = "tdi_145_add";
block_tdi_145_add.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"486","show_child_cat":150,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_145_add","tdc_css_class":"tdi_145_add","tdc_css_class_style":"tdi_145_add_rand_style"}';
block_tdi_145_add.td_column_number = "3";
block_tdi_145_add.block_type = "td_block_mega_menu";
block_tdi_145_add.post_count = "4";
block_tdi_145_add.found_posts = "23397";
block_tdi_145_add.header_color = "";
block_tdi_145_add.ajax_pagination_infinite_stop = "";
block_tdi_145_add.max_num_pages = "5850";
tdBlocksArray.push(block_tdi_145_add);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_145_add" id="tdi_146_98d" data-td_block_id="tdi_145_add" data-td_filter_value="" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">Tutti</a><a class="mega-menu-sub-cat-tdi_145_add"  id="tdi_147_dad" data-td_block_id="tdi_145_add" data-td_filter_value="8750" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-tdi_145_add"  id="tdi_148_5ac" data-td_block_id="tdi_145_add" data-td_filter_value="8614" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/benevento-comuni/">Benevento</a><a class="mega-menu-sub-cat-tdi_145_add"  id="tdi_149_9c5" data-td_block_id="tdi_145_add" data-td_filter_value="112" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-tdi_145_add"  id="tdi_150_aa5" data-td_block_id="tdi_145_add" data-td_filter_value="498" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/napoli/">Napoli</a><a class="mega-menu-sub-cat-tdi_145_add"  id="tdi_151_d5d" data-td_block_id="tdi_145_add" data-td_filter_value="424" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/salerno/">Salerno</a></div></div><div id=tdi_145_add class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/coronavirus-in-campania-oltre-quattromila-positivi-oggi-lieve-flessione-della-percentuale/" rel="bookmark" class="td-image-wrap" title="Coronavirus in Campania, oltre quattromila positivi oggi. Lieve flessione della percentuale"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/Ospedali-campani-napoli-saturi-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/Ospedali-campani-napoli-saturi-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/Ospedali-campani-napoli-saturi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus in Campania, oltre quattromila positivi oggi. Lieve flessione della percentuale" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/coronavirus-in-campania-oltre-quattromila-positivi-oggi-lieve-flessione-della-percentuale/" rel="bookmark" title="Coronavirus in Campania, oltre quattromila positivi oggi. Lieve flessione della percentuale">Coronavirus &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/" rel="bookmark" class="td-image-wrap" title="Napoli, parla l&#8217;autore del video choc del &#8220;Cardarelli&#8221;: &#8220;Volevo salvare quell&#8217;uomo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="cardarelli napoli video" title="Napoli, parla l&#8217;autore del video choc del &#8220;Cardarelli&#8221;: &#8220;Volevo salvare quell&#8217;uomo&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/" rel="bookmark" title="Napoli, parla l&#8217;autore del video choc del &#8220;Cardarelli&#8221;: &#8220;Volevo salvare quell&#8217;uomo&#8221;">Napoli, parl&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/giggino-e-vicienzo-alleati-contro-conte-napoli-non-ha-bisogno-dellesercito-ma-di-medici-ed-infermieri/" rel="bookmark" class="td-image-wrap" title="Giggino e Vicienzo alleati contro Conte: Napoli non ha bisogno dell&#8217;Esercito, ma di medici ed infermieri"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/de-luca-de-magistris-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/de-luca-de-magistris-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/de-luca-de-magistris-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giggino e Vicienzo alleati contro Conte: Napoli non ha bisogno dell&#8217;Esercito, ma di medici ed infermieri" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/giggino-e-vicienzo-alleati-contro-conte-napoli-non-ha-bisogno-dellesercito-ma-di-medici-ed-infermieri/" rel="bookmark" title="Giggino e Vicienzo alleati contro Conte: Napoli non ha bisogno dell&#8217;Esercito, ma di medici ed infermieri">Giggino e Vi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/campania-rostan-iv-misure-straordinarie-per-covid-hotel-in-campania/" rel="bookmark" class="td-image-wrap" title="Campania, Rostan (IV): “Misure straordinarie per Covid hotel in Campania”"><img width="218" height="117" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2014/07/rostan1-680x365.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2014/07/rostan1-680x365.jpg 680w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2014/07/rostan1-680x365-500x268.jpg 500w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Campania, Rostan (IV): “Misure straordinarie per Covid hotel in Campania”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/campania-rostan-iv-misure-straordinarie-per-covid-hotel-in-campania/" rel="bookmark" title="Campania, Rostan (IV): “Misure straordinarie per Covid hotel in Campania”">Campania, Ro&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_145_add" data-td_block_id="tdi_145_add"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_145_add" data-td_block_id="tdi_145_add"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-322485"><a href="https://www.ilgazzettinovesuviano.com/italia-e-mondo/">ITALIA E MONDO</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-331813" class="td-post-template-3 post-331813 post type-post status-publish format-standard has-post-thumbnail category-attualita category-seconda-pagina category-cronaca category-napoli tag-cardarelli td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in CATEGORIE" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/categorie/">CATEGORIE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Attualità" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Napoli, parla...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video.jpg" data-caption=""><img width="1068" height="600" class="entry-thumb td-modal-image" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video-1068x600.jpg" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video-1068x600.jpg 1068w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video-450x253.jpg 450w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video-1024x575.jpg 1024w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video-768x432.jpg 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video-1536x863.jpg 1536w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video-696x391.jpg 696w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video-747x420.jpg 747w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video.jpg 1984w" sizes="(max-width: 1068px) 100vw, 1068px" alt="cardarelli napoli video" title="cardarelli napoli video"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Napoli, parla l&#8217;autore del video choc del &#8220;Cardarelli&#8221;: &#8220;Volevo salvare quell&#8217;uomo&#8221;</h1>

                                    <p class="td-post-sub-title">"Era in stanza con me, - dice ancora Rosario - non usciva dal bagno e quindi sono entrato. Non riusciva a respirare perché aveva il Covid"</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">da</div> <a href="https://www.ilgazzettinovesuviano.com/author/admin/">IGV News</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T18:59:28+00:00" >12 Novembre 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-331813">61</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  tdi_152_daa td_block_template_1">
<style>
/* custom css */
.tdi_152_daa.td-a-rec-img{
				    text-align: left;
				}.tdi_152_daa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div id="c4ca4238a0b923820dcc509a6f75849b" class="adserver" data-pos="1"></div>
</div><p>Napoli, parla l&#8217;autore del video choc del &#8220;Cardarelli&#8221;: &#8220;Non riesco a sopportare di non aver salvato quell&#8217;uomo&#8221;. &#8220;Quel video e anche altri li ho girati e anche messi su Fb per far capire che lì ci trattano come appestati, anziani abbandonati e lasciati soli, come è successo a quel vecchio morto in bagno, che era vivo quando sono entrato&#8221;.</p>
<p>A parlare con l&#8217;Ansa è Rosario La Monica, un 30enne di Marianella, autore del video diventato virale che ritrae l&#8217;uomo trovato senza vita in un bagno del pronto soccorso dell&#8217;ospedale Cardarelli di Napoli.</p>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2362944304779945"
     data-ad-slot="9585831272"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>&#8220;Era in stanza con me, &#8211; dice ancora Rosario &#8211; non usciva dal bagno e quindi sono entrato. Non riusciva a respirare perché aveva il Covid. Gli ho buttato dell&#8217;acqua in faccia e poi ho chiesto aiuto, ma nessuno mi dava retta. Sono arrivati dopo mezz&#8217;ora ed era già morto. Non riesco a sopportarlo. &#8220;Ho girato quelle immagini perché volevo far vedere quello schifo: quando ho chiesto aiuto nessuno mi dava ascolto, c&#8217;è stato pure chi mi ha detto &#8216;fatti i fatti tuoi'&#8221;.</p>
<p>&#8220;Ero da due giorni in ospedale, &#8211; continua Rosario, che è positivo al coronavirus &#8211; per problemi di respirazione. Quella persona era con me in stanza, insieme con altri vecchietti che io, che stavo meglio, aiutavo&#8221;.</p>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2362944304779945"
     data-ad-slot="3080810441"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/" data-a2a-title="Napoli, parla l’autore del video choc del “Cardarelli”: “Volevo salvare quell’uomo”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F11%2F12%2Fnapoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo%2F&amp;linkname=Napoli%2C%20parla%20l%E2%80%99autore%20del%20video%20choc%20del%20%E2%80%9CCardarelli%E2%80%9D%3A%20%E2%80%9CVolevo%20salvare%20quell%E2%80%99uomo%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F11%2F12%2Fnapoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo%2F&amp;linkname=Napoli%2C%20parla%20l%E2%80%99autore%20del%20video%20choc%20del%20%E2%80%9CCardarelli%E2%80%9D%3A%20%E2%80%9CVolevo%20salvare%20quell%E2%80%99uomo%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F11%2F12%2Fnapoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo%2F&amp;linkname=Napoli%2C%20parla%20l%E2%80%99autore%20del%20video%20choc%20del%20%E2%80%9CCardarelli%E2%80%9D%3A%20%E2%80%9CVolevo%20salvare%20quell%E2%80%99uomo%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F11%2F12%2Fnapoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo%2F&amp;linkname=Napoli%2C%20parla%20l%E2%80%99autore%20del%20video%20choc%20del%20%E2%80%9CCardarelli%E2%80%9D%3A%20%E2%80%9CVolevo%20salvare%20quell%E2%80%99uomo%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F11%2F12%2Fnapoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo%2F&amp;linkname=Napoli%2C%20parla%20l%E2%80%99autore%20del%20video%20choc%20del%20%E2%80%9CCardarelli%E2%80%9D%3A%20%E2%80%9CVolevo%20salvare%20quell%E2%80%99uomo%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F11%2F12%2Fnapoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo%2F&amp;linkname=Napoli%2C%20parla%20l%E2%80%99autore%20del%20video%20choc%20del%20%E2%80%9CCardarelli%E2%80%9D%3A%20%E2%80%9CVolevo%20salvare%20quell%E2%80%99uomo%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F11%2F12%2Fnapoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo%2F&amp;linkname=Napoli%2C%20parla%20l%E2%80%99autore%20del%20video%20choc%20del%20%E2%80%9CCardarelli%E2%80%9D%3A%20%E2%80%9CVolevo%20salvare%20quell%E2%80%99uomo%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_153_5f8 td_block_template_1 ">

<style>
/* custom css */
.tdi_153_5f8.td-a-rec-img{
				    text-align: left;
				}.tdi_153_5f8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/cardarelli/">cardarelli</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F11%2F12%2Fnapoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Napoli%2C+parla+l%E2%80%99autore+del+video+choc+del+%E2%80%9CCardarelli%E2%80%9D%3A+%E2%80%9CVolevo+salvare+quell%E2%80%99uomo%E2%80%9D&url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F11%2F12%2Fnapoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo%2F&via=ilgazzettinoves"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/&amp;media=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video.jpg&description="Era in stanza con me, - dice ancora Rosario - non usciva dal bagno e quindi sono entrato. Non riusciva a respirare perché aveva il Covid"" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Napoli%2C+parla+l%E2%80%99autore+del+video+choc+del+%E2%80%9CCardarelli%E2%80%9D%3A+%E2%80%9CVolevo+salvare+quell%E2%80%99uomo%E2%80%9D%20-%20https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2020%2F11%2F12%2Fnapoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/" data-text="Napoli, parla l&#8217;autore del video choc del &#8220;Cardarelli&#8221;: &#8220;Volevo salvare quell&#8217;uomo&#8221;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/emergenza-coronavirus-nuove-misure-del-sindaco-ascione-per-contrastare-la-diffusione-dei-contagi-a-torre-annunziata/">Emergenza Coronavirus: nuove misure del sindaco Ascione per contrastare la diffusione dei contagi a Torre Annunziata</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/coronavirus-in-campania-oltre-quattromila-positivi-oggi-lieve-flessione-della-percentuale/">Coronavirus in Campania, oltre quattromila positivi oggi. Lieve flessione della percentuale</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.ilgazzettinovesuviano.com/author/admin/"><img src='/wp-content/uploads/avatars/jkj-cropped.jpg' class='avatar avatar-96 avatar-default' height='96' width='96' style='width: 96px; height: 96px;' alt='avatar' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilgazzettinovesuviano.com/author/admin/">IGV News</a></span></div><div class="td-author-description">Il settimanale “Il Gazzettino vesuviano” fondato nel 1971 da Pasquale Cirillo, si interessa delle tematiche legate al territorio vesuviano; dalla politica locale e regionale, a quella cultura che fonda le proprie radici nelle tradizioni ed è alla base delle tante realtà che operano sul territorio.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="IGV News"></span><meta itemprop="dateModified" content="2020-11-12T18:59:28+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilgazzettinovesuviano.com/2020/11/12/napoli-parla-lautore-del-video-choc-del-cardarelli-volevo-salvare-quelluomo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg"></span><meta itemprop="name" content="Il Gazzettino vesuviano | IGV"></span><meta itemprop="headline " content="Napoli, parla l&#039;autore del video choc del &quot;Cardarelli&quot;: &quot;Volevo salvare quell&#039;uomo&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/cardarelli-napoli-video.jpg"><meta itemprop="width" content="1984"><meta itemprop="height" content="1115"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_154_558 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_154_558" ><script>var block_tdi_154_558 = new tdBlock();
block_tdi_154_558.id = "tdi_154_558";
block_tdi_154_558.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_154_558","td_column_number":3,"live_filter_cur_post_id":331813,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_154_558","tdc_css_class_style":"tdi_154_558_rand_style"}';
block_tdi_154_558.td_column_number = "3";
block_tdi_154_558.block_type = "td_block_related_posts";
block_tdi_154_558.post_count = "3";
block_tdi_154_558.found_posts = "53427";
block_tdi_154_558.header_color = "";
block_tdi_154_558.ajax_pagination_infinite_stop = "";
block_tdi_154_558.max_num_pages = "17809";
tdBlocksArray.push(block_tdi_154_558);
</script><h4 class="td-related-title td-block-title"><a id="tdi_155_d85" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_154_558" href="#">Articoli correlati</a><a id="tdi_156_8de" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_154_558" href="#">Altri di questo autore</a></h4><div id=tdi_154_558 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/coronavirus-in-campania-oltre-quattromila-positivi-oggi-lieve-flessione-della-percentuale/" rel="bookmark" class="td-image-wrap" title="Coronavirus in Campania, oltre quattromila positivi oggi. Lieve flessione della percentuale"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/Ospedali-campani-napoli-saturi-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/Ospedali-campani-napoli-saturi-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/Ospedali-campani-napoli-saturi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus in Campania, oltre quattromila positivi oggi. Lieve flessione della percentuale" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/coronavirus-in-campania-oltre-quattromila-positivi-oggi-lieve-flessione-della-percentuale/" rel="bookmark" title="Coronavirus in Campania, oltre quattromila positivi oggi. Lieve flessione della percentuale">Coronavirus in Campania, ...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/emergenza-coronavirus-nuove-misure-del-sindaco-ascione-per-contrastare-la-diffusione-dei-contagi-a-torre-annunziata/" rel="bookmark" class="td-image-wrap" title="Emergenza Coronavirus: nuove misure del sindaco Ascione per contrastare la diffusione dei contagi a Torre Annunziata"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/ascione-torre-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/ascione-torre-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2019/12/ascione-torre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emergenza Coronavirus: nuove misure del sindaco Ascione per contrastare la diffusione dei contagi a Torre Annunziata" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/emergenza-coronavirus-nuove-misure-del-sindaco-ascione-per-contrastare-la-diffusione-dei-contagi-a-torre-annunziata/" rel="bookmark" title="Emergenza Coronavirus: nuove misure del sindaco Ascione per contrastare la diffusione dei contagi a Torre Annunziata">Emergenza Coronavirus: nu...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/giggino-e-vicienzo-alleati-contro-conte-napoli-non-ha-bisogno-dellesercito-ma-di-medici-ed-infermieri/" rel="bookmark" class="td-image-wrap" title="Giggino e Vicienzo alleati contro Conte: Napoli non ha bisogno dell&#8217;Esercito, ma di medici ed infermieri"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/de-luca-de-magistris-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/de-luca-de-magistris-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/de-luca-de-magistris-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giggino e Vicienzo alleati contro Conte: Napoli non ha bisogno dell&#8217;Esercito, ma di medici ed infermieri" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/11/12/giggino-e-vicienzo-alleati-contro-conte-napoli-non-ha-bisogno-dellesercito-ma-di-medici-ed-infermieri/" rel="bookmark" title="Giggino e Vicienzo alleati contro Conte: Napoli non ha bisogno dell&#8217;Esercito, ma di medici ed infermieri">Giggino e Vicienzo alleat...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_154_558" data-td_block_id="tdi_154_558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_154_558" data-td_block_id="tdi_154_558"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="c81e728d9d4c2f636f067f89cc14862c" class="adserver" data-pos="2" data-html="responsive"></div>

<br />
<br /></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adv Responsive IlGazzettinoVesuviano -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574657336047235"
     data-ad-slot="8453369361"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<div style="text-align: center;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8469520097737669"
		 data-ad-slot="2406762036"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<script type="text/javascript"> 
var lang_txt = 'ilgazzettinovesuviano.com utilizza cookies tecnici per offrirti un\'esperienza di navigazione migliore e cookies di statistica ed analisi di terze parti. Se vuoi saperne di pi&ugrave; e capire come negare il consenso a tutti o ad alcuni cookie accedi alla nostra <a title="Cookie Policy" href="https://nibirumail.com/cookies/policy/?url=ilgazzettinovesuviano.com" target="_blank">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie';
var nibirumail_advice_text 	= 	'<div style="color: #fff !important; margin: 0 auto; width: 90%; text-align: left;"><div style="width: 80%; float: left;"><p style="line-height: 18px; text-align: left; color: #fff !important">'+lang_txt+'</p></div><div style="width: 20%; float: right;"><span style="display: block; float right;"><a class="nibirumail_agreement" style="width: 30%; float: right; text-decoration: none !important; border-radius: 3px; font-size: 16px; display: block; text-align: center; border: 1px solid #fff; padding: 8px 5px; margin-top: 12px; text-decoration: none !important;" href="javascript:;">OK</a></span></div></div>';
jQuery(window).scroll(function()
	{ 
		if( jQuery(window).scrollTop() > 1 )
		{
			if (NibirumailgetCookie('nibirumail_cookie_advice') != 1){
				NibirumailCookieAccept(); 
				jQuery('#nibirumail_cookie_advice').fadeOut(function(){
				});
			}
		}
	})
</script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.widget.js"></script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js"></script>
<script type="text/javascript">
var global_pattern = 'zzz';
</Script>
<script type="text/javascript">
	jQuery.noConflict();
	
	jQuery('.opener').on('click', function(e){
		e.preventDefault();
		window.open('/webradio','PopupPlayer','width=400,height=150');
	})
	function update_banner(global_pattern){
		jQuery('.adserver').each(function(){
			var data_pos 	= 	jQuery(this).attr("data-pos");
			var data_sec 	= 	jQuery(this).attr("data-sec");
			var next_banner	= 	jQuery(this).attr("data-next");
			var contatore 	=	parseInt(jQuery("#counter").val());
			var contenuto_html = jQuery('.adserver[data-pos="'+data_pos+'"]').html();
			if (contenuto_html == ''){
				console.log('Advserver Loaded!'); 
				carica_nuovo_banner(data_pos, next_banner, global_pattern); 
			} 
		})
	}
	setInterval(function(){
		//console.log('check_seconds...');
		jQuery('.adserver_controller').each(function(){
			var data_pos = jQuery(this).attr('data-pos');
			var data_sec = jQuery(this).attr('data-sec');
			var next_banner = jQuery(this).attr("data-next");		
			var data_sec_new = data_sec-1;
			if (data_sec_new < 1){
				data_sec_new = 0;
			}
			jQuery(this).attr('data-sec', data_sec_new);
			jQuery('.badge', this).html(data_sec_new);
			if (data_sec_new == 0 && next_banner != ''){ 
				jQuery('.adserver[data-pos="'+data_pos+'"]').html(''); 
				carica_nuovo_banner(data_pos, next_banner, global_pattern);
			}
		});
	}, 1000);
	function carica_nuovo_banner(data_pos, next_banner, global_pattern){ 
		var target_uri 	= 	"https://www.ilgazzettinovesuviano.com/gest/web/?pattern="+global_pattern;
		console.log('caricamento:'+data_pos);
		jQuery.ajax({
			crossOrigin: !0,
			type: "GET",
			dataType: "json",
			url: target_uri,
			data: {
				pos: data_pos,
				adserver_id: next_banner,
				pattern: global_pattern,
			},
			success: function(r) { 
				if (r){ 
					//if (r.modalita_pattern == 1){ 
						console.log(r);
					//}
					var data_pos	 	 =		jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-pos');		
					var data_html 	 	 =		jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-html');
					console.log()
					if (data_html == '' || data_html == undefined){
						jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner_responsive);
					} else {
						jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner); 
					}
					
					
				}
			}
		})
	}
	update_banner(global_pattern);
	</script>


	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15048443-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-15048443-1');
	</script>



	<link rel='stylesheet' href='https://www.ilgazzettinovesuviano.com/wp-content/themes/ilgazzettinovesuviano/style_footer.css?icon=1605211608' type='text/css' media='all' />
	
	
	
	
<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ilgazzettinovesuviano.com/"><img class="td-retina-data" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" alt="Il Gazzettino Vesuviano" title="Il Gazzettino Vesuviano"/></a></div><div class="footer-text-wrap">Il Gazzettino Vesuviano Informazione, politica, cultura, sport e tempo libero della provincia di Napoli e Salerno<br /><br />

Pubblicità<br />
<a style="color: #48ade5" href="https://www.ilgazzettinovesuviano.com/pubblicita/">Contattaci</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@ilgazzettinovesuviano.com">redazione@ilgazzettinovesuviano.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_158_dfd td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_158_dfd" ><script>var block_tdi_158_dfd = new tdBlock();
block_tdi_158_dfd.id = "tdi_158_dfd";
block_tdi_158_dfd.atts = '{"custom_title":"I pi\u00f9 letti della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_158_dfd","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_158_dfd","tdc_css_class_style":"tdi_158_dfd_rand_style"}';
block_tdi_158_dfd.td_column_number = "1";
block_tdi_158_dfd.block_type = "td_block_7";
block_tdi_158_dfd.post_count = "3";
block_tdi_158_dfd.found_posts = "35186";
block_tdi_158_dfd.header_color = "#";
block_tdi_158_dfd.ajax_pagination_infinite_stop = "";
block_tdi_158_dfd.max_num_pages = "11729";
tdBlocksArray.push(block_tdi_158_dfd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I più letti della settimana</span></h4></div><div id=tdi_158_dfd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/11/06/pomigliano-darco-la-curva-di-diffusione-sale-coprifuoco-per-gli-under-16-chiusi-parchi-cittadini/" rel="bookmark" class="td-image-wrap" title="Pomigliano d’Arco: la curva di diffusione sale, coprifuoco per gli under 16, chiusi parchi cittadini"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/controlli-pomigliano-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/controlli-pomigliano-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/11/controlli-pomigliano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pomigliano d’Arco: la curva di diffusione sale, coprifuoco per gli under 16, chiusi parchi cittadini" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/11/06/pomigliano-darco-la-curva-di-diffusione-sale-coprifuoco-per-gli-under-16-chiusi-parchi-cittadini/" rel="bookmark" title="Pomigliano d’Arco: la curva di diffusione sale, coprifuoco per gli under 16, chiusi parchi cittadini">Pomigliano d’Arco: la curva di diffusione sale, coprifuoco p...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-06T04:16:13+00:00" >6 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/10/27/i-tamponi-covid-19-producono-fino-al-95-di-falsi-positivi-la-nota-del-dott-stefano-scoglio/" rel="bookmark" class="td-image-wrap" title="I tamponi Covid-19 producono fino al 95% di falsi positivi. La nota del dott. Stefano Scoglio"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/10/I-tamponi-Covid-19-producono-fino-al-95-di-falsi-positivi.-La-nota-del-dott.-Stefano-Scoglio-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/10/I-tamponi-Covid-19-producono-fino-al-95-di-falsi-positivi.-La-nota-del-dott.-Stefano-Scoglio-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/10/I-tamponi-Covid-19-producono-fino-al-95-di-falsi-positivi.-La-nota-del-dott.-Stefano-Scoglio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="I tamponi Covid-19 producono fino al 95% di falsi positivi. La nota del dott. Stefano Scoglio" title="I tamponi Covid-19 producono fino al 95% di falsi positivi. La nota del dott. Stefano Scoglio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/10/27/i-tamponi-covid-19-producono-fino-al-95-di-falsi-positivi-la-nota-del-dott-stefano-scoglio/" rel="bookmark" title="I tamponi Covid-19 producono fino al 95% di falsi positivi. La nota del dott. Stefano Scoglio">I tamponi Covid-19 producono fino al 95% di falsi positivi. ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T13:38:39+00:00" >27 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/10/16/dopo-la-vittoria-al-tar-del-lazio-il-dott-amici-denuncia-lilleggitimo-uso-dei-tamponi/" rel="bookmark" class="td-image-wrap" title="Dopo la vittoria al TAR del Lazio il dott. Amici denuncia l&#8217;illeggitimo uso dei tamponi"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/10/Dottor-Mariano-Amici-inaffidabilità-tamponi-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/10/Dottor-Mariano-Amici-inaffidabilità-tamponi-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/10/Dottor-Mariano-Amici-inaffidabilità-tamponi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Dottor Mariano Amici inaffidabilità tamponi" title="Dopo la vittoria al TAR del Lazio il dott. Amici denuncia l&#8217;illeggitimo uso dei tamponi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/10/16/dopo-la-vittoria-al-tar-del-lazio-il-dott-amici-denuncia-lilleggitimo-uso-dei-tamponi/" rel="bookmark" title="Dopo la vittoria al TAR del Lazio il dott. Amici denuncia l&#8217;illeggitimo uso dei tamponi">Dopo la vittoria al TAR del Lazio il dott. Amici denuncia l&...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T12:24:07+00:00" >16 Ottobre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_159_afa td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Seguici su</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">32,468</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Gazzettinovesuviano"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">415</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/gazzettinovesuviano#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">9,876</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://www.ilgazzettinovesuviano.com/feed/"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,375</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ilGazzettinoves"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Il Gazzettino Vesuviano. Tutti i diritti riservati. Direzione: via Messigno, 172 - 80045 Pompei (NA) - Redazione e Amministrazione: via Carlo Alberto, 34 - 80042 Boscotrecase (NA) - Testata Registrata presso il Tribunale di Torre Annunziata N. 22 del 06 ottobre 2004 Partita IVA:  08363151211                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5fad95dc90709
    -->

    <script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ilgazzettinovesuviano.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"6990211ac2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[331813]");
                });
            
</script>


</body>
</html>