<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Campania: &quot;Non riaprite le scuole in presenza”</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/igv-3.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="l’appello ai governatori regionali dei 140mila firmatari della petizione Unsic" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Campania: &quot;Non riaprite le scuole in presenza”" />
	<meta property="og:description" content="l’appello ai governatori regionali dei 140mila firmatari della petizione Unsic" />
	<meta property="og:url" content="https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/" />
	<meta property="og:site_name" content="Il Gazzettino vesuviano | IGV" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Il-Gazzettino-Vesuviano/52814883919?fref=ts" />
	<meta property="article:published_time" content="2021-01-04T16:35:09+00:00" />
	<meta property="article:modified_time" content="2021-01-04T16:37:51+00:00" />
	<meta property="og:image" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1-1024x576.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilgazzettinovesuviano.com/#website","url":"https://www.ilgazzettinovesuviano.com/","name":"Il Gazzettino vesuviano | IGV","description":"Da oltre 40 anni al servizio dei lettori","potentialAction":[{"@type":"SearchAction","target":"https://www.ilgazzettinovesuviano.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/#primaryimage","inLanguage":"it-IT","url":"https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1.png","width":2560,"height":1440},{"@type":"WebPage","@id":"https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/#webpage","url":"https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/","name":"Campania: \"Non riaprite le scuole in presenza\u201d","isPartOf":{"@id":"https://www.ilgazzettinovesuviano.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/#primaryimage"},"datePublished":"2021-01-04T16:35:09+00:00","dateModified":"2021-01-04T16:37:51+00:00","author":{"@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/25a0337b3fd2a68ceeb29254c221fbed"},"description":"l\u2019appello ai governatori regionali dei 140mila firmatari della petizione Unsic","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/"]}]},{"@type":"Person","@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/25a0337b3fd2a68ceeb29254c221fbed","name":"IGV News","image":{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f98afb8987361abeb2a9baaa8398dcb0?s=96&d=mm&r=g","caption":"IGV News"},"description":"Il settimanale \u201cIl Gazzettino vesuviano\u201d fondato nel 1971 da Pasquale Cirillo, si interessa delle tematiche legate al territorio vesuviano; dalla politica locale e regionale, a quella cultura che fonda le proprie radici nelle tradizioni ed \u00e8 alla base delle tante realt\u00e0 che operano sul territorio."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed" href="https://www.ilgazzettinovesuviano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed dei commenti" href="https://www.ilgazzettinovesuviano.com/comments/feed/" />
<link rel='stylesheet' id='avatars-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/js/thickbox/thickbox.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/themes/ilgazzettinovesuviano/style.css?ver=10.2c' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='https://www.ilgazzettinovesuviano.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinovesuviano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.ilgazzettinovesuviano.com/?p=336664' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F01%2F04%2Fcampania-non-riaprite-le-scuole-in-presenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F01%2F04%2Fcampania-non-riaprite-le-scuole-in-presenza%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.ilgazzettinovesuviano.com/front.js");
                  }
              });
         </script>
       <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2a9dfbc020","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/","wpRestNonce":"2a9dfbc020","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilgazzettinovesuviano.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/category/categorie/",
                    "name": "CATEGORIE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/category/categorie/attualita/",
                    "name": "Attualità"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/",
                    "name": "Campania: &#8..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-336664 single-format-standard td-standard-pack campania-non-riaprite-le-scuole-in-presenza global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito" class="td-mobile-main-menu"><li id="menu-item-297963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li id="menu-item-228372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></li>
<li id="menu-item-228373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-228374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/politica/">Politica</a></li>
<li id="menu-item-228376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-298388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/lifestyle/">Lifestyle</a></li>
<li id="menu-item-228377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">SPORT</a></li>
<li id="menu-item-297978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">COMUNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/">Casalnuovo</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/">Casola di Napoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casamarciano/">Casamarciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casamicciola-terme-comuni/">Casamicciola Terme</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casandrino/">Casandrino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casavatore/">Casavatore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casoria/">Casoria</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-volturno-comuni/">Castel Volturno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castellabbate/">Castellabate</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castellammare-di-stabia/">Castellammare di Stabia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castello-di-cisterna/">Castello di Cisterna</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cava-de-tirreni/">Cava de&#8217; Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cercola/">Cercola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cetara/">Cetara</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/chiaiano/">Chiaiano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cilento-comuni/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cimitile/">Cimitile</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/comiziano/">Comiziano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/corbara/">Corbara</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/eboli-comuni/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ercolano/">Ercolano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/frattamaggiore-comuni/">Frattamaggiore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/furore-comuni/">Furore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/giffoni-sei-casali/">Giffoni Sei Casali</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/gioi/">Gioi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/gioia-sannitica/">Gioia Sannitica</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/giugliano/">Giugliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/gragnano/">Gragnano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/grumo-nevano-comuni/">Grumo Nevano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ischia/">Ischia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/lauro-comuni/">Lauro</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/lettere/">Lettere</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/liveri/">Liveri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/maiori/">Maiori</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/marano-comuni/">Marano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/marcianise/">Marcianise</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/mariglianella-comuni/">Mariglianella</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/marigliano/">Marigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-lubrense/">Massa Lubrense</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-di-somma/">Massa di Somma</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/meta/">Meta</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/melito/">Melito</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/minori/">Minori</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/monti-lattari-comuni/">Monti Lattari</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/mugnano/">Mugnano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-inferiore/">Nocera Inferiore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-superiore-comuni/">Nocera Superiore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nola/">Nola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nolano-comuni/">Nolano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nusco-comuni/">Nusco</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ottaviano-comuni-cat/">Ottaviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/padula/">Padula</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/paestum-comuni/">Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/palinuro/">Palinuro</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/palma-campania-comuni/">Palma Campania</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/piano-di-sorrento/">Piano di Sorrento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pianura-comuni/">Pianura</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pimonte/">Pimonte</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/piscinola/">Piscinola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/poggiomarino/">Poggiomarino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pollena-trocchia/">Pollena Trocchia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pomigliano-darco/">Pomigliano d&#8217;Arco</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pompei-comuni-cat/">Pompei</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pontecagnano-comuni/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ponticelli-comuni/">Ponticelli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/portici/">Portici</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/positano/">Positano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pozzuoli/">Pozzuoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/procida/">Procida</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/qualiano/">Qualiano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/roccamonfina/">Roccamonfina</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/roccarainola/">Roccarainola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-gennaro-vesuviano/">San Gennaro Vesuviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giorgio-a-cremano-comuni-cat/">San Giorgio a Cremano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giuseppe-vesuviano/">San Giuseppe Vesuviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marcellino/">San Marcellino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marzano-sul-sarno/">San Marzano sul Sarno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-sebastiano-al-vesuvio/">San Sebastiano al Vesuvio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-valentino-torio/">San Valentino Torio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-vitaliano/">San Vitaliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-la-carita/">Santa Maria la Carità</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-marina/">Santa Marina</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santagnello/">Sant&#8217;Agnello</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santanastasia/">Sant&#8217;Anastasia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santantimo/">Sant&#8217;Antimo</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santantonio-abate-comuni-cat/">Sant&#8217;Antonio Abate</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santegidio-del-monte-albino/">Sant&#8217;Egidio del Monte Albino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/sarno/">Sarno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/saviano-comuni/">Saviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/secondigliano/">Secondigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/scafati-comuni-cat/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/scala/">Scala</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/somma-vesuviana/">Somma Vesuviana</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/sorrento-comuni-cat/">Sorrento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/striano/">Striano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/terzigno/">Terzigno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-annunziata-comuni-cat/">Torre Annunziata</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-del-greco-comuni-cat/">Torre del Greco</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/trecase/">Trecase</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/tufino-comuni/">Tufino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/varcaturo/">Varcaturo</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vesuviano/">Vesuviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vico-equense-comuni-cat/">Vico Equense</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vietri-sul-mare/">Vietri sul Mare</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/villaricca-comuni/">Villaricca</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/visciano-comuni/">Visciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/volla/">Volla</a></li>
</ul>
</li>
<li id="menu-item-322787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-322787"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">REGIONE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/benevento-comuni/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/napoli/">Napoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/salerno/">Salerno</a></li>
</ul>
</li>
<li id="menu-item-322485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322485"><a href="https://www.ilgazzettinovesuviano.com/italia-e-mondo/">ITALIA E MONDO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
			<img class="td-retina-data"  data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/testata-auguri-2021.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/testata-auguri-2021.jpg" alt="" width="900"/>
			<span class="td-visual-hidden">Il Gazzettino vesuviano | IGV</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
            <img class="td-retina-data" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/testata-auguri-2021.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/testata-auguri-2021.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">COMUNI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_0f7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_0f7" ><script>var block_tdi_1_0f7 = new tdBlock();
block_tdi_1_0f7.id = "tdi_1_0f7";
block_tdi_1_0f7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"260","show_child_cat":150,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_0f7","tdc_css_class":"tdi_1_0f7","tdc_css_class_style":"tdi_1_0f7_rand_style"}';
block_tdi_1_0f7.td_column_number = "3";
block_tdi_1_0f7.block_type = "td_block_mega_menu";
block_tdi_1_0f7.post_count = "4";
block_tdi_1_0f7.found_posts = "50506";
block_tdi_1_0f7.header_color = "";
block_tdi_1_0f7.ajax_pagination_infinite_stop = "";
block_tdi_1_0f7.max_num_pages = "12627";
tdBlocksArray.push(block_tdi_1_0f7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_0f7" id="tdi_2_ddd" data-td_block_id="tdi_1_0f7" data-td_filter_value="" href="https://www.ilgazzettinovesuviano.com/category/comuni/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_3_9ff" data-td_block_id="tdi_1_0f7" data-td_filter_value="22988" href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_4_344" data-td_block_id="tdi_1_0f7" data-td_filter_value="431" href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_5_33e" data-td_block_id="tdi_1_0f7" data-td_filter_value="613" href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_6_5e7" data-td_block_id="tdi_1_0f7" data-td_filter_value="56785" href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_7_ff7" data-td_block_id="tdi_1_0f7" data-td_filter_value="612" href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_8_ffe" data-td_block_id="tdi_1_0f7" data-td_filter_value="10542" href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_9_e6a" data-td_block_id="tdi_1_0f7" data-td_filter_value="421" href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_10_30e" data-td_block_id="tdi_1_0f7" data-td_filter_value="6401" href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_11_7f7" data-td_block_id="tdi_1_0f7" data-td_filter_value="7974" href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_12_673" data-td_block_id="tdi_1_0f7" data-td_filter_value="59005" href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_13_4ff" data-td_block_id="tdi_1_0f7" data-td_filter_value="8855" href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_14_56b" data-td_block_id="tdi_1_0f7" data-td_filter_value="80554" href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_15_a6b" data-td_block_id="tdi_1_0f7" data-td_filter_value="17043" href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_16_fdd" data-td_block_id="tdi_1_0f7" data-td_filter_value="95946" href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_17_ff6" data-td_block_id="tdi_1_0f7" data-td_filter_value="23458" href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_18_f22" data-td_block_id="tdi_1_0f7" data-td_filter_value="61611" href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_19_740" data-td_block_id="tdi_1_0f7" data-td_filter_value="8880" href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_20_344" data-td_block_id="tdi_1_0f7" data-td_filter_value="288" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_21_877" data-td_block_id="tdi_1_0f7" data-td_filter_value="261" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_22_f77" data-td_block_id="tdi_1_0f7" data-td_filter_value="5722" href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_23_77b" data-td_block_id="tdi_1_0f7" data-td_filter_value="6751" href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_24_73f" data-td_block_id="tdi_1_0f7" data-td_filter_value="501" href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_25_4f4" data-td_block_id="tdi_1_0f7" data-td_filter_value="88223" href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_26_2f4" data-td_block_id="tdi_1_0f7" data-td_filter_value="641" href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_27_443" data-td_block_id="tdi_1_0f7" data-td_filter_value="61714" href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_28_f7b" data-td_block_id="tdi_1_0f7" data-td_filter_value="81194" href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_29_b33" data-td_block_id="tdi_1_0f7" data-td_filter_value="20402" href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_30_774" data-td_block_id="tdi_1_0f7" data-td_filter_value="838" href="https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/">Casalnuovo</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_31_774" data-td_block_id="tdi_1_0f7" data-td_filter_value="289" href="https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/">Casola di Napoli</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_32_647" data-td_block_id="tdi_1_0f7" data-td_filter_value="47398" href="https://www.ilgazzettinovesuviano.com/category/comuni/casamarciano/">Casamarciano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_33_777" data-td_block_id="tdi_1_0f7" data-td_filter_value="61716" href="https://www.ilgazzettinovesuviano.com/category/comuni/casamicciola-terme-comuni/">Casamicciola Terme</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_34_f2f" data-td_block_id="tdi_1_0f7" data-td_filter_value="93121" href="https://www.ilgazzettinovesuviano.com/category/comuni/casandrino/">Casandrino</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_35_55f" data-td_block_id="tdi_1_0f7" data-td_filter_value="86069" href="https://www.ilgazzettinovesuviano.com/category/comuni/casavatore/">Casavatore</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_36_fb2" data-td_block_id="tdi_1_0f7" data-td_filter_value="2591" href="https://www.ilgazzettinovesuviano.com/category/comuni/casoria/">Casoria</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_37_24b" data-td_block_id="tdi_1_0f7" data-td_filter_value="1067" href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_38_f74" data-td_block_id="tdi_1_0f7" data-td_filter_value="7554" href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-volturno-comuni/">Castel Volturno</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_39_45f" data-td_block_id="tdi_1_0f7" data-td_filter_value="11934" href="https://www.ilgazzettinovesuviano.com/category/comuni/castellabbate/">Castellabate</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_40_1b4" data-td_block_id="tdi_1_0f7" data-td_filter_value="262" href="https://www.ilgazzettinovesuviano.com/category/comuni/castellammare-di-stabia/">Castellammare di Stabia</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_41_774" data-td_block_id="tdi_1_0f7" data-td_filter_value="22246" href="https://www.ilgazzettinovesuviano.com/category/comuni/castello-di-cisterna/">Castello di Cisterna</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_42_7f5" data-td_block_id="tdi_1_0f7" data-td_filter_value="394" href="https://www.ilgazzettinovesuviano.com/category/comuni/cava-de-tirreni/">Cava de&#8217; Tirreni</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_43_7f4" data-td_block_id="tdi_1_0f7" data-td_filter_value="493" href="https://www.ilgazzettinovesuviano.com/category/comuni/cercola/">Cercola</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_44_43b" data-td_block_id="tdi_1_0f7" data-td_filter_value="24725" href="https://www.ilgazzettinovesuviano.com/category/comuni/cetara/">Cetara</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_45_77b" data-td_block_id="tdi_1_0f7" data-td_filter_value="886" href="https://www.ilgazzettinovesuviano.com/category/comuni/chiaiano/">Chiaiano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_46_d4f" data-td_block_id="tdi_1_0f7" data-td_filter_value="77760" href="https://www.ilgazzettinovesuviano.com/category/comuni/cilento-comuni/">Cilento</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_47_f7d" data-td_block_id="tdi_1_0f7" data-td_filter_value="9080" href="https://www.ilgazzettinovesuviano.com/category/comuni/cimitile/">Cimitile</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_48_e7f" data-td_block_id="tdi_1_0f7" data-td_filter_value="61715" href="https://www.ilgazzettinovesuviano.com/category/comuni/comiziano/">Comiziano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_49_374" data-td_block_id="tdi_1_0f7" data-td_filter_value="80557" href="https://www.ilgazzettinovesuviano.com/category/comuni/corbara/">Corbara</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_50_b6f" data-td_block_id="tdi_1_0f7" data-td_filter_value="7510" href="https://www.ilgazzettinovesuviano.com/category/comuni/eboli-comuni/">Eboli</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_51_581" data-td_block_id="tdi_1_0f7" data-td_filter_value="488" href="https://www.ilgazzettinovesuviano.com/category/comuni/ercolano/">Ercolano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_52_4af" data-td_block_id="tdi_1_0f7" data-td_filter_value="93838" href="https://www.ilgazzettinovesuviano.com/category/comuni/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_53_3c3" data-td_block_id="tdi_1_0f7" data-td_filter_value="6754" href="https://www.ilgazzettinovesuviano.com/category/comuni/frattamaggiore-comuni/">Frattamaggiore</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_54_f3f" data-td_block_id="tdi_1_0f7" data-td_filter_value="61717" href="https://www.ilgazzettinovesuviano.com/category/comuni/furore-comuni/">Furore</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_55_437" data-td_block_id="tdi_1_0f7" data-td_filter_value="49952" href="https://www.ilgazzettinovesuviano.com/category/comuni/giffoni-sei-casali/">Giffoni Sei Casali</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_56_73f" data-td_block_id="tdi_1_0f7" data-td_filter_value="20451" href="https://www.ilgazzettinovesuviano.com/category/comuni/gioi/">Gioi</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_57_7b7" data-td_block_id="tdi_1_0f7" data-td_filter_value="36033" href="https://www.ilgazzettinovesuviano.com/category/comuni/gioia-sannitica/">Gioia Sannitica</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_58_433" data-td_block_id="tdi_1_0f7" data-td_filter_value="3678" href="https://www.ilgazzettinovesuviano.com/category/comuni/giugliano/">Giugliano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_59_757" data-td_block_id="tdi_1_0f7" data-td_filter_value="439" href="https://www.ilgazzettinovesuviano.com/category/comuni/gragnano/">Gragnano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_60_456" data-td_block_id="tdi_1_0f7" data-td_filter_value="74127" href="https://www.ilgazzettinovesuviano.com/category/comuni/grumo-nevano-comuni/">Grumo Nevano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_61_473" data-td_block_id="tdi_1_0f7" data-td_filter_value="952" href="https://www.ilgazzettinovesuviano.com/category/comuni/ischia/">Ischia</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_62_54f" data-td_block_id="tdi_1_0f7" data-td_filter_value="22787" href="https://www.ilgazzettinovesuviano.com/category/comuni/lauro-comuni/">Lauro</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_63_730" data-td_block_id="tdi_1_0f7" data-td_filter_value="830" href="https://www.ilgazzettinovesuviano.com/category/comuni/lettere/">Lettere</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_64_f46" data-td_block_id="tdi_1_0f7" data-td_filter_value="26122" href="https://www.ilgazzettinovesuviano.com/category/comuni/liveri/">Liveri</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_65_b47" data-td_block_id="tdi_1_0f7" data-td_filter_value="7119" href="https://www.ilgazzettinovesuviano.com/category/comuni/maiori/">Maiori</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_66_577" data-td_block_id="tdi_1_0f7" data-td_filter_value="79888" href="https://www.ilgazzettinovesuviano.com/category/comuni/marano-comuni/">Marano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_67_f49" data-td_block_id="tdi_1_0f7" data-td_filter_value="413" href="https://www.ilgazzettinovesuviano.com/category/comuni/marcianise/">Marcianise</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_68_745" data-td_block_id="tdi_1_0f7" data-td_filter_value="32695" href="https://www.ilgazzettinovesuviano.com/category/comuni/mariglianella-comuni/">Mariglianella</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_69_d77" data-td_block_id="tdi_1_0f7" data-td_filter_value="574" href="https://www.ilgazzettinovesuviano.com/category/comuni/marigliano/">Marigliano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_70_7d6" data-td_block_id="tdi_1_0f7" data-td_filter_value="1871" href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-lubrense/">Massa Lubrense</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_71_774" data-td_block_id="tdi_1_0f7" data-td_filter_value="837" href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-di-somma/">Massa di Somma</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_72_777" data-td_block_id="tdi_1_0f7" data-td_filter_value="5877" href="https://www.ilgazzettinovesuviano.com/category/comuni/meta/">Meta</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_73_745" data-td_block_id="tdi_1_0f7" data-td_filter_value="8083" href="https://www.ilgazzettinovesuviano.com/category/comuni/melito/">Melito</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_74_74b" data-td_block_id="tdi_1_0f7" data-td_filter_value="680" href="https://www.ilgazzettinovesuviano.com/category/comuni/minori/">Minori</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_75_8fb" data-td_block_id="tdi_1_0f7" data-td_filter_value="78383" href="https://www.ilgazzettinovesuviano.com/category/comuni/monti-lattari-comuni/">Monti Lattari</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_76_472" data-td_block_id="tdi_1_0f7" data-td_filter_value="9192" href="https://www.ilgazzettinovesuviano.com/category/comuni/mugnano/">Mugnano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_77_4f5" data-td_block_id="tdi_1_0f7" data-td_filter_value="5723" href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-inferiore/">Nocera Inferiore</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_78_477" data-td_block_id="tdi_1_0f7" data-td_filter_value="61721" href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-superiore-comuni/">Nocera Superiore</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_79_375" data-td_block_id="tdi_1_0f7" data-td_filter_value="487" href="https://www.ilgazzettinovesuviano.com/category/comuni/nola/">Nola</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_80_f67" data-td_block_id="tdi_1_0f7" data-td_filter_value="49988" href="https://www.ilgazzettinovesuviano.com/category/comuni/nolano-comuni/">Nolano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_81_409" data-td_block_id="tdi_1_0f7" data-td_filter_value="61719" href="https://www.ilgazzettinovesuviano.com/category/comuni/nusco-comuni/">Nusco</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_82_7bf" data-td_block_id="tdi_1_0f7" data-td_filter_value="310" href="https://www.ilgazzettinovesuviano.com/category/comuni/ottaviano-comuni-cat/">Ottaviano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_83_b97" data-td_block_id="tdi_1_0f7" data-td_filter_value="29446" href="https://www.ilgazzettinovesuviano.com/category/comuni/padula/">Padula</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_84_bcc" data-td_block_id="tdi_1_0f7" data-td_filter_value="24639" href="https://www.ilgazzettinovesuviano.com/category/comuni/paestum-comuni/">Paestum</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_85_988" data-td_block_id="tdi_1_0f7" data-td_filter_value="6519" href="https://www.ilgazzettinovesuviano.com/category/comuni/pagani/">Pagani</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_86_435" data-td_block_id="tdi_1_0f7" data-td_filter_value="82292" href="https://www.ilgazzettinovesuviano.com/category/comuni/palinuro/">Palinuro</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_87_4bb" data-td_block_id="tdi_1_0f7" data-td_filter_value="15783" href="https://www.ilgazzettinovesuviano.com/category/comuni/palma-campania-comuni/">Palma Campania</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_88_7ef" data-td_block_id="tdi_1_0f7" data-td_filter_value="303" href="https://www.ilgazzettinovesuviano.com/category/comuni/piano-di-sorrento/">Piano di Sorrento</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_89_74a" data-td_block_id="tdi_1_0f7" data-td_filter_value="64297" href="https://www.ilgazzettinovesuviano.com/category/comuni/pianura-comuni/">Pianura</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_90_4b7" data-td_block_id="tdi_1_0f7" data-td_filter_value="430" href="https://www.ilgazzettinovesuviano.com/category/comuni/pimonte/">Pimonte</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_91_751" data-td_block_id="tdi_1_0f7" data-td_filter_value="25443" href="https://www.ilgazzettinovesuviano.com/category/comuni/piscinola/">Piscinola</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_92_ff7" data-td_block_id="tdi_1_0f7" data-td_filter_value="369" href="https://www.ilgazzettinovesuviano.com/category/comuni/poggiomarino/">Poggiomarino</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_93_5a7" data-td_block_id="tdi_1_0f7" data-td_filter_value="678" href="https://www.ilgazzettinovesuviano.com/category/comuni/pollena-trocchia/">Pollena Trocchia</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_94_8f7" data-td_block_id="tdi_1_0f7" data-td_filter_value="401" href="https://www.ilgazzettinovesuviano.com/category/comuni/pomigliano-darco/">Pomigliano d&#8217;Arco</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_95_a4d" data-td_block_id="tdi_1_0f7" data-td_filter_value="277" href="https://www.ilgazzettinovesuviano.com/category/comuni/pompei-comuni-cat/">Pompei</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_96_7ff" data-td_block_id="tdi_1_0f7" data-td_filter_value="76922" href="https://www.ilgazzettinovesuviano.com/category/comuni/pontecagnano-comuni/">Pontecagnano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_97_fb1" data-td_block_id="tdi_1_0f7" data-td_filter_value="73859" href="https://www.ilgazzettinovesuviano.com/category/comuni/ponticelli-comuni/">Ponticelli</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_98_37f" data-td_block_id="tdi_1_0f7" data-td_filter_value="323" href="https://www.ilgazzettinovesuviano.com/category/comuni/portici/">Portici</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_99_734" data-td_block_id="tdi_1_0f7" data-td_filter_value="3370" href="https://www.ilgazzettinovesuviano.com/category/comuni/positano/">Positano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_100_5bf" data-td_block_id="tdi_1_0f7" data-td_filter_value="302" href="https://www.ilgazzettinovesuviano.com/category/comuni/pozzuoli/">Pozzuoli</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_101_7bd" data-td_block_id="tdi_1_0f7" data-td_filter_value="9735" href="https://www.ilgazzettinovesuviano.com/category/comuni/procida/">Procida</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_102_445" data-td_block_id="tdi_1_0f7" data-td_filter_value="9761" href="https://www.ilgazzettinovesuviano.com/category/comuni/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_103_37e" data-td_block_id="tdi_1_0f7" data-td_filter_value="34862" href="https://www.ilgazzettinovesuviano.com/category/comuni/qualiano/">Qualiano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_104_47f" data-td_block_id="tdi_1_0f7" data-td_filter_value="9307" href="https://www.ilgazzettinovesuviano.com/category/comuni/ravello/">Ravello</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_105_e4b" data-td_block_id="tdi_1_0f7" data-td_filter_value="62406" href="https://www.ilgazzettinovesuviano.com/category/comuni/roccamonfina/">Roccamonfina</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_106_bcb" data-td_block_id="tdi_1_0f7" data-td_filter_value="27541" href="https://www.ilgazzettinovesuviano.com/category/comuni/roccarainola/">Roccarainola</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_107_4c4" data-td_block_id="tdi_1_0f7" data-td_filter_value="8785" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-gennaro-vesuviano/">San Gennaro Vesuviano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_108_143" data-td_block_id="tdi_1_0f7" data-td_filter_value="306" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giorgio-a-cremano-comuni-cat/">San Giorgio a Cremano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_109_2fb" data-td_block_id="tdi_1_0f7" data-td_filter_value="94839" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_110_4ff" data-td_block_id="tdi_1_0f7" data-td_filter_value="499" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giuseppe-vesuviano/">San Giuseppe Vesuviano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_111_7b4" data-td_block_id="tdi_1_0f7" data-td_filter_value="81837" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marcellino/">San Marcellino</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_112_dfd" data-td_block_id="tdi_1_0f7" data-td_filter_value="541" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marzano-sul-sarno/">San Marzano sul Sarno</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_113_7d4" data-td_block_id="tdi_1_0f7" data-td_filter_value="1653" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-sebastiano-al-vesuvio/">San Sebastiano al Vesuvio</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_114_b8d" data-td_block_id="tdi_1_0f7" data-td_filter_value="540" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-valentino-torio/">San Valentino Torio</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_115_fff" data-td_block_id="tdi_1_0f7" data-td_filter_value="9909" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-vitaliano/">San Vitaliano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_116_f74" data-td_block_id="tdi_1_0f7" data-td_filter_value="84751" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_117_743" data-td_block_id="tdi_1_0f7" data-td_filter_value="427" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-la-carita/">Santa Maria la Carità</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_118_b5f" data-td_block_id="tdi_1_0f7" data-td_filter_value="92777" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-marina/">Santa Marina</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_119_55f" data-td_block_id="tdi_1_0f7" data-td_filter_value="866" href="https://www.ilgazzettinovesuviano.com/category/comuni/santagnello/">Sant&#8217;Agnello</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_120_ffe" data-td_block_id="tdi_1_0f7" data-td_filter_value="434" href="https://www.ilgazzettinovesuviano.com/category/comuni/santanastasia/">Sant&#8217;Anastasia</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_121_5f4" data-td_block_id="tdi_1_0f7" data-td_filter_value="2649" href="https://www.ilgazzettinovesuviano.com/category/comuni/santantimo/">Sant&#8217;Antimo</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_122_5fe" data-td_block_id="tdi_1_0f7" data-td_filter_value="295" href="https://www.ilgazzettinovesuviano.com/category/comuni/santantonio-abate-comuni-cat/">Sant&#8217;Antonio Abate</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_123_7f7" data-td_block_id="tdi_1_0f7" data-td_filter_value="10266" href="https://www.ilgazzettinovesuviano.com/category/comuni/santegidio-del-monte-albino/">Sant&#8217;Egidio del Monte Albino</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_124_4f4" data-td_block_id="tdi_1_0f7" data-td_filter_value="502" href="https://www.ilgazzettinovesuviano.com/category/comuni/sarno/">Sarno</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_125_753" data-td_block_id="tdi_1_0f7" data-td_filter_value="833" href="https://www.ilgazzettinovesuviano.com/category/comuni/saviano-comuni/">Saviano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_126_3fb" data-td_block_id="tdi_1_0f7" data-td_filter_value="94896" href="https://www.ilgazzettinovesuviano.com/category/comuni/secondigliano/">Secondigliano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_127_ff7" data-td_block_id="tdi_1_0f7" data-td_filter_value="314" href="https://www.ilgazzettinovesuviano.com/category/comuni/scafati-comuni-cat/">Scafati</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_128_f37" data-td_block_id="tdi_1_0f7" data-td_filter_value="91965" href="https://www.ilgazzettinovesuviano.com/category/comuni/scala/">Scala</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_129_b3b" data-td_block_id="tdi_1_0f7" data-td_filter_value="417" href="https://www.ilgazzettinovesuviano.com/category/comuni/somma-vesuviana/">Somma Vesuviana</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_130_574" data-td_block_id="tdi_1_0f7" data-td_filter_value="291" href="https://www.ilgazzettinovesuviano.com/category/comuni/sorrento-comuni-cat/">Sorrento</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_131_479" data-td_block_id="tdi_1_0f7" data-td_filter_value="2403" href="https://www.ilgazzettinovesuviano.com/category/comuni/striano/">Striano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_132_3b7" data-td_block_id="tdi_1_0f7" data-td_filter_value="489" href="https://www.ilgazzettinovesuviano.com/category/comuni/terzigno/">Terzigno</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_133_44b" data-td_block_id="tdi_1_0f7" data-td_filter_value="301" href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-annunziata-comuni-cat/">Torre Annunziata</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_134_403" data-td_block_id="tdi_1_0f7" data-td_filter_value="270" href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-del-greco-comuni-cat/">Torre del Greco</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_135_7f4" data-td_block_id="tdi_1_0f7" data-td_filter_value="529" href="https://www.ilgazzettinovesuviano.com/category/comuni/trecase/">Trecase</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_136_733" data-td_block_id="tdi_1_0f7" data-td_filter_value="80290" href="https://www.ilgazzettinovesuviano.com/category/comuni/tufino-comuni/">Tufino</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_137_f56" data-td_block_id="tdi_1_0f7" data-td_filter_value="6899" href="https://www.ilgazzettinovesuviano.com/category/comuni/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_138_b8f" data-td_block_id="tdi_1_0f7" data-td_filter_value="95030" href="https://www.ilgazzettinovesuviano.com/category/comuni/varcaturo/">Varcaturo</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_139_745" data-td_block_id="tdi_1_0f7" data-td_filter_value="88487" href="https://www.ilgazzettinovesuviano.com/category/comuni/vesuviano/">Vesuviano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_140_787" data-td_block_id="tdi_1_0f7" data-td_filter_value="312" href="https://www.ilgazzettinovesuviano.com/category/comuni/vico-equense-comuni-cat/">Vico Equense</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_141_377" data-td_block_id="tdi_1_0f7" data-td_filter_value="2498" href="https://www.ilgazzettinovesuviano.com/category/comuni/vietri-sul-mare/">Vietri sul Mare</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_142_486" data-td_block_id="tdi_1_0f7" data-td_filter_value="47021" href="https://www.ilgazzettinovesuviano.com/category/comuni/villaricca-comuni/">Villaricca</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_143_7b2" data-td_block_id="tdi_1_0f7" data-td_filter_value="79909" href="https://www.ilgazzettinovesuviano.com/category/comuni/visciano-comuni/">Visciano</a><a class="mega-menu-sub-cat-tdi_1_0f7"  id="tdi_144_f78" data-td_block_id="tdi_1_0f7" data-td_filter_value="445" href="https://www.ilgazzettinovesuviano.com/category/comuni/volla/">Volla</a></div></div><div id=tdi_1_0f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/covid-controlli-a-tappeto-a-pompei-e-torre-annunziata-77-persone-identificate/" rel="bookmark" class="td-image-wrap" title="Covid, controlli a tappeto a Pompei e Torre Annunziata: 77 persone identificate"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/torre-annunziata-controlli-carabinieri-218x150.png"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/torre-annunziata-controlli-carabinieri-218x150.png 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/torre-annunziata-controlli-carabinieri-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid, controlli a tappeto a Pompei e Torre Annunziata: 77 persone identificate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/covid-controlli-a-tappeto-a-pompei-e-torre-annunziata-77-persone-identificate/" rel="bookmark" title="Covid, controlli a tappeto a Pompei e Torre Annunziata: 77 persone identificate">Covid, contr&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/omicidio-casola-cosa-e-successo-palazzine-via-vittorio-veneto/" rel="bookmark" class="td-image-wrap" title="Omicidio a Casola, cosa è davvero successo nelle palazzine di via Vittorio Veneto"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/omicidio-casola-di-napoli-gennaio-2021-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/omicidio-casola-di-napoli-gennaio-2021-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/omicidio-casola-di-napoli-gennaio-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="omicidio casola di napoli gennaio 2021" title="Omicidio a Casola, cosa è davvero successo nelle palazzine di via Vittorio Veneto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/omicidio-casola-cosa-e-successo-palazzine-via-vittorio-veneto/" rel="bookmark" title="Omicidio a Casola, cosa è davvero successo nelle palazzine di via Vittorio Veneto">Omicidio a C&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/napoli-scatta-loperazione-red-queen-smantellata-organizzazione/" rel="bookmark" class="td-image-wrap" title="Napoli, scatta l&#8217;operazione &#8220;Red Queen&#8221;: smantellata organizzazione di contrabbandieri di sigarette"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/foto-3-log-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/foto-3-log-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/foto-3-log-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="operazione red queen napoli" title="Napoli, scatta l&#8217;operazione &#8220;Red Queen&#8221;: smantellata organizzazione di contrabbandieri di sigarette" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/napoli-scatta-loperazione-red-queen-smantellata-organizzazione/" rel="bookmark" title="Napoli, scatta l&#8217;operazione &#8220;Red Queen&#8221;: smantellata organizzazione di contrabbandieri di sigarette">Napoli, scat&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/un-dono-speciale-liniziativa-delli-c-di-capua-di-castellammare-di-stabia/" rel="bookmark" class="td-image-wrap" title="&#8220;Un dono speciale&#8221;: l&#8217;iniziativa dell&#8217;I.C. Di Capua di Castellammare di Stabia"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/befana-2-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/befana-2-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/befana-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;Un dono speciale&#8221;: l&#8217;iniziativa dell&#8217;I.C. Di Capua di Castellammare di Stabia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/un-dono-speciale-liniziativa-delli-c-di-capua-di-castellammare-di-stabia/" rel="bookmark" title="&#8220;Un dono speciale&#8221;: l&#8217;iniziativa dell&#8217;I.C. Di Capua di Castellammare di Stabia">&#8220;Un do&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_0f7" data-td_block_id="tdi_1_0f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_0f7" data-td_block_id="tdi_1_0f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-322787"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">REGIONE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_145_4b4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_145_4b4" ><script>var block_tdi_145_4b4 = new tdBlock();
block_tdi_145_4b4.id = "tdi_145_4b4";
block_tdi_145_4b4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"486","show_child_cat":150,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_145_4b4","tdc_css_class":"tdi_145_4b4","tdc_css_class_style":"tdi_145_4b4_rand_style"}';
block_tdi_145_4b4.td_column_number = "3";
block_tdi_145_4b4.block_type = "td_block_mega_menu";
block_tdi_145_4b4.post_count = "4";
block_tdi_145_4b4.found_posts = "23827";
block_tdi_145_4b4.header_color = "";
block_tdi_145_4b4.ajax_pagination_infinite_stop = "";
block_tdi_145_4b4.max_num_pages = "5957";
tdBlocksArray.push(block_tdi_145_4b4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_145_4b4" id="tdi_146_97e" data-td_block_id="tdi_145_4b4" data-td_filter_value="" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">Tutti</a><a class="mega-menu-sub-cat-tdi_145_4b4"  id="tdi_147_fb7" data-td_block_id="tdi_145_4b4" data-td_filter_value="8750" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-tdi_145_4b4"  id="tdi_148_f70" data-td_block_id="tdi_145_4b4" data-td_filter_value="8614" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/benevento-comuni/">Benevento</a><a class="mega-menu-sub-cat-tdi_145_4b4"  id="tdi_149_75b" data-td_block_id="tdi_145_4b4" data-td_filter_value="112" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-tdi_145_4b4"  id="tdi_150_743" data-td_block_id="tdi_145_4b4" data-td_filter_value="498" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/napoli/">Napoli</a><a class="mega-menu-sub-cat-tdi_145_4b4"  id="tdi_151_b57" data-td_block_id="tdi_145_4b4" data-td_filter_value="424" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/salerno/">Salerno</a></div></div><div id=tdi_145_4b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/" rel="bookmark" class="td-image-wrap" title="Campania: &#8220;Non riaprite le scuole in presenza”"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1-218x150.png"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1-218x150.png 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Campania: &#8220;Non riaprite le scuole in presenza”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/" rel="bookmark" title="Campania: &#8220;Non riaprite le scuole in presenza”">Campania: &#038;#&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/cicciano-minaccia-ex-moglie-e-figlio-e-spacca-mobili-con-un-martello/" rel="bookmark" class="td-image-wrap" title="Cicciano: minaccia ex moglie e figlio e spacca mobili con un martello"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/violenza-sessuale-minori-santantonio-abate-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/violenza-sessuale-minori-santantonio-abate-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/violenza-sessuale-minori-santantonio-abate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cicciano: minaccia ex moglie e figlio e spacca mobili con un martello" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/cicciano-minaccia-ex-moglie-e-figlio-e-spacca-mobili-con-un-martello/" rel="bookmark" title="Cicciano: minaccia ex moglie e figlio e spacca mobili con un martello">Cicciano: mi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/covid-scuole-in-campania-ecco-quando-si-tornera-a-scuola/" rel="bookmark" class="td-image-wrap" title="Covid, scuole in Campania: ecco quando si tornerà a scuola"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/mascherine-scuola-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/mascherine-scuola-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/mascherine-scuola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid, scuole in Campania: ecco quando si tornerà a scuola" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/covid-scuole-in-campania-ecco-quando-si-tornera-a-scuola/" rel="bookmark" title="Covid, scuole in Campania: ecco quando si tornerà a scuola">Covid, scuol&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/caso-rider-aggredito-rapinato-napoli-svolta-indagini/" rel="bookmark" class="td-image-wrap" title="Il caso del rider aggredito e rapinato a Napoli: la svolta nelle indagini"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/rider-aggredito-rapinato-napoli-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/rider-aggredito-rapinato-napoli-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/rider-aggredito-rapinato-napoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="rider aggredito rapinato napoli" title="Il caso del rider aggredito e rapinato a Napoli: la svolta nelle indagini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/caso-rider-aggredito-rapinato-napoli-svolta-indagini/" rel="bookmark" title="Il caso del rider aggredito e rapinato a Napoli: la svolta nelle indagini">Il caso del &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_145_4b4" data-td_block_id="tdi_145_4b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_145_4b4" data-td_block_id="tdi_145_4b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-322485"><a href="https://www.ilgazzettinovesuviano.com/italia-e-mondo/">ITALIA E MONDO</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-336664" class="td-post-template-3 post-336664 post type-post status-publish format-standard has-post-thumbnail category-attualita category-seconda-pagina category-regione-campania category-scuola-rubriche td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in CATEGORIE" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/categorie/">CATEGORIE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Attualità" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Campania: &amp;#8...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1.png" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1-1068x601.png" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1-1068x601.png 1068w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1-450x253.png 450w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1-1024x576.png 1024w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1-768x432.png 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1-1536x864.png 1536w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1-2048x1152.png 2048w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1-696x392.png 696w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1-747x420.png 747w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Article-Join-Our-Community-1"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Campania: &#8220;Non riaprite le scuole in presenza”</h1>

                                    <p class="td-post-sub-title">l’appello ai governatori regionali dei 140mila firmatari della petizione Unsic</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">da</div> <a href="https://www.ilgazzettinovesuviano.com/author/admin/">IGV News</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T17:35:09+00:00" >4 Gennaio 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-336664">7</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  tdi_152_33b td_block_template_1">
<style>
/* custom css */
.tdi_152_33b.td-a-rec-img{
				    text-align: left;
				}.tdi_152_33b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div id="c4ca4238a0b923820dcc509a6f75849b" class="adserver" data-pos="1"></div>
</div><p align="justify">Mentre all’estero tengono le scuole chiuse, in Italia, con il primato di decessi per Covid e l’aumento di ricoveri e terapie intensive, s’intende riaprirle, tra l’altro accrescendo i disagi con le turnazioni”. L’Unsic, forte delle oltre 140mila adesioni alla propria petizione per rinviare l’apertura delle scuole in presenza, considerata l’inamovibilità sul punto della coppia Azzolina-Conte, lancia un appello ai governatori regionali e al Pd, quale partito di governo, affinché facciano propria l’istanza di un numero rilevante di docenti, studenti, genitori e personale scolastico.<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Nuovo Gennaro Prova --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4574657336047235" data-ad-slot="7654628855" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p align="justify">“La didattica a distanza, pur con i suoi limiti, ha garantito continuità d’insegnamento – spiegano dall’Ufficio comunicazione dell’Unsic. “Riaprire equivale alla certezza di ricominciare con tamponi, contagi, quarantene, sanificazioni, discontinuità didattica, ricreazione chiusi in classe e un clima generalizzato di ansia e preoccupazione. Tutto ciò accentuato dalle prime influenze stagionali e dalla consapevolezza che basterebbe qualche altra settimana per riaprire in una condizione resa migliore dalla crescita delle vaccinazioni e dai primi farmaci monoclonali. I problemi saranno accresciuti dalle turnazioni, che appesantiscono il lavoro e l’esistenza stessa dei docenti, ma inficiano anche il tempo per i compiti, le attività pomeridiane scolastiche ed extrascolastiche, ad esempio i corsi di lingua o le lezioni specifiche di supporto per tanti studenti con disturbi di apprendimento che avevano trovato beneficio con la Dad. Da valutare anche il pranzo frugale nel pomeriggio, che annulla le tante campagne nutrizionali nelle scuole, finanziate anche dal ministero”.<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Mio fisso 700x100 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 700px; height: 100px;" data-ad-client="ca-pub-4574657336047235" data-ad-slot="9918115522"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p align="justify">La petizione-record dell’Unsic (<a href="http://chng.it/KYtCG7d8" target="_blank" rel="noopener noreferrer">http://chng.it/KYtCG7d8</a>) ha trovato il sostegno ufficiale di numerose organizzazioni, come i sindacati Sgb e Confial Scuola, e associazioni in tutta Italia. E ha trovato grande accoglienza negli organi digitali di stampa locali, che l&#8217;Unsic ringrazia. Tra i tanti messaggi che l’hanno accompagnata anche l’intenzione di non mandare i figli a scuola, consapevoli che, se riaperte, presto dovranno essere richiuse.</p>
<p align="justify"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-4574657336047235" data-ad-slot="2936315338"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/" data-a2a-title="Campania: “Non riaprite le scuole in presenza”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F01%2F04%2Fcampania-non-riaprite-le-scuole-in-presenza%2F&amp;linkname=Campania%3A%20%E2%80%9CNon%20riaprite%20le%20scuole%20in%20presenza%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F01%2F04%2Fcampania-non-riaprite-le-scuole-in-presenza%2F&amp;linkname=Campania%3A%20%E2%80%9CNon%20riaprite%20le%20scuole%20in%20presenza%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F01%2F04%2Fcampania-non-riaprite-le-scuole-in-presenza%2F&amp;linkname=Campania%3A%20%E2%80%9CNon%20riaprite%20le%20scuole%20in%20presenza%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F01%2F04%2Fcampania-non-riaprite-le-scuole-in-presenza%2F&amp;linkname=Campania%3A%20%E2%80%9CNon%20riaprite%20le%20scuole%20in%20presenza%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F01%2F04%2Fcampania-non-riaprite-le-scuole-in-presenza%2F&amp;linkname=Campania%3A%20%E2%80%9CNon%20riaprite%20le%20scuole%20in%20presenza%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F01%2F04%2Fcampania-non-riaprite-le-scuole-in-presenza%2F&amp;linkname=Campania%3A%20%E2%80%9CNon%20riaprite%20le%20scuole%20in%20presenza%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F01%2F04%2Fcampania-non-riaprite-le-scuole-in-presenza%2F&amp;linkname=Campania%3A%20%E2%80%9CNon%20riaprite%20le%20scuole%20in%20presenza%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_153_27f td_block_template_1 ">

<style>
/* custom css */
.tdi_153_27f.td-a-rec-img{
				    text-align: left;
				}.tdi_153_27f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F01%2F04%2Fcampania-non-riaprite-le-scuole-in-presenza%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Campania%3A+%E2%80%9CNon+riaprite+le+scuole+in+presenza%E2%80%9D&url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F01%2F04%2Fcampania-non-riaprite-le-scuole-in-presenza%2F&via=ilgazzettinoves"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/&amp;media=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1.png&description=l’appello ai governatori regionali dei 140mila firmatari della petizione Unsic" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Campania%3A+%E2%80%9CNon+riaprite+le+scuole+in+presenza%E2%80%9D%20-%20https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F01%2F04%2Fcampania-non-riaprite-le-scuole-in-presenza%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/" data-text="Campania: &#8220;Non riaprite le scuole in presenza”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/cicciano-minaccia-ex-moglie-e-figlio-e-spacca-mobili-con-un-martello/">Cicciano: minaccia ex moglie e figlio e spacca mobili con un martello</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.ilgazzettinovesuviano.com/author/admin/"><img src='/wp-content/uploads/avatars/jkj-cropped.jpg' class='avatar avatar-96 avatar-default' height='96' width='96' style='width: 96px; height: 96px;' alt='avatar' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilgazzettinovesuviano.com/author/admin/">IGV News</a></span></div><div class="td-author-description">Il settimanale “Il Gazzettino vesuviano” fondato nel 1971 da Pasquale Cirillo, si interessa delle tematiche legate al territorio vesuviano; dalla politica locale e regionale, a quella cultura che fonda le proprie radici nelle tradizioni ed è alla base delle tante realtà che operano sul territorio.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="IGV News"></span><meta itemprop="dateModified" content="2021-01-04T17:37:51+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilgazzettinovesuviano.com/2021/01/04/campania-non-riaprite-le-scuole-in-presenza/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/testata-auguri-2021.jpg"></span><meta itemprop="name" content="Il Gazzettino vesuviano | IGV"></span><meta itemprop="headline " content="Campania: &quot;Non riaprite le scuole in presenza”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/Article-Join-Our-Community-1.png"><meta itemprop="width" content="2560"><meta itemprop="height" content="1440"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_154_bbf td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_154_bbf" ><script>var block_tdi_154_bbf = new tdBlock();
block_tdi_154_bbf.id = "tdi_154_bbf";
block_tdi_154_bbf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_154_bbf","td_column_number":3,"live_filter_cur_post_id":336664,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_154_bbf","tdc_css_class_style":"tdi_154_bbf_rand_style"}';
block_tdi_154_bbf.td_column_number = "3";
block_tdi_154_bbf.block_type = "td_block_related_posts";
block_tdi_154_bbf.post_count = "3";
block_tdi_154_bbf.found_posts = "36591";
block_tdi_154_bbf.header_color = "";
block_tdi_154_bbf.ajax_pagination_infinite_stop = "";
block_tdi_154_bbf.max_num_pages = "12197";
tdBlocksArray.push(block_tdi_154_bbf);
</script><h4 class="td-related-title td-block-title"><a id="tdi_155_bff" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_154_bbf" href="#">Articoli correlati</a><a id="tdi_156_454" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_154_bbf" href="#">Altri di questo autore</a></h4><div id=tdi_154_bbf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/cicciano-minaccia-ex-moglie-e-figlio-e-spacca-mobili-con-un-martello/" rel="bookmark" class="td-image-wrap" title="Cicciano: minaccia ex moglie e figlio e spacca mobili con un martello"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/violenza-sessuale-minori-santantonio-abate-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/violenza-sessuale-minori-santantonio-abate-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/violenza-sessuale-minori-santantonio-abate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cicciano: minaccia ex moglie e figlio e spacca mobili con un martello" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/cicciano-minaccia-ex-moglie-e-figlio-e-spacca-mobili-con-un-martello/" rel="bookmark" title="Cicciano: minaccia ex moglie e figlio e spacca mobili con un martello">Cicciano: minaccia ex mog...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/covid-scuole-in-campania-ecco-quando-si-tornera-a-scuola/" rel="bookmark" class="td-image-wrap" title="Covid, scuole in Campania: ecco quando si tornerà a scuola"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/mascherine-scuola-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/mascherine-scuola-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/mascherine-scuola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid, scuole in Campania: ecco quando si tornerà a scuola" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/covid-scuole-in-campania-ecco-quando-si-tornera-a-scuola/" rel="bookmark" title="Covid, scuole in Campania: ecco quando si tornerà a scuola">Covid, scuole in Campania...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/covid-controlli-a-tappeto-a-pompei-e-torre-annunziata-77-persone-identificate/" rel="bookmark" class="td-image-wrap" title="Covid, controlli a tappeto a Pompei e Torre Annunziata: 77 persone identificate"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/torre-annunziata-controlli-carabinieri-218x150.png"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/torre-annunziata-controlli-carabinieri-218x150.png 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/torre-annunziata-controlli-carabinieri-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid, controlli a tappeto a Pompei e Torre Annunziata: 77 persone identificate" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/01/04/covid-controlli-a-tappeto-a-pompei-e-torre-annunziata-77-persone-identificate/" rel="bookmark" title="Covid, controlli a tappeto a Pompei e Torre Annunziata: 77 persone identificate">Covid, controlli a tappet...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_154_bbf" data-td_block_id="tdi_154_bbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_154_bbf" data-td_block_id="tdi_154_bbf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="c81e728d9d4c2f636f067f89cc14862c" class="adserver" data-pos="2" data-html="responsive"></div>

<br />
<br /></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adv Responsive IlGazzettinoVesuviano -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574657336047235"
     data-ad-slot="8453369361"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<div style="text-align: center;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8469520097737669"
		 data-ad-slot="2406762036"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<script type="text/javascript"> 
var lang_txt = 'ilgazzettinovesuviano.com utilizza cookies tecnici per offrirti un\'esperienza di navigazione migliore e cookies di statistica ed analisi di terze parti. Se vuoi saperne di pi&ugrave; e capire come negare il consenso a tutti o ad alcuni cookie accedi alla nostra <a title="Cookie Policy" href="https://nibirumail.com/cookies/policy/?url=ilgazzettinovesuviano.com" target="_blank">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie';
var nibirumail_advice_text 	= 	'<div style="color: #fff !important; margin: 0 auto; width: 90%; text-align: left;"><div style="width: 80%; float: left;"><p style="line-height: 18px; text-align: left; color: #fff !important">'+lang_txt+'</p></div><div style="width: 20%; float: right;"><span style="display: block; float right;"><a class="nibirumail_agreement" style="width: 30%; float: right; text-decoration: none !important; border-radius: 3px; font-size: 16px; display: block; text-align: center; border: 1px solid #fff; padding: 8px 5px; margin-top: 12px; text-decoration: none !important;" href="javascript:;">OK</a></span></div></div>';
jQuery(window).scroll(function()
	{ 
		if( jQuery(window).scrollTop() > 1 )
		{
			if (NibirumailgetCookie('nibirumail_cookie_advice') != 1){
				NibirumailCookieAccept(); 
				jQuery('#nibirumail_cookie_advice').fadeOut(function(){
				});
			}
		}
	})
</script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.widget.js"></script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js"></script>
<script type="text/javascript">
var global_pattern = 'zzz';
</Script>
<script type="text/javascript">
	jQuery.noConflict();
	
	jQuery('.opener').on('click', function(e){
		e.preventDefault();
		window.open('/webradio','PopupPlayer','width=400,height=150');
	})
	function update_banner(global_pattern){
		jQuery('.adserver').each(function(){
			var data_pos 	= 	jQuery(this).attr("data-pos");
			var data_sec 	= 	jQuery(this).attr("data-sec");
			var next_banner	= 	jQuery(this).attr("data-next");
			var contatore 	=	parseInt(jQuery("#counter").val());
			var contenuto_html = jQuery('.adserver[data-pos="'+data_pos+'"]').html();
			if (contenuto_html == ''){
				console.log('Advserver Loaded!'); 
				carica_nuovo_banner(data_pos, next_banner, global_pattern); 
			} 
		})
	}
	setInterval(function(){
		//console.log('check_seconds...');
		jQuery('.adserver_controller').each(function(){
			var data_pos = jQuery(this).attr('data-pos');
			var data_sec = jQuery(this).attr('data-sec');
			var next_banner = jQuery(this).attr("data-next");		
			var data_sec_new = data_sec-1;
			if (data_sec_new < 1){
				data_sec_new = 0;
			}
			jQuery(this).attr('data-sec', data_sec_new);
			jQuery('.badge', this).html(data_sec_new);
			if (data_sec_new == 0 && next_banner != ''){ 
				jQuery('.adserver[data-pos="'+data_pos+'"]').html(''); 
				carica_nuovo_banner(data_pos, next_banner, global_pattern);
			}
		});
	}, 1000);
	function carica_nuovo_banner(data_pos, next_banner, global_pattern){ 
		var target_uri 	= 	"https://www.ilgazzettinovesuviano.com/gest/web/?pattern="+global_pattern;
		console.log('caricamento:'+data_pos);
		jQuery.ajax({
			crossOrigin: !0,
			type: "GET",
			dataType: "json",
			url: target_uri,
			data: {
				pos: data_pos,
				adserver_id: next_banner,
				pattern: global_pattern,
			},
			success: function(r) { 
				if (r){ 
					//if (r.modalita_pattern == 1){ 
						console.log(r);
					//}
					var data_pos	 	 =		jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-pos');		
					var data_html 	 	 =		jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-html');
					console.log()
					if (data_html == '' || data_html == undefined){
						jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner_responsive);
					} else {
						jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner); 
					}
					
					
				}
			}
		})
	}
	update_banner(global_pattern);
	</script>


	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15048443-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-15048443-1');
	</script>



	<link rel='stylesheet' href='https://www.ilgazzettinovesuviano.com/wp-content/themes/ilgazzettinovesuviano/style_footer.css?icon=1609778299' type='text/css' media='all' />
	
	
	
	
<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ilgazzettinovesuviano.com/"><img class="td-retina-data" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" alt="Il Gazzettino Vesuviano" title="Il Gazzettino Vesuviano"/></a></div><div class="footer-text-wrap">Il Gazzettino Vesuviano Informazione, politica, cultura, sport e tempo libero della provincia di Napoli e Salerno<br /><br />

Pubblicità<br />
<a style="color: #48ade5" href="https://www.ilgazzettinovesuviano.com/pubblicita/">Contattaci</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@ilgazzettinovesuviano.com">redazione@ilgazzettinovesuviano.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_158_f85 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_158_f85" ><script>var block_tdi_158_f85 = new tdBlock();
block_tdi_158_f85.id = "tdi_158_f85";
block_tdi_158_f85.atts = '{"custom_title":"I pi\u00f9 letti della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_158_f85","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_158_f85","tdc_css_class_style":"tdi_158_f85_rand_style"}';
block_tdi_158_f85.td_column_number = "1";
block_tdi_158_f85.block_type = "td_block_7";
block_tdi_158_f85.post_count = "3";
block_tdi_158_f85.found_posts = "55451";
block_tdi_158_f85.header_color = "#";
block_tdi_158_f85.ajax_pagination_infinite_stop = "";
block_tdi_158_f85.max_num_pages = "18484";
tdBlocksArray.push(block_tdi_158_f85);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I più letti della settimana</span></h4></div><div id=tdi_158_f85 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/01/02/omicidio-a-gragnano-il-cognato-lo-accoltella-per-presunte-avances-alla-figlia/" rel="bookmark" class="td-image-wrap" title="Omicidio a Gragnano: il cognato lo accoltella per presunte avances alla figlia"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/coltello-sangue-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/coltello-sangue-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/01/coltello-sangue-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Omicidio a Gragnano: il cognato lo accoltella per presunte avances alla figlia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/01/02/omicidio-a-gragnano-il-cognato-lo-accoltella-per-presunte-avances-alla-figlia/" rel="bookmark" title="Omicidio a Gragnano: il cognato lo accoltella per presunte avances alla figlia">Omicidio a Gragnano: il cognato lo accoltella per presunte a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T22:37:22+00:00" >2 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/12/29/torre-annunziata-in-manette-nunzio-ariano-capo-dellufficio-tecnico-comunale/" rel="bookmark" class="td-image-wrap" title="Torre Annunziata: in manette Nunzio Ariano, capo dell&#8217;Ufficio Tecnico Comunale"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/Ariano-ufficio-tecnico-torre-annunziata-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/Ariano-ufficio-tecnico-torre-annunziata-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/Ariano-ufficio-tecnico-torre-annunziata-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Torre Annunziata: in manette Nunzio Ariano, capo dell&#8217;Ufficio Tecnico Comunale" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/12/29/torre-annunziata-in-manette-nunzio-ariano-capo-dellufficio-tecnico-comunale/" rel="bookmark" title="Torre Annunziata: in manette Nunzio Ariano, capo dell&#8217;Ufficio Tecnico Comunale">Torre Annunziata: in manette Nunzio Ariano, capo dell&#8217;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T04:33:38+00:00" >29 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2020/12/28/ercolano-bagarre-in-consiglio-comunale/" rel="bookmark" class="td-image-wrap" title="Ercolano, bagarre in consiglio comunale"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/Consiglio-comunale-Ercolano-100x70.png"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/Consiglio-comunale-Ercolano-100x70.png 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/12/Consiglio-comunale-Ercolano-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ercolano, bagarre in consiglio comunale" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2020/12/28/ercolano-bagarre-in-consiglio-comunale/" rel="bookmark" title="Ercolano, bagarre in consiglio comunale">Ercolano, bagarre in consiglio comunale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T20:33:03+00:00" >28 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_159_3f7 td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Seguici su</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">32,468</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Gazzettinovesuviano"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">415</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/gazzettinovesuviano#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">9,876</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://www.ilgazzettinovesuviano.com/feed/"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,376</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ilGazzettinoves"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Il Gazzettino Vesuviano. Tutti i diritti riservati. Direzione: via Messigno, 172 - 80045 Pompei (NA) - Redazione e Amministrazione: via Carlo Alberto, 34 - 80042 Boscotrecase (NA) - Testata Registrata presso il Tribunale di Torre Annunziata N. 22 del 06 ottobre 2004 Partita IVA:  08363151211                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5ff3447db4a19
    -->

    <script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ilgazzettinovesuviano.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"ce490fd016"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[336664]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 3.687 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-04 17:38:21 -->

<!-- super cache -->