<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Tasso di positività Covid nuovamente in calo in Campania. C&#039;è il riconteggio e i morti risultano 107</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/igv-3.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Dall&#039;incrocio dei dati odierni dei tamponi molecolari, il tasso di positività, cioè il rapporto tra tamponi lavorati e positivi riscontrati, si ferma al 4.54%, ieri era al 5.13%" />
	<link rel="canonical" href="https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tasso di positività Covid nuovamente in calo in Campania. C&#039;è il riconteggio e i morti risultano 107" />
	<meta property="og:description" content="Dall&#039;incrocio dei dati odierni dei tamponi molecolari, il tasso di positività, cioè il rapporto tra tamponi lavorati e positivi riscontrati, si ferma al 4.54%, ieri era al 5.13%" />
	<meta property="og:url" content="https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/" />
	<meta property="og:site_name" content="Il Gazzettino vesuviano | IGV" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Il-Gazzettino-Vesuviano/52814883919?fref=ts" />
	<meta property="article:published_time" content="2021-05-21T19:26:16+00:00" />
	<meta property="article:modified_time" content="2021-05-22T00:09:00+00:00" />
	<meta property="og:image" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati.jpg" />
	<meta property="og:image:width" content="990" />
	<meta property="og:image:height" content="613" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="IGV News">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilgazzettinovesuviano.com/#website","url":"https://www.ilgazzettinovesuviano.com/","name":"Il Gazzettino vesuviano | IGV","description":"Da oltre 40 anni al servizio dei lettori","potentialAction":[{"@type":"SearchAction","target":"https://www.ilgazzettinovesuviano.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/#primaryimage","inLanguage":"it-IT","url":"https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati.jpg","width":990,"height":613},{"@type":"WebPage","@id":"https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/#webpage","url":"https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/","name":"Tasso di positivit\u00e0 Covid nuovamente in calo in Campania. C'\u00e8 il riconteggio e i morti risultano 107","isPartOf":{"@id":"https://www.ilgazzettinovesuviano.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/#primaryimage"},"datePublished":"2021-05-21T19:26:16+00:00","dateModified":"2021-05-22T00:09:00+00:00","author":{"@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/25a0337b3fd2a68ceeb29254c221fbed"},"description":"Dall'incrocio dei dati odierni dei tamponi molecolari, il tasso di positivit\u00e0, cio\u00e8 il rapporto tra tamponi lavorati e positivi riscontrati, si ferma al 4.54%, ieri era al 5.13%","breadcrumb":{"@id":"https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilgazzettinovesuviano.com/","url":"https://www.ilgazzettinovesuviano.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/","url":"https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/","name":"Tasso di positivit\u00e0 Covid nuovamente in calo in Campania. C&#8217;\u00e8 il riconteggio e i morti risultano 107"}}]},{"@type":"Person","@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/25a0337b3fd2a68ceeb29254c221fbed","name":"IGV News","image":{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f98afb8987361abeb2a9baaa8398dcb0?s=96&d=mm&r=g","caption":"IGV News"},"description":"Il settimanale \u201cIl Gazzettino vesuviano\u201d fondato nel 1971 da Pasquale Cirillo, si interessa delle tematiche legate al territorio vesuviano; dalla politica locale e regionale, a quella cultura che fonda le proprie radici nelle tradizioni ed \u00e8 alla base delle tante realt\u00e0 che operano sul territorio."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed" href="https://www.ilgazzettinovesuviano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed dei commenti" href="https://www.ilgazzettinovesuviano.com/comments/feed/" />
<link rel='stylesheet' id='avatars-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.ilgazzettinovesuviano.com/wp-includes/js/thickbox/thickbox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/themes/ilgazzettinovesuviano/style.css?ver=10.2c' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.ilgazzettinovesuviano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinovesuviano.com/wp-json/wp/v2/posts/348308" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinovesuviano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.ilgazzettinovesuviano.com/?p=348308' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F05%2F21%2Ftasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F05%2F21%2Ftasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.ilgazzettinovesuviano.com/front.js");
                  }
              });
         </script>
       <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"40154985c3","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/","wpRestNonce":"40154985c3","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilgazzettinovesuviano.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/category/categorie/",
                    "name": "CATEGORIE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/category/categorie/attualita/",
                    "name": "Attualità"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/",
                    "name": "Tasso di posi..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-348308 single-format-standard td-standard-pack tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107 global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito" class="td-mobile-main-menu"><li id="menu-item-297963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li id="menu-item-228372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></li>
<li id="menu-item-228373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-228374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/politica/">Politica</a></li>
<li id="menu-item-228376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-298388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/lifestyle/">Lifestyle</a></li>
<li id="menu-item-228377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">SPORT</a></li>
<li id="menu-item-297978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">COMUNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/">Casalnuovo</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/">Casola di Napoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casamarciano/">Casamarciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casamicciola-terme-comuni/">Casamicciola Terme</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casandrino/">Casandrino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casavatore/">Casavatore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casoria/">Casoria</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-san-giorgio/">Castel San Giorgio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-volturno-comuni/">Castel Volturno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castellabbate/">Castellabate</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castellammare-di-stabia/">Castellammare di Stabia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/castello-di-cisterna/">Castello di Cisterna</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cava-de-tirreni/">Cava de&#8217; Tirreni</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cercola/">Cercola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cetara/">Cetara</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/chiaiano/">Chiaiano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cilento-comuni/">Cilento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cimitile/">Cimitile</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/comiziano/">Comiziano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/corbara/">Corbara</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/eboli-comuni/">Eboli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ercolano/">Ercolano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/fisciano/">Fisciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/frattamaggiore-comuni/">Frattamaggiore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/furore-comuni/">Furore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/giffoni-sei-casali/">Giffoni Sei Casali</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/gioi/">Gioi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/gioia-sannitica/">Gioia Sannitica</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/giugliano/">Giugliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/gragnano/">Gragnano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/grumo-nevano-comuni/">Grumo Nevano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ischia/">Ischia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/lauro-comuni/">Lauro</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/lettere/">Lettere</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/liveri/">Liveri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/maiori/">Maiori</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/marano-comuni/">Marano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/marcianise/">Marcianise</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/mariglianella-comuni/">Mariglianella</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/marigliano/">Marigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-lubrense/">Massa Lubrense</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-di-somma/">Massa di Somma</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/meta/">Meta</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/melito/">Melito</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/minori/">Minori</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/monti-lattari-comuni/">Monti Lattari</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/mugnano/">Mugnano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-inferiore/">Nocera Inferiore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-superiore-comuni/">Nocera Superiore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nola/">Nola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nolano-comuni/">Nolano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/nusco-comuni/">Nusco</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ottaviano-comuni-cat/">Ottaviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/padula/">Padula</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/paestum-comuni/">Paestum</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pagani/">Pagani</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/palinuro/">Palinuro</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/palma-campania-comuni/">Palma Campania</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/piano-di-sorrento/">Piano di Sorrento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pianura-comuni/">Pianura</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pimonte/">Pimonte</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/piscinola/">Piscinola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/poggiomarino/">Poggiomarino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pollena-trocchia/">Pollena Trocchia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pomigliano-darco/">Pomigliano d&#8217;Arco</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pompei-comuni-cat/">Pompei</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pontecagnano-comuni/">Pontecagnano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ponticelli-comuni/">Ponticelli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/portici/">Portici</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/positano/">Positano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/pozzuoli/">Pozzuoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/procida/">Procida</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/qualiano/">Qualiano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ravello/">Ravello</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/roccamonfina/">Roccamonfina</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/roccarainola/">Roccarainola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-gennaro-vesuviano/">San Gennaro Vesuviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giorgio-a-cremano-comuni-cat/">San Giorgio a Cremano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giuseppe-vesuviano/">San Giuseppe Vesuviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marcellino/">San Marcellino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marzano-sul-sarno/">San Marzano sul Sarno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-sebastiano-al-vesuvio/">San Sebastiano al Vesuvio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-valentino-torio/">San Valentino Torio</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/san-vitaliano/">San Vitaliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-la-carita/">Santa Maria la Carità</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-marina/">Santa Marina</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santagnello/">Sant&#8217;Agnello</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santanastasia/">Sant&#8217;Anastasia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santantimo/">Sant&#8217;Antimo</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santantonio-abate-comuni-cat/">Sant&#8217;Antonio Abate</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/santegidio-del-monte-albino/">Sant&#8217;Egidio del Monte Albino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/sarno/">Sarno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/saviano-comuni/">Saviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/secondigliano/">Secondigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/scafati-comuni-cat/">Scafati</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/scala/">Scala</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/somma-vesuviana/">Somma Vesuviana</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/sorrento-comuni-cat/">Sorrento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/striano/">Striano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/terzigno/">Terzigno</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-annunziata-comuni-cat/">Torre Annunziata</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-del-greco-comuni-cat/">Torre del Greco</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/trecase/">Trecase</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/tufino-comuni/">Tufino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vallo-della-lucania/">Vallo della Lucania</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/varcaturo/">Varcaturo</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vesuviano/">Vesuviano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vico-equense-comuni-cat/">Vico Equense</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/vietri-sul-mare/">Vietri sul Mare</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/villaricca-comuni/">Villaricca</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/visciano-comuni/">Visciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/volla/">Volla</a></li>
</ul>
</li>
<li id="menu-item-322787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-322787"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">REGIONE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/benevento-comuni/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/napoli/">Napoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/salerno/">Salerno</a></li>
</ul>
</li>
<li id="menu-item-322485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322485"><a href="https://www.ilgazzettinovesuviano.com/italia-e-mondo/">ITALIA E MONDO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
			<img class="td-retina-data"  data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg" alt="" width="600"/>
			<span class="td-visual-hidden">Il Gazzettino vesuviano | IGV</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
            <img class="td-retina-data" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">COMUNI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_33a td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_33a" ><script>var block_tdi_1_33a = new tdBlock();
block_tdi_1_33a.id = "tdi_1_33a";
block_tdi_1_33a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"260","show_child_cat":150,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_33a","tdc_css_class":"tdi_1_33a","tdc_css_class_style":"tdi_1_33a_rand_style"}';
block_tdi_1_33a.td_column_number = "3";
block_tdi_1_33a.block_type = "td_block_mega_menu";
block_tdi_1_33a.post_count = "4";
block_tdi_1_33a.found_posts = "52023";
block_tdi_1_33a.header_color = "";
block_tdi_1_33a.ajax_pagination_infinite_stop = "";
block_tdi_1_33a.max_num_pages = "13006";
tdBlocksArray.push(block_tdi_1_33a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_33a" id="tdi_2_bdb" data-td_block_id="tdi_1_33a" data-td_filter_value="" href="https://www.ilgazzettinovesuviano.com/category/comuni/">Tutti</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_3_aa4" data-td_block_id="tdi_1_33a" data-td_filter_value="22988" href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_4_b22" data-td_block_id="tdi_1_33a" data-td_filter_value="431" href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_5_2a6" data-td_block_id="tdi_1_33a" data-td_filter_value="613" href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_6_864" data-td_block_id="tdi_1_33a" data-td_filter_value="56785" href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_7_6a2" data-td_block_id="tdi_1_33a" data-td_filter_value="612" href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_8_0a2" data-td_block_id="tdi_1_33a" data-td_filter_value="10542" href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_9_7bb" data-td_block_id="tdi_1_33a" data-td_filter_value="421" href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_10_2b7" data-td_block_id="tdi_1_33a" data-td_filter_value="6401" href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_11_52b" data-td_block_id="tdi_1_33a" data-td_filter_value="7974" href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_12_2bb" data-td_block_id="tdi_1_33a" data-td_filter_value="59005" href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_13_77b" data-td_block_id="tdi_1_33a" data-td_filter_value="8855" href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_14_bb2" data-td_block_id="tdi_1_33a" data-td_filter_value="80554" href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_15_0bb" data-td_block_id="tdi_1_33a" data-td_filter_value="17043" href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_16_bbb" data-td_block_id="tdi_1_33a" data-td_filter_value="95946" href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_17_722" data-td_block_id="tdi_1_33a" data-td_filter_value="23458" href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_18_044" data-td_block_id="tdi_1_33a" data-td_filter_value="61611" href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_19_bcb" data-td_block_id="tdi_1_33a" data-td_filter_value="8880" href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_20_426" data-td_block_id="tdi_1_33a" data-td_filter_value="288" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_21_b4c" data-td_block_id="tdi_1_33a" data-td_filter_value="261" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_22_a2a" data-td_block_id="tdi_1_33a" data-td_filter_value="5722" href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_23_c8d" data-td_block_id="tdi_1_33a" data-td_filter_value="6751" href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_24_b4c" data-td_block_id="tdi_1_33a" data-td_filter_value="501" href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_25_a26" data-td_block_id="tdi_1_33a" data-td_filter_value="88223" href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_26_646" data-td_block_id="tdi_1_33a" data-td_filter_value="641" href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_27_b2b" data-td_block_id="tdi_1_33a" data-td_filter_value="61714" href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_28_70b" data-td_block_id="tdi_1_33a" data-td_filter_value="81194" href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_29_9ab" data-td_block_id="tdi_1_33a" data-td_filter_value="20402" href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_30_700" data-td_block_id="tdi_1_33a" data-td_filter_value="838" href="https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/">Casalnuovo</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_31_8d8" data-td_block_id="tdi_1_33a" data-td_filter_value="289" href="https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/">Casola di Napoli</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_32_8a7" data-td_block_id="tdi_1_33a" data-td_filter_value="47398" href="https://www.ilgazzettinovesuviano.com/category/comuni/casamarciano/">Casamarciano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_33_1b6" data-td_block_id="tdi_1_33a" data-td_filter_value="61716" href="https://www.ilgazzettinovesuviano.com/category/comuni/casamicciola-terme-comuni/">Casamicciola Terme</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_34_87e" data-td_block_id="tdi_1_33a" data-td_filter_value="93121" href="https://www.ilgazzettinovesuviano.com/category/comuni/casandrino/">Casandrino</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_35_b88" data-td_block_id="tdi_1_33a" data-td_filter_value="86069" href="https://www.ilgazzettinovesuviano.com/category/comuni/casavatore/">Casavatore</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_36_0eb" data-td_block_id="tdi_1_33a" data-td_filter_value="2591" href="https://www.ilgazzettinovesuviano.com/category/comuni/casoria/">Casoria</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_37_b68" data-td_block_id="tdi_1_33a" data-td_filter_value="1067" href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_38_2d6" data-td_block_id="tdi_1_33a" data-td_filter_value="7554" href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-volturno-comuni/">Castel Volturno</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_39_768" data-td_block_id="tdi_1_33a" data-td_filter_value="11934" href="https://www.ilgazzettinovesuviano.com/category/comuni/castellabbate/">Castellabate</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_40_b7f" data-td_block_id="tdi_1_33a" data-td_filter_value="262" href="https://www.ilgazzettinovesuviano.com/category/comuni/castellammare-di-stabia/">Castellammare di Stabia</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_41_8a0" data-td_block_id="tdi_1_33a" data-td_filter_value="22246" href="https://www.ilgazzettinovesuviano.com/category/comuni/castello-di-cisterna/">Castello di Cisterna</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_42_842" data-td_block_id="tdi_1_33a" data-td_filter_value="394" href="https://www.ilgazzettinovesuviano.com/category/comuni/cava-de-tirreni/">Cava de&#8217; Tirreni</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_43_70b" data-td_block_id="tdi_1_33a" data-td_filter_value="493" href="https://www.ilgazzettinovesuviano.com/category/comuni/cercola/">Cercola</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_44_b62" data-td_block_id="tdi_1_33a" data-td_filter_value="24725" href="https://www.ilgazzettinovesuviano.com/category/comuni/cetara/">Cetara</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_45_6b0" data-td_block_id="tdi_1_33a" data-td_filter_value="886" href="https://www.ilgazzettinovesuviano.com/category/comuni/chiaiano/">Chiaiano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_46_80a" data-td_block_id="tdi_1_33a" data-td_filter_value="77760" href="https://www.ilgazzettinovesuviano.com/category/comuni/cilento-comuni/">Cilento</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_47_986" data-td_block_id="tdi_1_33a" data-td_filter_value="9080" href="https://www.ilgazzettinovesuviano.com/category/comuni/cimitile/">Cimitile</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_48_8a8" data-td_block_id="tdi_1_33a" data-td_filter_value="61715" href="https://www.ilgazzettinovesuviano.com/category/comuni/comiziano/">Comiziano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_49_784" data-td_block_id="tdi_1_33a" data-td_filter_value="80557" href="https://www.ilgazzettinovesuviano.com/category/comuni/corbara/">Corbara</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_50_621" data-td_block_id="tdi_1_33a" data-td_filter_value="7510" href="https://www.ilgazzettinovesuviano.com/category/comuni/eboli-comuni/">Eboli</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_51_268" data-td_block_id="tdi_1_33a" data-td_filter_value="488" href="https://www.ilgazzettinovesuviano.com/category/comuni/ercolano/">Ercolano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_52_625" data-td_block_id="tdi_1_33a" data-td_filter_value="93838" href="https://www.ilgazzettinovesuviano.com/category/comuni/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_53_088" data-td_block_id="tdi_1_33a" data-td_filter_value="6754" href="https://www.ilgazzettinovesuviano.com/category/comuni/frattamaggiore-comuni/">Frattamaggiore</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_54_200" data-td_block_id="tdi_1_33a" data-td_filter_value="61717" href="https://www.ilgazzettinovesuviano.com/category/comuni/furore-comuni/">Furore</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_55_1a5" data-td_block_id="tdi_1_33a" data-td_filter_value="49952" href="https://www.ilgazzettinovesuviano.com/category/comuni/giffoni-sei-casali/">Giffoni Sei Casali</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_56_b82" data-td_block_id="tdi_1_33a" data-td_filter_value="20451" href="https://www.ilgazzettinovesuviano.com/category/comuni/gioi/">Gioi</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_57_7b8" data-td_block_id="tdi_1_33a" data-td_filter_value="36033" href="https://www.ilgazzettinovesuviano.com/category/comuni/gioia-sannitica/">Gioia Sannitica</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_58_a1a" data-td_block_id="tdi_1_33a" data-td_filter_value="3678" href="https://www.ilgazzettinovesuviano.com/category/comuni/giugliano/">Giugliano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_59_560" data-td_block_id="tdi_1_33a" data-td_filter_value="439" href="https://www.ilgazzettinovesuviano.com/category/comuni/gragnano/">Gragnano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_60_288" data-td_block_id="tdi_1_33a" data-td_filter_value="74127" href="https://www.ilgazzettinovesuviano.com/category/comuni/grumo-nevano-comuni/">Grumo Nevano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_61_789" data-td_block_id="tdi_1_33a" data-td_filter_value="952" href="https://www.ilgazzettinovesuviano.com/category/comuni/ischia/">Ischia</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_62_b1b" data-td_block_id="tdi_1_33a" data-td_filter_value="22787" href="https://www.ilgazzettinovesuviano.com/category/comuni/lauro-comuni/">Lauro</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_63_bea" data-td_block_id="tdi_1_33a" data-td_filter_value="830" href="https://www.ilgazzettinovesuviano.com/category/comuni/lettere/">Lettere</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_64_282" data-td_block_id="tdi_1_33a" data-td_filter_value="26122" href="https://www.ilgazzettinovesuviano.com/category/comuni/liveri/">Liveri</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_65_08a" data-td_block_id="tdi_1_33a" data-td_filter_value="7119" href="https://www.ilgazzettinovesuviano.com/category/comuni/maiori/">Maiori</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_66_67f" data-td_block_id="tdi_1_33a" data-td_filter_value="79888" href="https://www.ilgazzettinovesuviano.com/category/comuni/marano-comuni/">Marano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_67_a98" data-td_block_id="tdi_1_33a" data-td_filter_value="413" href="https://www.ilgazzettinovesuviano.com/category/comuni/marcianise/">Marcianise</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_68_b71" data-td_block_id="tdi_1_33a" data-td_filter_value="32695" href="https://www.ilgazzettinovesuviano.com/category/comuni/mariglianella-comuni/">Mariglianella</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_69_8d7" data-td_block_id="tdi_1_33a" data-td_filter_value="574" href="https://www.ilgazzettinovesuviano.com/category/comuni/marigliano/">Marigliano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_70_207" data-td_block_id="tdi_1_33a" data-td_filter_value="1871" href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-lubrense/">Massa Lubrense</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_71_131" data-td_block_id="tdi_1_33a" data-td_filter_value="837" href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-di-somma/">Massa di Somma</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_72_203" data-td_block_id="tdi_1_33a" data-td_filter_value="5877" href="https://www.ilgazzettinovesuviano.com/category/comuni/meta/">Meta</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_73_25a" data-td_block_id="tdi_1_33a" data-td_filter_value="8083" href="https://www.ilgazzettinovesuviano.com/category/comuni/melito/">Melito</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_74_738" data-td_block_id="tdi_1_33a" data-td_filter_value="680" href="https://www.ilgazzettinovesuviano.com/category/comuni/minori/">Minori</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_75_266" data-td_block_id="tdi_1_33a" data-td_filter_value="78383" href="https://www.ilgazzettinovesuviano.com/category/comuni/monti-lattari-comuni/">Monti Lattari</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_76_b36" data-td_block_id="tdi_1_33a" data-td_filter_value="9192" href="https://www.ilgazzettinovesuviano.com/category/comuni/mugnano/">Mugnano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_77_bd3" data-td_block_id="tdi_1_33a" data-td_filter_value="5723" href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-inferiore/">Nocera Inferiore</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_78_2aa" data-td_block_id="tdi_1_33a" data-td_filter_value="61721" href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-superiore-comuni/">Nocera Superiore</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_79_85b" data-td_block_id="tdi_1_33a" data-td_filter_value="487" href="https://www.ilgazzettinovesuviano.com/category/comuni/nola/">Nola</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_80_306" data-td_block_id="tdi_1_33a" data-td_filter_value="49988" href="https://www.ilgazzettinovesuviano.com/category/comuni/nolano-comuni/">Nolano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_81_bbd" data-td_block_id="tdi_1_33a" data-td_filter_value="61719" href="https://www.ilgazzettinovesuviano.com/category/comuni/nusco-comuni/">Nusco</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_82_7ee" data-td_block_id="tdi_1_33a" data-td_filter_value="310" href="https://www.ilgazzettinovesuviano.com/category/comuni/ottaviano-comuni-cat/">Ottaviano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_83_84e" data-td_block_id="tdi_1_33a" data-td_filter_value="29446" href="https://www.ilgazzettinovesuviano.com/category/comuni/padula/">Padula</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_84_a46" data-td_block_id="tdi_1_33a" data-td_filter_value="24639" href="https://www.ilgazzettinovesuviano.com/category/comuni/paestum-comuni/">Paestum</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_85_80b" data-td_block_id="tdi_1_33a" data-td_filter_value="6519" href="https://www.ilgazzettinovesuviano.com/category/comuni/pagani/">Pagani</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_86_20a" data-td_block_id="tdi_1_33a" data-td_filter_value="82292" href="https://www.ilgazzettinovesuviano.com/category/comuni/palinuro/">Palinuro</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_87_3ab" data-td_block_id="tdi_1_33a" data-td_filter_value="15783" href="https://www.ilgazzettinovesuviano.com/category/comuni/palma-campania-comuni/">Palma Campania</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_88_85b" data-td_block_id="tdi_1_33a" data-td_filter_value="303" href="https://www.ilgazzettinovesuviano.com/category/comuni/piano-di-sorrento/">Piano di Sorrento</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_89_525" data-td_block_id="tdi_1_33a" data-td_filter_value="64297" href="https://www.ilgazzettinovesuviano.com/category/comuni/pianura-comuni/">Pianura</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_90_55b" data-td_block_id="tdi_1_33a" data-td_filter_value="430" href="https://www.ilgazzettinovesuviano.com/category/comuni/pimonte/">Pimonte</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_91_525" data-td_block_id="tdi_1_33a" data-td_filter_value="25443" href="https://www.ilgazzettinovesuviano.com/category/comuni/piscinola/">Piscinola</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_92_8aa" data-td_block_id="tdi_1_33a" data-td_filter_value="369" href="https://www.ilgazzettinovesuviano.com/category/comuni/poggiomarino/">Poggiomarino</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_93_87b" data-td_block_id="tdi_1_33a" data-td_filter_value="678" href="https://www.ilgazzettinovesuviano.com/category/comuni/pollena-trocchia/">Pollena Trocchia</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_94_7aa" data-td_block_id="tdi_1_33a" data-td_filter_value="401" href="https://www.ilgazzettinovesuviano.com/category/comuni/pomigliano-darco/">Pomigliano d&#8217;Arco</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_95_76b" data-td_block_id="tdi_1_33a" data-td_filter_value="277" href="https://www.ilgazzettinovesuviano.com/category/comuni/pompei-comuni-cat/">Pompei</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_96_56b" data-td_block_id="tdi_1_33a" data-td_filter_value="76922" href="https://www.ilgazzettinovesuviano.com/category/comuni/pontecagnano-comuni/">Pontecagnano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_97_602" data-td_block_id="tdi_1_33a" data-td_filter_value="73859" href="https://www.ilgazzettinovesuviano.com/category/comuni/ponticelli-comuni/">Ponticelli</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_98_026" data-td_block_id="tdi_1_33a" data-td_filter_value="323" href="https://www.ilgazzettinovesuviano.com/category/comuni/portici/">Portici</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_99_da8" data-td_block_id="tdi_1_33a" data-td_filter_value="3370" href="https://www.ilgazzettinovesuviano.com/category/comuni/positano/">Positano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_100_5aa" data-td_block_id="tdi_1_33a" data-td_filter_value="302" href="https://www.ilgazzettinovesuviano.com/category/comuni/pozzuoli/">Pozzuoli</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_101_870" data-td_block_id="tdi_1_33a" data-td_filter_value="9735" href="https://www.ilgazzettinovesuviano.com/category/comuni/procida/">Procida</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_102_00b" data-td_block_id="tdi_1_33a" data-td_filter_value="9761" href="https://www.ilgazzettinovesuviano.com/category/comuni/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_103_508" data-td_block_id="tdi_1_33a" data-td_filter_value="34862" href="https://www.ilgazzettinovesuviano.com/category/comuni/qualiano/">Qualiano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_104_7b0" data-td_block_id="tdi_1_33a" data-td_filter_value="9307" href="https://www.ilgazzettinovesuviano.com/category/comuni/ravello/">Ravello</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_105_7bd" data-td_block_id="tdi_1_33a" data-td_filter_value="62406" href="https://www.ilgazzettinovesuviano.com/category/comuni/roccamonfina/">Roccamonfina</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_106_b7a" data-td_block_id="tdi_1_33a" data-td_filter_value="27541" href="https://www.ilgazzettinovesuviano.com/category/comuni/roccarainola/">Roccarainola</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_107_a66" data-td_block_id="tdi_1_33a" data-td_filter_value="8785" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-gennaro-vesuviano/">San Gennaro Vesuviano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_108_a27" data-td_block_id="tdi_1_33a" data-td_filter_value="306" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giorgio-a-cremano-comuni-cat/">San Giorgio a Cremano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_109_687" data-td_block_id="tdi_1_33a" data-td_filter_value="94839" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_110_667" data-td_block_id="tdi_1_33a" data-td_filter_value="499" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giuseppe-vesuviano/">San Giuseppe Vesuviano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_111_776" data-td_block_id="tdi_1_33a" data-td_filter_value="81837" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marcellino/">San Marcellino</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_112_8b8" data-td_block_id="tdi_1_33a" data-td_filter_value="541" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marzano-sul-sarno/">San Marzano sul Sarno</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_113_888" data-td_block_id="tdi_1_33a" data-td_filter_value="1653" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-sebastiano-al-vesuvio/">San Sebastiano al Vesuvio</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_114_728" data-td_block_id="tdi_1_33a" data-td_filter_value="540" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-valentino-torio/">San Valentino Torio</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_115_ebe" data-td_block_id="tdi_1_33a" data-td_filter_value="9909" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-vitaliano/">San Vitaliano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_116_b90" data-td_block_id="tdi_1_33a" data-td_filter_value="84751" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_117_6b2" data-td_block_id="tdi_1_33a" data-td_filter_value="427" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-la-carita/">Santa Maria la Carità</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_118_89b" data-td_block_id="tdi_1_33a" data-td_filter_value="92777" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-marina/">Santa Marina</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_119_acb" data-td_block_id="tdi_1_33a" data-td_filter_value="866" href="https://www.ilgazzettinovesuviano.com/category/comuni/santagnello/">Sant&#8217;Agnello</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_120_589" data-td_block_id="tdi_1_33a" data-td_filter_value="434" href="https://www.ilgazzettinovesuviano.com/category/comuni/santanastasia/">Sant&#8217;Anastasia</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_121_5ac" data-td_block_id="tdi_1_33a" data-td_filter_value="2649" href="https://www.ilgazzettinovesuviano.com/category/comuni/santantimo/">Sant&#8217;Antimo</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_122_755" data-td_block_id="tdi_1_33a" data-td_filter_value="295" href="https://www.ilgazzettinovesuviano.com/category/comuni/santantonio-abate-comuni-cat/">Sant&#8217;Antonio Abate</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_123_950" data-td_block_id="tdi_1_33a" data-td_filter_value="10266" href="https://www.ilgazzettinovesuviano.com/category/comuni/santegidio-del-monte-albino/">Sant&#8217;Egidio del Monte Albino</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_124_61b" data-td_block_id="tdi_1_33a" data-td_filter_value="502" href="https://www.ilgazzettinovesuviano.com/category/comuni/sarno/">Sarno</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_125_02b" data-td_block_id="tdi_1_33a" data-td_filter_value="833" href="https://www.ilgazzettinovesuviano.com/category/comuni/saviano-comuni/">Saviano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_126_a2a" data-td_block_id="tdi_1_33a" data-td_filter_value="94896" href="https://www.ilgazzettinovesuviano.com/category/comuni/secondigliano/">Secondigliano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_127_608" data-td_block_id="tdi_1_33a" data-td_filter_value="314" href="https://www.ilgazzettinovesuviano.com/category/comuni/scafati-comuni-cat/">Scafati</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_128_8a7" data-td_block_id="tdi_1_33a" data-td_filter_value="91965" href="https://www.ilgazzettinovesuviano.com/category/comuni/scala/">Scala</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_129_ab5" data-td_block_id="tdi_1_33a" data-td_filter_value="417" href="https://www.ilgazzettinovesuviano.com/category/comuni/somma-vesuviana/">Somma Vesuviana</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_130_bdb" data-td_block_id="tdi_1_33a" data-td_filter_value="291" href="https://www.ilgazzettinovesuviano.com/category/comuni/sorrento-comuni-cat/">Sorrento</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_131_8a6" data-td_block_id="tdi_1_33a" data-td_filter_value="2403" href="https://www.ilgazzettinovesuviano.com/category/comuni/striano/">Striano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_132_b7b" data-td_block_id="tdi_1_33a" data-td_filter_value="489" href="https://www.ilgazzettinovesuviano.com/category/comuni/terzigno/">Terzigno</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_133_bb3" data-td_block_id="tdi_1_33a" data-td_filter_value="301" href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-annunziata-comuni-cat/">Torre Annunziata</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_134_855" data-td_block_id="tdi_1_33a" data-td_filter_value="270" href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-del-greco-comuni-cat/">Torre del Greco</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_135_500" data-td_block_id="tdi_1_33a" data-td_filter_value="529" href="https://www.ilgazzettinovesuviano.com/category/comuni/trecase/">Trecase</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_136_0aa" data-td_block_id="tdi_1_33a" data-td_filter_value="80290" href="https://www.ilgazzettinovesuviano.com/category/comuni/tufino-comuni/">Tufino</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_137_82a" data-td_block_id="tdi_1_33a" data-td_filter_value="6899" href="https://www.ilgazzettinovesuviano.com/category/comuni/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_138_85c" data-td_block_id="tdi_1_33a" data-td_filter_value="95030" href="https://www.ilgazzettinovesuviano.com/category/comuni/varcaturo/">Varcaturo</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_139_fab" data-td_block_id="tdi_1_33a" data-td_filter_value="88487" href="https://www.ilgazzettinovesuviano.com/category/comuni/vesuviano/">Vesuviano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_140_b8a" data-td_block_id="tdi_1_33a" data-td_filter_value="312" href="https://www.ilgazzettinovesuviano.com/category/comuni/vico-equense-comuni-cat/">Vico Equense</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_141_a2b" data-td_block_id="tdi_1_33a" data-td_filter_value="2498" href="https://www.ilgazzettinovesuviano.com/category/comuni/vietri-sul-mare/">Vietri sul Mare</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_142_677" data-td_block_id="tdi_1_33a" data-td_filter_value="47021" href="https://www.ilgazzettinovesuviano.com/category/comuni/villaricca-comuni/">Villaricca</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_143_022" data-td_block_id="tdi_1_33a" data-td_filter_value="79909" href="https://www.ilgazzettinovesuviano.com/category/comuni/visciano-comuni/">Visciano</a><a class="mega-menu-sub-cat-tdi_1_33a"  id="tdi_144_8a2" data-td_block_id="tdi_1_33a" data-td_filter_value="445" href="https://www.ilgazzettinovesuviano.com/category/comuni/volla/">Volla</a></div></div><div id=tdi_1_33a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/05/22/a-torre-annunziata-il-primo-caso-in-campania-di-variante-indiana-di-sars-cov-2/" rel="bookmark" class="td-image-wrap" title="A Torre Annunziata il primo caso in Campania di &#8220;variante indiana&#8221; di Sars-Cov-2"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/variante-indiana-torre-annunziata-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/variante-indiana-torre-annunziata-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/variante-indiana-torre-annunziata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Torre Annunziata il primo caso in Campania di &#8220;variante indiana&#8221; di Sars-Cov-2" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/05/22/a-torre-annunziata-il-primo-caso-in-campania-di-variante-indiana-di-sars-cov-2/" rel="bookmark" title="A Torre Annunziata il primo caso in Campania di &#8220;variante indiana&#8221; di Sars-Cov-2">A Torre Annu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/torre-annunziata-ottaviano-san-giuseppe-vesuviano-arresti-denunce-e-7-sanzioni-covid/" rel="bookmark" class="td-image-wrap" title="Torre Annunziata, Ottaviano, San Giuseppe Vesuviano: arresti, denunce e 7 sanzioni covid"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/03/Carabinieri-arresto-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/03/Carabinieri-arresto-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/03/Carabinieri-arresto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Torre Annunziata, Ottaviano, San Giuseppe Vesuviano: arresti, denunce e 7 sanzioni covid" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/torre-annunziata-ottaviano-san-giuseppe-vesuviano-arresti-denunce-e-7-sanzioni-covid/" rel="bookmark" title="Torre Annunziata, Ottaviano, San Giuseppe Vesuviano: arresti, denunce e 7 sanzioni covid">Torre Annunz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/ambiente-sorrento-protocollo-di-intesa-per-una-citta-plastic-free/" rel="bookmark" class="td-image-wrap" title="Ambiente, Sorrento: protocollo di intesa per una città plastic free"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/sorrento-plastic-free-218x150.jpeg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/sorrento-plastic-free-218x150.jpeg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/sorrento-plastic-free-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ambiente, Sorrento: protocollo di intesa per una città plastic free" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/ambiente-sorrento-protocollo-di-intesa-per-una-citta-plastic-free/" rel="bookmark" title="Ambiente, Sorrento: protocollo di intesa per una città plastic free">Ambiente, So&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/museo-dellidentita-torre-annunziata-manifestazione-dinteresse-per-mostre-darte-ed-eventi-culturali/" rel="bookmark" class="td-image-wrap" title="Museo dell’Identità Torre Annunziata: manifestazione d’interesse per mostre d’arte ed eventi culturali"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/02/torre-annunziata-voci-al-museo-incontri-di-autori-presso-il-museo-dell-identit--218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/02/torre-annunziata-voci-al-museo-incontri-di-autori-presso-il-museo-dell-identit--218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/02/torre-annunziata-voci-al-museo-incontri-di-autori-presso-il-museo-dell-identit--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Museo dell’Identità Torre Annunziata: manifestazione d’interesse per mostre d’arte ed eventi culturali" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/museo-dellidentita-torre-annunziata-manifestazione-dinteresse-per-mostre-darte-ed-eventi-culturali/" rel="bookmark" title="Museo dell’Identità Torre Annunziata: manifestazione d’interesse per mostre d’arte ed eventi culturali">Museo dell’I&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_33a" data-td_block_id="tdi_1_33a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_33a" data-td_block_id="tdi_1_33a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-322787"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">REGIONE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_145_c80 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_145_c80" ><script>var block_tdi_145_c80 = new tdBlock();
block_tdi_145_c80.id = "tdi_145_c80";
block_tdi_145_c80.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"486","show_child_cat":150,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_145_c80","tdc_css_class":"tdi_145_c80","tdc_css_class_style":"tdi_145_c80_rand_style"}';
block_tdi_145_c80.td_column_number = "3";
block_tdi_145_c80.block_type = "td_block_mega_menu";
block_tdi_145_c80.post_count = "4";
block_tdi_145_c80.found_posts = "24646";
block_tdi_145_c80.header_color = "";
block_tdi_145_c80.ajax_pagination_infinite_stop = "";
block_tdi_145_c80.max_num_pages = "6162";
tdBlocksArray.push(block_tdi_145_c80);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_145_c80" id="tdi_146_6d7" data-td_block_id="tdi_145_c80" data-td_filter_value="" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">Tutti</a><a class="mega-menu-sub-cat-tdi_145_c80"  id="tdi_147_626" data-td_block_id="tdi_145_c80" data-td_filter_value="8750" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-tdi_145_c80"  id="tdi_148_80a" data-td_block_id="tdi_145_c80" data-td_filter_value="8614" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/benevento-comuni/">Benevento</a><a class="mega-menu-sub-cat-tdi_145_c80"  id="tdi_149_68b" data-td_block_id="tdi_145_c80" data-td_filter_value="112" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-tdi_145_c80"  id="tdi_150_867" data-td_block_id="tdi_145_c80" data-td_filter_value="498" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/napoli/">Napoli</a><a class="mega-menu-sub-cat-tdi_145_c80"  id="tdi_151_b80" data-td_block_id="tdi_145_c80" data-td_filter_value="424" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/salerno/">Salerno</a></div></div><div id=tdi_145_c80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/05/22/a-torre-annunziata-il-primo-caso-in-campania-di-variante-indiana-di-sars-cov-2/" rel="bookmark" class="td-image-wrap" title="A Torre Annunziata il primo caso in Campania di &#8220;variante indiana&#8221; di Sars-Cov-2"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/variante-indiana-torre-annunziata-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/variante-indiana-torre-annunziata-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/variante-indiana-torre-annunziata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Torre Annunziata il primo caso in Campania di &#8220;variante indiana&#8221; di Sars-Cov-2" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/05/22/a-torre-annunziata-il-primo-caso-in-campania-di-variante-indiana-di-sars-cov-2/" rel="bookmark" title="A Torre Annunziata il primo caso in Campania di &#8220;variante indiana&#8221; di Sars-Cov-2">A Torre Annu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/" rel="bookmark" class="td-image-wrap" title="Tasso di positività Covid nuovamente in calo in Campania. C&#8217;è il riconteggio e i morti risultano 107"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tasso di positività Covid nuovamente in calo in Campania. C&#8217;è il riconteggio e i morti risultano 107" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/" rel="bookmark" title="Tasso di positività Covid nuovamente in calo in Campania. C&#8217;è il riconteggio e i morti risultano 107">Tasso di pos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/brusaferro-la-terza-dose-ci-portera-fuori-dal-covid-intanto-ancora-mascherine-e-prudenza/" rel="bookmark" class="td-image-wrap" title="Brusaferro: &#8220;La terza dose ci porterà fuori dal Covid&#8221;. Intanto, ancora mascherine e prudenza"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/brusaferro-vaccini-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/brusaferro-vaccini-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/brusaferro-vaccini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brusaferro: &#8220;La terza dose ci porterà fuori dal Covid&#8221;. Intanto, ancora mascherine e prudenza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/brusaferro-la-terza-dose-ci-portera-fuori-dal-covid-intanto-ancora-mascherine-e-prudenza/" rel="bookmark" title="Brusaferro: &#8220;La terza dose ci porterà fuori dal Covid&#8221;. Intanto, ancora mascherine e prudenza">Brusaferro: &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/bomba-a-ponticelli-arrestati-tre-uomini-del-clan-de-luca-bossa-minichini/" rel="bookmark" class="td-image-wrap" title="Bomba a Ponticelli, arrestati tre uomini del clan De Luca Bossa-Minichini"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/carabinieri-conocal-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/carabinieri-conocal-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/carabinieri-conocal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bomba a Ponticelli, arrestati tre uomini del clan De Luca Bossa-Minichini" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/bomba-a-ponticelli-arrestati-tre-uomini-del-clan-de-luca-bossa-minichini/" rel="bookmark" title="Bomba a Ponticelli, arrestati tre uomini del clan De Luca Bossa-Minichini">Bomba a Pont&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_145_c80" data-td_block_id="tdi_145_c80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_145_c80" data-td_block_id="tdi_145_c80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-322485"><a href="https://www.ilgazzettinovesuviano.com/italia-e-mondo/">ITALIA E MONDO</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-348308" class="td-post-template-3 post-348308 post type-post status-publish format-standard has-post-thumbnail category-attualita category-prima-pagina category-avellino category-benevento-comuni category-cronaca category-caserta category-napoli category-italia category-salerno category-regione-campania td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in CATEGORIE" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/categorie/">CATEGORIE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Attualità" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tasso di posi...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati.jpg" data-caption=""><img width="990" height="613" class="entry-thumb td-modal-image" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati.jpg" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati.jpg 990w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati-450x279.jpg 450w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati-768x476.jpg 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati-696x431.jpg 696w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati-678x420.jpg 678w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati-356x220.jpg 356w" sizes="(max-width: 990px) 100vw, 990px" alt="" title="tamponi contagiati"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Tasso di positività Covid nuovamente in calo in Campania. C&#8217;è il riconteggio e i morti risultano 107</h1>

                                    <p class="td-post-sub-title">Dall'incrocio dei dati odierni dei tamponi molecolari, il tasso di positività, cioè il rapporto tra tamponi lavorati e positivi riscontrati, si ferma al 4.54%, ieri era al 5.13%</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">da</div> <a href="https://www.ilgazzettinovesuviano.com/author/admin/">IGV News</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-21T21:26:16+00:00" >21 Maggio 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-348308">12</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  tdi_152_a57 td_block_template_1">
<style>
/* custom css */
.tdi_152_a57.td-a-rec-img{
				    text-align: left;
				}.tdi_152_a57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div id="c4ca4238a0b923820dcc509a6f75849b" class="adserver" data-pos="1"></div>
</div><p>Torna a calare il tasso di positività Covid in Campania, numeri che rientrano nel trend degli ultimi giorni, ma con un anomalo dato per quel che riguarda i decessi. Nel bollettino diffuso come ogni giorno dall&#8217;Unità di Crisi della Regione Campania, oggi c&#8217;è anche un riconteggio dei decessi che fa slittare il numero a 107, di questi 85 si evincono da un&#8217;ulteriore ed approfondita verifica effettuata dalle Asl e si riferiscono ai mesi precedenti.</p>
<p>Dall&#8217;incrocio dei dati odierni dei tamponi molecolari, il <strong>tasso di positività</strong>, cioè il rapporto tra tamponi lavorati e positivi riscontrati, si ferma al <strong>4.54%</strong>, ieri era al 5.13%.</p>
<p>L&#8217;ultimo bollettino dell&#8217;Unità di Crisi riporta che nella giornata di ieri sono stati lavorati<strong> solo 15.506 </strong><strong>tamponi molecolari</strong>, mentre <strong>il numero dei nuovi positivi riscontrati è stato di 705 unità</strong>, anche questo numero è esclusivamente relativo ai test molecolari.</p>
<p><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><br />
<!-- Nuovo Gennaro Prova --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4574657336047235" data-ad-slot="7654628855" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p>Gli asintomatici risultano essere 476,<strong> mentre i positivi che </strong><strong>presentano i sintomi del Covid</strong> <strong>oggi sono stati 229</strong>.</p>
<p>Indicato anche il numero dei <strong>tamponi antigenici rapidi effettuati, oggi 4.722</strong>, come sempre senza riportare alcun positivo.</p>
<h4 style="text-align: left;"><span style="color: #333399;"><strong>_________________________________________________________________</strong></span></h4>
<p><strong>I responsabili della compilazione della <a href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/dpc-covid19-ita-scheda-regioni-latest-41.pdf">famosa tabella del Ministero della Salute</a> come ormai è &#8220;errata&#8221; consuetudine, continuano a sommare i tamponi molecolari a quelli antigenici rapidi, dato che non è possibile sommare i positivi riscontrati con entrambi i test, i valori sono ovviamente anomali. </strong><strong>Anche oggi quindi un numero assolutamente</strong><strong> ERRATO: <a href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/dpc-covid19-ita-scheda-regioni-latest-41.pdf">20.228</a>.</strong></p>
<p><strong>La somma ottenuta, è chiaramente impropria e fa sì che per il Ministero oggi la Campania sia con un tasso di positività del 3.48%.</strong></p>
<h4 style="padding-left: 40px;"><span style="color: #ff0000;"><strong>LEGGI ANCHE</strong></span></h4>
<ul>
<li style="list-style-type: none;">
<ul>
<li style="list-style-type: none;">
<ul>
<li class="entry-title">
<h4 class="entry-title"><span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.ilgazzettinovesuviano.com/2021/04/27/dati-a-co-di-cane-dal-ministero-ubriachi-incompetenti-o-pazzi/"><strong>Dati “a c***o di cane” dal Ministero: ubriachi, incompetenti o pazzi?</strong></a></span></h4>
</li>
<li>
<h4 class="entry-title"><a href="https://www.ilgazzettinovesuviano.com/2021/04/29/dati-covid-a-caso-la-fantasia-al-potere-del-ministero-ne-ha-partorita-unaltra-delle-sue/"><span style="color: #3366ff;"><strong>Dati Covid a caso? La “fantasia al potere” del Ministero ne ha partorita un’altra delle sue</strong></span></a></h4>
</li>
</ul>
</li>
</ul>
</li>
</ul>
<h4 style="text-align: left;"><span style="color: #333399;"><strong>_________________________________________________________________</strong></span><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><br />
<!-- Nuovo Gennaro Prova --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4574657336047235" data-ad-slot="7654628855" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></h4>
<p><span style="color: #111111; font-family: Roboto, sans-serif; font-size: 22px;">I contagi in Campania negli ultimi 10 giorni: <img loading="lazy" class="aligncenter size-full wp-image-348319" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/Griglia-10-giorni-21-maggio.png" alt="" width="472" height="179" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/Griglia-10-giorni-21-maggio.png 472w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/Griglia-10-giorni-21-maggio-450x171.png 450w" sizes="(max-width: 472px) 100vw, 472px" /> </span></p>
<p style="padding-left: 160px;">Martedì 11 maggio     &#8211; <strong><span style="color: #ff0000;">6,18% </span></strong><span style="color: #000000;"> &#8211; <strong>1.127 contagiati</strong></span><br />
Mercoledì 12 maggio  &#8211; <strong><span style="color: #ff0000;">5,93%  </span></strong><span style="color: #000000;">&#8211; 1.110 contagiati</span><br />
Giovedì 13 maggio     &#8211; <strong><span style="color: #ff0000;">6,32%</span></strong><strong><span style="color: #000000;">  &#8211; 1.118 contagiati</span></strong><br />
Venerdì 14 maggio     &#8211; <strong><span style="color: #ff0000;">5,14% </span></strong><span style="color: #ff0000;"><span style="color: #000000;"> &#8211;    946 contagiati</span></span><br />
Sabato 15 maggio      &#8211; <strong><span style="color: #ff0000;">5,87% </span></strong><span style="color: #ff0000;"><span style="color: #000000;"> &#8211;    919 contagiati</span></span><br />
Domenica 16 maggio  &#8211;  <strong><span style="color: #ff0000;">7,4%  </span></strong><span style="color: #ff0000;"><span style="color: #000000;"> &#8211;    550 contagiati</span></span><br />
<span style="color: #ff0000;"><span style="color: #000000;">Lunedì 17 maggio       &#8211;<span style="color: #ff0000;"> <strong>4,58%</strong> </span> &#8211;   </span></span><strong>598 contagiati</strong><br />
Martedì 18 maggio      &#8211; <span style="color: #ff0000;"><strong>4,33%<span style="color: #000000;">  &#8211;   634 contagiati</span></strong></span><br />
Mercoledì 19 maggio   &#8211; <span style="color: #ff0000;"><strong>5,13%  <span style="color: #000000;">&#8211;   649 contagiati </span></strong></span><br />
<span style="background-color: #ffff00;">Giovedì 20 maggio      &#8211; <strong><span style="color: #ff0000;">4,54% <span style="color: #000000;"> &#8211;   705 contagiati</span></span></strong></span></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-348310" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/andamento-10-giorni-21-maggio-21.png" alt="" width="542" height="252" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/andamento-10-giorni-21-maggio-21.png 542w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/andamento-10-giorni-21-maggio-21-450x209.png 450w" sizes="(max-width: 542px) 100vw, 542px" /><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><br />
<!-- Nuovo Gennaro Prova --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-4574657336047235" data-ad-slot="7654628855" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><span style="color: #000000;">In <strong>terapia intensiva</strong> cala ancora il numero dei ricoverati. Oggi restano <strong>disponibili 569 letti </strong>sull’intera rete ospedaliera. </span></p>
<p><span style="color: #000000;">Diminuisce ancora il numero dei ricoverati nei reparti ospedalieri dedicati al Covid. <strong>La riserva di posti letto oggi sale a 2.118 </strong>sui 3.160 disponibili in ambito regionale, sommando strutture pubbliche e private convenzionate. <img loading="lazy" class="aligncenter size-full wp-image-348320" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/bollettino-21-maggio-21.jpg" alt="" width="1600" height="900" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/bollettino-21-maggio-21.jpg 1600w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/bollettino-21-maggio-21-450x253.jpg 450w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/bollettino-21-maggio-21-1024x576.jpg 1024w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/bollettino-21-maggio-21-768x432.jpg 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/bollettino-21-maggio-21-1536x864.jpg 1536w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/bollettino-21-maggio-21-696x392.jpg 696w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/bollettino-21-maggio-21-1068x601.jpg 1068w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/bollettino-21-maggio-21-747x420.jpg 747w" sizes="(max-width: 1600px) 100vw, 1600px" /></span></p>
<p><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script><br />
<!-- Mio fisso 700x100 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 700px; height: 100px;" data-ad-client="ca-pub-4574657336047235" data-ad-slot="9918115522"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<h3>Situazione Clinica</h3>
<p><strong>Il totale dei positivi è di 414.772</strong>, da inizio pandemia in Campania, mentre il totale dei tamponi eseguiti è arrivato a 4.771.343.</p>
<p>I <strong>guariti registrati nel report quotidiano sono 1.630</strong>. Con quelli odierni coloro che hanno battuto il virus in Campania sono 333.404.</p>
<p><span style="color: #000000;"><strong>I decessi registrati oggi sono stati 107</strong>, di cui  85 sono il frutto di un&#8217;ulteriore ed approfondita verifica e si riferiscono ai mesi precedenti.</span><span style="color: #000000;"> Gli ultimi casi di decessi sono, dunque, 22, in calo rispetto a ieri quando erano 40. </span>Con le vittime odierne il numero dei campani sconfitti dal coronavirus arriva a <strong>7.040 da inizio pandemia</strong>.</p>
<p>I positivi con sintomi Covid ricoverati negli ospedali campani oggi sono <strong>1.042</strong>, sono 19 in meno di ieri. Calano i ricoverati nelle <strong>terapie intensive, 87, </strong>sei in meno di ieri e con con 4 ingressi nelle 24 ore.</p>
<p><span style="color: #000000;"><a href="https://www.ilgazzettinovesuviano.com/2021/05/19/la-campania-vede-la-zona-bianca-con-piu-vaccini-e-la-cancellazione-dei-56mila-guariti/">Il numero delle persone attualmente positive</a> oggi cala di 1.032 unità, segnando un totale di <strong>74.328</strong>, diminuisce di 1.007 unità anche il numero delle persone in isolamento domiciliare che oggi sono <strong>73.199</strong>.</span></p>
<p><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script></p>
<p><!-- Mio fisso 700x100 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 700px; height: 100px;" data-ad-client="ca-pub-4574657336047235" data-ad-slot="9918115522"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="teads-inread teads-display">
<p><span style="color: #111111; font-family: Roboto, sans-serif; font-size: 22px;">Questi i dati del contagio provincia per provincia:</span></p>
</div>
<div>
<div class="teads-inread teads-display">
<h4 style="padding-left: 120px;"><strong><span style="color: #333399;">&#8211; Provincia di Napoli        :  <b>243.758 (+349)</b></span></strong><br />
<strong><span style="color: #ff0000;">&#8211; Provincia di Salerno      :    <b>66.734 (+114)</b></span></strong><br />
<span style="color: #008000;"><strong>&#8211; Provincia di Avellino     :     <b>19.685 (+41)</b></strong></span><br />
<span style="color: #993366;"><strong>&#8211; Provincia di Caserta      :     <b>64.764 (+169)</b></strong></span><br />
<strong><span style="color: #ff9900;">&#8211;</span><span style="color: #ff6600;"> Provincia di Benevento :     <b>12.233 (+28)</b></span></strong></h4>
<p>Il dato comunque riferisce il riepilogo diffuso dalla Protezione Civile comprendente anche casi già noti ma solo ora confermati. Non sono riportati ulteriori casi in attesa del secondo tampone di conferma.</p>
<figure id="attachment_348312" aria-describedby="caption-attachment-348312" style="width: 902px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-348312" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/Grafici-elaborati-da-Giuseppe-Velardo-21-maggio-21.png" alt="" width="902" height="377" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/Grafici-elaborati-da-Giuseppe-Velardo-21-maggio-21.png 902w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/Grafici-elaborati-da-Giuseppe-Velardo-21-maggio-21-450x188.png 450w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/Grafici-elaborati-da-Giuseppe-Velardo-21-maggio-21-768x321.png 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/Grafici-elaborati-da-Giuseppe-Velardo-21-maggio-21-696x291.png 696w" sizes="(max-width: 902px) 100vw, 902px" /><figcaption id="caption-attachment-348312" class="wp-caption-text">Grafici elaborati da Giuseppe Velardo</figcaption></figure>
<p><span style="color: #111111; font-family: Roboto, sans-serif; font-size: 22px;">Covid in Italia</span></p>
<p>Sono<strong> 5.218 i contagi da coronavirus in Italia oggi</strong>, 21 maggio, secondo i dati regione per regione della Protezione Civile.</p>
<p>Da ieri, nelle regioni, r<strong>egistrati altri 218 morti</strong>. Nelle ultime 24 ore eseguiti 269.744 tamponi, il <strong>tasso di positività è all&#8217;1,9%</strong>.</p>
<p>Sono 51 i pazienti entrati nelle ultime 24 ore in terapia intensiva con il coronavirus mentre, considerando le persone dimesse, in rianimazione cala a 1.469 il numero totale dei ricoverati, 75 in meno rispetto a ieri. I ricoverati con sintomi sono 458 in meno in 24 ore, così il totale dei pazienti nei reparti covid scende a 9.925.</p>
</div>
</div>
<p><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async=""></script></p>
<p><ins class="adsbygoogle" style="display: block;" data-ad-format="autorelaxed" data-ad-client="ca-pub-4574657336047235" data-ad-slot="2936315338"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/" data-a2a-title="Tasso di positività Covid nuovamente in calo in Campania. C’è il riconteggio e i morti risultano 107"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F05%2F21%2Ftasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107%2F&amp;linkname=Tasso%20di%20positivit%C3%A0%20Covid%20nuovamente%20in%20calo%20in%20Campania.%20C%E2%80%99%C3%A8%20il%20riconteggio%20e%20i%20morti%20risultano%20107" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F05%2F21%2Ftasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107%2F&amp;linkname=Tasso%20di%20positivit%C3%A0%20Covid%20nuovamente%20in%20calo%20in%20Campania.%20C%E2%80%99%C3%A8%20il%20riconteggio%20e%20i%20morti%20risultano%20107" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F05%2F21%2Ftasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107%2F&amp;linkname=Tasso%20di%20positivit%C3%A0%20Covid%20nuovamente%20in%20calo%20in%20Campania.%20C%E2%80%99%C3%A8%20il%20riconteggio%20e%20i%20morti%20risultano%20107" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F05%2F21%2Ftasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107%2F&amp;linkname=Tasso%20di%20positivit%C3%A0%20Covid%20nuovamente%20in%20calo%20in%20Campania.%20C%E2%80%99%C3%A8%20il%20riconteggio%20e%20i%20morti%20risultano%20107" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F05%2F21%2Ftasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107%2F&amp;linkname=Tasso%20di%20positivit%C3%A0%20Covid%20nuovamente%20in%20calo%20in%20Campania.%20C%E2%80%99%C3%A8%20il%20riconteggio%20e%20i%20morti%20risultano%20107" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F05%2F21%2Ftasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107%2F&amp;linkname=Tasso%20di%20positivit%C3%A0%20Covid%20nuovamente%20in%20calo%20in%20Campania.%20C%E2%80%99%C3%A8%20il%20riconteggio%20e%20i%20morti%20risultano%20107" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F05%2F21%2Ftasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107%2F&amp;linkname=Tasso%20di%20positivit%C3%A0%20Covid%20nuovamente%20in%20calo%20in%20Campania.%20C%E2%80%99%C3%A8%20il%20riconteggio%20e%20i%20morti%20risultano%20107" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_153_88b td_block_template_1 ">

<style>
/* custom css */
.tdi_153_88b.td-a-rec-img{
				    text-align: left;
				}.tdi_153_88b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8469520097737669" data-ad-slot="5450072430"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F05%2F21%2Ftasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Tasso+di+positivit%C3%A0+Covid+nuovamente+in+calo+in+Campania.+C%E2%80%99%C3%A8+il+riconteggio+e+i+morti+risultano+107&url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F05%2F21%2Ftasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107%2F&via=ilgazzettinoves"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/&amp;media=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati.jpg&description=Dall'incrocio dei dati odierni dei tamponi molecolari, il tasso di positività, cioè il rapporto tra tamponi lavorati e positivi riscontrati, si ferma al 4.54%, ieri era al 5.13%" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Tasso+di+positivit%C3%A0+Covid+nuovamente+in+calo+in+Campania.+C%E2%80%99%C3%A8+il+riconteggio+e+i+morti+risultano+107%20-%20https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F05%2F21%2Ftasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/" data-text="Tasso di positività Covid nuovamente in calo in Campania. C&#8217;è il riconteggio e i morti risultano 107" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/torre-annunziata-ottaviano-san-giuseppe-vesuviano-arresti-denunce-e-7-sanzioni-covid/">Torre Annunziata, Ottaviano, San Giuseppe Vesuviano: arresti, denunce e 7 sanzioni covid</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.ilgazzettinovesuviano.com/2021/05/22/a-torre-annunziata-il-primo-caso-in-campania-di-variante-indiana-di-sars-cov-2/">A Torre Annunziata il primo caso in Campania di &#8220;variante indiana&#8221; di Sars-Cov-2</a></div></div></div>        <div class="author-box-wrap"><a href="https://www.ilgazzettinovesuviano.com/author/admin/"><img src='/wp-content/uploads/avatars/jkj-cropped.jpg' class='avatar avatar-96 avatar-default' height='96' width='96' style='width: 96px; height: 96px;' alt='avatar' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilgazzettinovesuviano.com/author/admin/">IGV News</a></span></div><div class="td-author-description">Il settimanale “Il Gazzettino vesuviano” fondato nel 1971 da Pasquale Cirillo, si interessa delle tematiche legate al territorio vesuviano; dalla politica locale e regionale, a quella cultura che fonda le proprie radici nelle tradizioni ed è alla base delle tante realtà che operano sul territorio.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="IGV News"></span><meta itemprop="dateModified" content="2021-05-22T02:09:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilgazzettinovesuviano.com/2021/05/21/tasso-di-positivita-covid-nuovamente-in-calo-in-campania-ce-il-riconteggio-e-i-morti-risultano-107/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg"></span><meta itemprop="name" content="Il Gazzettino vesuviano | IGV"></span><meta itemprop="headline " content="Tasso di positività Covid nuovamente in calo in Campania. C&#039;è il riconteggio e i morti risultano 107"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/tamponi-contagiati.jpg"><meta itemprop="width" content="990"><meta itemprop="height" content="613"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_154_a76 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_154_a76" ><script>var block_tdi_154_a76 = new tdBlock();
block_tdi_154_a76.id = "tdi_154_a76";
block_tdi_154_a76.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_154_a76","td_column_number":3,"live_filter_cur_post_id":348308,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_154_a76","tdc_css_class_style":"tdi_154_a76_rand_style"}';
block_tdi_154_a76.td_column_number = "3";
block_tdi_154_a76.block_type = "td_block_related_posts";
block_tdi_154_a76.post_count = "3";
block_tdi_154_a76.found_posts = "58376";
block_tdi_154_a76.header_color = "";
block_tdi_154_a76.ajax_pagination_infinite_stop = "";
block_tdi_154_a76.max_num_pages = "19459";
tdBlocksArray.push(block_tdi_154_a76);
</script><h4 class="td-related-title td-block-title"><a id="tdi_155_aa9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_154_a76" href="#">Articoli correlati</a><a id="tdi_156_46e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_154_a76" href="#">Altri di questo autore</a></h4><div id=tdi_154_a76 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/05/22/a-torre-annunziata-il-primo-caso-in-campania-di-variante-indiana-di-sars-cov-2/" rel="bookmark" class="td-image-wrap" title="A Torre Annunziata il primo caso in Campania di &#8220;variante indiana&#8221; di Sars-Cov-2"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/variante-indiana-torre-annunziata-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/variante-indiana-torre-annunziata-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/variante-indiana-torre-annunziata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Torre Annunziata il primo caso in Campania di &#8220;variante indiana&#8221; di Sars-Cov-2" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/05/22/a-torre-annunziata-il-primo-caso-in-campania-di-variante-indiana-di-sars-cov-2/" rel="bookmark" title="A Torre Annunziata il primo caso in Campania di &#8220;variante indiana&#8221; di Sars-Cov-2">A Torre Annunziata il pri...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/torre-annunziata-ottaviano-san-giuseppe-vesuviano-arresti-denunce-e-7-sanzioni-covid/" rel="bookmark" class="td-image-wrap" title="Torre Annunziata, Ottaviano, San Giuseppe Vesuviano: arresti, denunce e 7 sanzioni covid"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/03/Carabinieri-arresto-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/03/Carabinieri-arresto-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/03/Carabinieri-arresto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Torre Annunziata, Ottaviano, San Giuseppe Vesuviano: arresti, denunce e 7 sanzioni covid" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/torre-annunziata-ottaviano-san-giuseppe-vesuviano-arresti-denunce-e-7-sanzioni-covid/" rel="bookmark" title="Torre Annunziata, Ottaviano, San Giuseppe Vesuviano: arresti, denunce e 7 sanzioni covid">Torre Annunziata, Ottavia...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/ambiente-sorrento-protocollo-di-intesa-per-una-citta-plastic-free/" rel="bookmark" class="td-image-wrap" title="Ambiente, Sorrento: protocollo di intesa per una città plastic free"><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/sorrento-plastic-free-218x150.jpeg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/sorrento-plastic-free-218x150.jpeg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/sorrento-plastic-free-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ambiente, Sorrento: protocollo di intesa per una città plastic free" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/05/21/ambiente-sorrento-protocollo-di-intesa-per-una-citta-plastic-free/" rel="bookmark" title="Ambiente, Sorrento: protocollo di intesa per una città plastic free">Ambiente, Sorrento: proto...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_154_a76" data-td_block_id="tdi_154_a76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_154_a76" data-td_block_id="tdi_154_a76"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="c81e728d9d4c2f636f067f89cc14862c" class="adserver" data-pos="2" data-html="responsive"></div>

<br />
<br /></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adv Responsive IlGazzettinoVesuviano -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574657336047235"
     data-ad-slot="8453369361"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<div style="text-align: center;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-8469520097737669"
		 data-ad-slot="2406762036"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<script type="text/javascript"> 
var lang_txt = 'ilgazzettinovesuviano.com utilizza cookies tecnici per offrirti un\'esperienza di navigazione migliore e cookies di statistica ed analisi di terze parti. Se vuoi saperne di pi&ugrave; e capire come negare il consenso a tutti o ad alcuni cookie accedi alla nostra <a title="Cookie Policy" href="https://nibirumail.com/cookies/policy/?url=ilgazzettinovesuviano.com" target="_blank">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie';
var nibirumail_advice_text 	= 	'<div style="color: #fff !important; margin: 0 auto; width: 90%; text-align: left;"><div style="width: 80%; float: left;"><p style="line-height: 18px; text-align: left; color: #fff !important">'+lang_txt+'</p></div><div style="width: 20%; float: right;"><span style="display: block; float right;"><a class="nibirumail_agreement" style="width: 30%; float: right; text-decoration: none !important; border-radius: 3px; font-size: 16px; display: block; text-align: center; border: 1px solid #fff; padding: 8px 5px; margin-top: 12px; text-decoration: none !important;" href="javascript:;">OK</a></span></div></div>';
jQuery(window).scroll(function()
	{ 
		if( jQuery(window).scrollTop() > 1 )
		{
			if (NibirumailgetCookie('nibirumail_cookie_advice') != 1){
				NibirumailCookieAccept(); 
				jQuery('#nibirumail_cookie_advice').fadeOut(function(){
				});
			}
		}
	})
</script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.widget.js"></script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js"></script>
<script type="text/javascript">
var global_pattern = 'zzz';
</Script>
<script type="text/javascript">
	jQuery.noConflict();
	
	jQuery('.opener').on('click', function(e){
		e.preventDefault();
		window.open('/webradio','PopupPlayer','width=400,height=150');
	})
	function update_banner(global_pattern){
		jQuery('.adserver').each(function(){
			var data_pos 	= 	jQuery(this).attr("data-pos");
			var data_sec 	= 	jQuery(this).attr("data-sec");
			var next_banner	= 	jQuery(this).attr("data-next");
			var contatore 	=	parseInt(jQuery("#counter").val());
			var contenuto_html = jQuery('.adserver[data-pos="'+data_pos+'"]').html();
			if (contenuto_html == ''){
				console.log('Advserver Loaded!'); 
				carica_nuovo_banner(data_pos, next_banner, global_pattern); 
			} 
		})
	}
	setInterval(function(){
		//console.log('check_seconds...');
		jQuery('.adserver_controller').each(function(){
			var data_pos = jQuery(this).attr('data-pos');
			var data_sec = jQuery(this).attr('data-sec');
			var next_banner = jQuery(this).attr("data-next");		
			var data_sec_new = data_sec-1;
			if (data_sec_new < 1){
				data_sec_new = 0;
			}
			jQuery(this).attr('data-sec', data_sec_new);
			jQuery('.badge', this).html(data_sec_new);
			if (data_sec_new == 0 && next_banner != ''){ 
				jQuery('.adserver[data-pos="'+data_pos+'"]').html(''); 
				carica_nuovo_banner(data_pos, next_banner, global_pattern);
			}
		});
	}, 1000);
	function carica_nuovo_banner(data_pos, next_banner, global_pattern){ 
		var target_uri 	= 	"https://www.ilgazzettinovesuviano.com/gest/web/?pattern="+global_pattern;
		console.log('caricamento:'+data_pos);
		jQuery.ajax({
			crossOrigin: !0,
			type: "GET",
			dataType: "json",
			url: target_uri,
			data: {
				pos: data_pos,
				adserver_id: next_banner,
				pattern: global_pattern,
			},
			success: function(r) { 
				if (r){ 
					//if (r.modalita_pattern == 1){ 
						console.log(r);
					//}
					var data_pos	 	 =		jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-pos');		
					var data_html 	 	 =		jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-html');
					console.log()
					if (data_html == '' || data_html == undefined){
						jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner_responsive);
					} else {
						jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner); 
					}
					
					
				}
			}
		})
	}
	update_banner(global_pattern);
	</script>


	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15048443-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-15048443-1');
	</script>



	<link rel='stylesheet' href='https://www.ilgazzettinovesuviano.com/wp-content/themes/ilgazzettinovesuviano/style_footer.css?icon=1621652155' type='text/css' media='all' />
	
	
	
	
<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ilgazzettinovesuviano.com/"><img class="td-retina-data" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" alt="Il Gazzettino Vesuviano" title="Il Gazzettino Vesuviano"/></a></div><div class="footer-text-wrap">Il Gazzettino Vesuviano Informazione, politica, cultura, sport e tempo libero della provincia di Napoli e Salerno<br /><br />

Pubblicità<br />
<a style="color: #48ade5" href="https://www.ilgazzettinovesuviano.com/pubblicita/">Contattaci</a><div class="footer-email-wrap">Contact us: <a href="mailto:redazione@ilgazzettinovesuviano.com">redazione@ilgazzettinovesuviano.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_158_824 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_158_824" ><script>var block_tdi_158_824 = new tdBlock();
block_tdi_158_824.id = "tdi_158_824";
block_tdi_158_824.atts = '{"custom_title":"I pi\u00f9 letti della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_158_824","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_158_824","tdc_css_class_style":"tdi_158_824_rand_style"}';
block_tdi_158_824.td_column_number = "1";
block_tdi_158_824.block_type = "td_block_7";
block_tdi_158_824.post_count = "3";
block_tdi_158_824.found_posts = "63255";
block_tdi_158_824.header_color = "#";
block_tdi_158_824.ajax_pagination_infinite_stop = "";
block_tdi_158_824.max_num_pages = "21085";
tdBlocksArray.push(block_tdi_158_824);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I più letti della settimana</span></h4></div><div id=tdi_158_824 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/05/17/san-giorgio-a-cremano-in-vendita-lex-fabbrica-dei-frigoriferi-di-via-botteghelle/" rel="bookmark" class="td-image-wrap" title="San Giorgio a Cremano, in vendita l&#8217;ex fabbrica dei frigoriferi di Via Botteghelle"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/fabbricafrigoriferi-sangiorgio-100x70.jpeg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/fabbricafrigoriferi-sangiorgio-100x70.jpeg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/05/fabbricafrigoriferi-sangiorgio-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="San Giorgio a Cremano, in vendita l&#8217;ex fabbrica dei frigoriferi di Via Botteghelle" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/05/17/san-giorgio-a-cremano-in-vendita-lex-fabbrica-dei-frigoriferi-di-via-botteghelle/" rel="bookmark" title="San Giorgio a Cremano, in vendita l&#8217;ex fabbrica dei frigoriferi di Via Botteghelle">San Giorgio a Cremano, in vendita l&#8217;ex fabbrica dei fr...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-17T16:07:48+00:00" >17 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2021/05/16/de-luca-anticipa-tutti-ripartono-i-matrimoni-in-campania-ma-con-un-bel-po-di-regole/" rel="bookmark" class="td-image-wrap" title="De Luca anticipa tutti: ripartono i matrimoni in Campania, ma con un bel po&#8217; di regole"><img width="100" height="67" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2013/10/matrimonio_vico.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2013/10/matrimonio_vico.jpg 960w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2013/10/matrimonio_vico-500x333.jpg 500w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="De Luca anticipa tutti: ripartono i matrimoni in Campania, ma con un bel po&#8217; di regole" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2021/05/16/de-luca-anticipa-tutti-ripartono-i-matrimoni-in-campania-ma-con-un-bel-po-di-regole/" rel="bookmark" title="De Luca anticipa tutti: ripartono i matrimoni in Campania, ma con un bel po&#8217; di regole">De Luca anticipa tutti: ripartono i matrimoni in Campania, m...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-16T02:00:21+00:00" >16 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2017/05/06/un-algapalla-amico-marimo/" rel="bookmark" class="td-image-wrap" title="Un marimo per amico: come prendersi cura di un&#8217;algapalla"><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/18360650_10212579596307565_690781974_n-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/18360650_10212579596307565_690781974_n-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/05/18360650_10212579596307565_690781974_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Marimo - Algapalla - Moss Ball" title="Un marimo per amico: come prendersi cura di un&#8217;algapalla" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2017/05/06/un-algapalla-amico-marimo/" rel="bookmark" title="Un marimo per amico: come prendersi cura di un&#8217;algapalla">Un marimo per amico: come prendersi cura di un&#8217;algapal...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T10:47:44+00:00" >6 Maggio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_159_94a td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Seguici su</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">32,468</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Gazzettinovesuviano"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">415</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/gazzettinovesuviano#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">9,876</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://www.ilgazzettinovesuviano.com/feed/"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,376</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ilGazzettinoves"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Il Gazzettino Vesuviano. Tutti i diritti riservati. Direzione: via Messigno, 172 - 80045 Pompei (NA) - Redazione e Amministrazione: via Carlo Alberto, 34 - 80042 Boscotrecase (NA) - Testata Registrata presso il Tribunale di Torre Annunziata N. 22 del 06 ottobre 2004 Partita IVA:  08363151211 - Tutte le collaborazioni sono da ritenersi a titolo gratuito, il materiale inviato anche se non pubblicato resta a disposizione della Redazione                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 60a872bfaaa8d
    -->

    <script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.7.2' id='imgareaselect-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.ilgazzettinovesuviano.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"16a79c9631"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ilgazzettinovesuviano.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[348308]");
                });
            
</script>


</body>
</html>
<!-- Dynamic page generated in 4.640 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-22 04:55:59 -->

<!-- super cache -->