<!doctype html > <!--[if IE 8]><html class=ie8 lang=en> <![endif]--> <!--[if IE 9]><html class=ie9 lang=en> <![endif]--> <!--[if gt IE 8]><!--><html lang=it-IT> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.ilgazzettinovesuviano.com/xmlrpc.php><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><link rel=icon type=image/png href=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/igv-3.png><title>Sanzionati per mancanza green pass dalla Polizia Locale di Volla</title><link rel=canonical href=https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Sanzionati per mancanza green pass dalla Polizia Locale di Volla"><meta property="og:description" content="A seguito specifici controlli predisposti dal Comandante Ten. Col. Giuseppe Formisano sul territorio e finalizzati alla prevenzione e repressione delle violazioni alle norme emanate dagli [&hellip;]"><meta property="og:url" content="https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/"><meta property="og:site_name" content="Il Gazzettino vesuviano | IGV"><meta property="article:publisher" content="https://www.facebook.com/pages/Il-Gazzettino-Vesuviano/52814883919?fref=ts"><meta property="article:published_time" content="2021-12-22T18:12:45+00:00"><meta property="article:modified_time" content="2021-12-22T18:37:06+00:00"><meta property="og:image" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante.jpeg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="IGV News"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="1 minuto"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilgazzettinovesuviano.com/#website","url":"https://www.ilgazzettinovesuviano.com/","name":"Il Gazzettino vesuviano | IGV","description":"Da oltre 40 anni al servizio dei lettori","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ilgazzettinovesuviano.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/#primaryimage","inLanguage":"it-IT","url":"https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante.jpeg","contentUrl":"https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante.jpeg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/#webpage","url":"https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/","name":"Sanzionati per mancanza green pass dalla Polizia Locale di Volla","isPartOf":{"@id":"https://www.ilgazzettinovesuviano.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/#primaryimage"},"datePublished":"2021-12-22T18:12:45+00:00","dateModified":"2021-12-22T18:37:06+00:00","author":{"@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/25a0337b3fd2a68ceeb29254c221fbed"},"breadcrumb":{"@id":"https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ilgazzettinovesuviano.com/"},{"@type":"ListItem","position":2,"name":"Sanzionati per mancanza green pass dalla Polizia Locale di Volla"}]},{"@type":"Person","@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/25a0337b3fd2a68ceeb29254c221fbed","name":"IGV News","image":{"@type":"ImageObject","@id":"https://www.ilgazzettinovesuviano.com/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f98afb8987361abeb2a9baaa8398dcb0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f98afb8987361abeb2a9baaa8398dcb0?s=96&d=mm&r=g","caption":"IGV News"},"description":"Il settimanale \u201cIl Gazzettino vesuviano\u201d fondato nel 1971 da Pasquale Cirillo, si interessa delle tematiche legate al territorio vesuviano; dalla politica locale e regionale, a quella cultura che fonda le proprie radici nelle tradizioni ed \u00e8 alla base delle tante realt\u00e0 che operano sul territorio.","url":"https://www.ilgazzettinovesuviano.com/author/admin/"}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=alternate type=application/rss+xml title="Il Gazzettino vesuviano | IGV &raquo; Feed" href=https://www.ilgazzettinovesuviano.com/feed/ ><link rel=alternate type=application/rss+xml title="Il Gazzettino vesuviano | IGV &raquo; Feed dei commenti" href=https://www.ilgazzettinovesuviano.com/comments/feed/ ><link rel=stylesheet href=https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/cbf11.css media=all><link rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.3.2' type=text/css media=all><link rel=stylesheet href=https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/14f92.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet href=https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/fa327.css media=all> <script src=https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/818c0.js></script> <link rel=https://api.w.org/ href=https://www.ilgazzettinovesuviano.com/wp-json/ ><link rel=alternate type=application/json href=https://www.ilgazzettinovesuviano.com/wp-json/wp/v2/posts/365968><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ilgazzettinovesuviano.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ilgazzettinovesuviano.com/wp-includes/wlwmanifest.xml><meta name="generator" content="WordPress 5.8.2"><link rel=shortlink href='https://www.ilgazzettinovesuviano.com/?p=365968'><link rel=alternate type=application/json+oembed href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F12%2F22%2Fsanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla%2F"><link rel=alternate type=text/xml+oembed href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F12%2F22%2Fsanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla%2F&#038;format=xml"> <!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"30628c2d8c","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/","wpRestNonce":"30628c2d8c","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal={"adminUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/","wpRestNonce":"30628c2d8c","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":365968};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."><meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.3.2";var td_get_template_directory_uri="https:\/\/www.ilgazzettinovesuviano.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="10";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="c291759fd0";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.ilgazzettinovesuviano.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilgazzettinovesuviano.com/category/seconda-pagina/","name":"Seconda Pagina"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/","name":"Sanzionati pe..."}}]}</script> <script type=text/javascript>function setREVStartSize(e){window.RSIW=window.RSIW===undefined?window.innerWidth:window.RSIW;window.RSIH=window.RSIH===undefined?window.innerHeight:window.RSIH;try{var pw=document.getElementById(e.c).parentNode.offsetWidth,newh;pw=pw===0||isNaN(pw)?window.RSIW:pw;e.tabw=e.tabw===undefined?0:parseInt(e.tabw);e.thumbw=e.thumbw===undefined?0:parseInt(e.thumbw);e.tabh=e.tabh===undefined?0:parseInt(e.tabh);e.thumbh=e.thumbh===undefined?0:parseInt(e.thumbh);e.tabhide=e.tabhide===undefined?0:parseInt(e.tabhide);e.thumbhide=e.thumbhide===undefined?0:parseInt(e.thumbhide);e.mh=e.mh===undefined||e.mh==""||e.mh==="auto"?0:parseInt(e.mh,0);if(e.layout==="fullscreen"||e.l==="fullscreen")
newh=Math.max(e.mh,window.RSIH);else{e.gw=Array.isArray(e.gw)?e.gw:[e.gw];for(var i in e.rl)if(e.gw[i]===undefined||e.gw[i]===0)e.gw[i]=e.gw[i-1];e.gh=e.el===undefined||e.el===""||(Array.isArray(e.el)&&e.el.length==0)?e.gh:e.el;e.gh=Array.isArray(e.gh)?e.gh:[e.gh];for(var i in e.rl)if(e.gh[i]===undefined||e.gh[i]===0)e.gh[i]=e.gh[i-1];var nl=new Array(e.rl.length),ix=0,sl;e.tabw=e.tabhide>=pw?0:e.tabw;e.thumbw=e.thumbhide>=pw?0:e.thumbw;e.tabh=e.tabhide>=pw?0:e.tabh;e.thumbh=e.thumbhide>=pw?0:e.thumbh;for(var i in e.rl)nl[i]=e.rl[i]<window.RSIW?0:e.rl[i];sl=nl[0];for(var i in nl)if(sl>nl[i]&&nl[i]>0){sl=nl[i];ix=i;}
var m=pw>(e.gw[ix]+e.tabw+e.thumbw)?1:(pw-(e.tabw+e.thumbw))/(e.gw[ix]);newh=(e.gh[ix]*m)+(e.tabh+e.thumbh);}
var el=document.getElementById(e.c);if(el!==null&&el)el.style.height=newh+"px";el=document.getElementById(e.c+"_wrapper");if(el!==null&&el){el.style.height=newh+"px";el.style.display="block";}}catch(e){console.log("Failure at Presize of Slider:"+e)}};</script> <style></style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id=tdw-css-placeholder></style></head><body class="post-template-default single single-post postid-365968 single-format-standard td-standard-pack sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class="td-scroll-up  td-hide-scroll-up-on-mob" style=display:none;><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/Gazzettinovesuviano/ title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.instagram.com/gazzettinovesuviano title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://twitter.com/ilgazzettinoves title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class=td-mobile-close> <a href=# aria-label=Close><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-esplora-il-sito-container><ul id=menu-esplora-il-sito class=td-mobile-main-menu><li id=menu-item-297963 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-297963"><a href=https://www.ilgazzettinovesuviano.com/ >Home</a></li> <li id=menu-item-228372 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228372"><a href=https://www.ilgazzettinovesuviano.com/category/categorie/attualita/ >Attualità</a></li> <li id=menu-item-228373 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228373"><a href=https://www.ilgazzettinovesuviano.com/category/categorie/cronaca/ >Cronaca</a></li> <li id=menu-item-228374 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228374"><a href=https://www.ilgazzettinovesuviano.com/category/categorie/politica/ >Politica</a></li> <li id=menu-item-228376 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228376"><a href=https://www.ilgazzettinovesuviano.com/category/categorie/cultura/ >Cultura</a></li> <li id=menu-item-298388 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298388"><a href=https://www.ilgazzettinovesuviano.com/category/categorie/lifestyle/ >Lifestyle</a></li> <li id=menu-item-228377 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228377"><a href=https://www.ilgazzettinovesuviano.com/category/sport/ >SPORT</a></li> <li id=menu-item-297978 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-297978"><a href=https://www.ilgazzettinovesuviano.com/category/comuni/ >COMUNI<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li id=menu-item-0 class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/ >Acerra</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/afragola/ >Afragola</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/agerola/ >Agerola</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/ >Agropoli</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/ >Amalfi</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/ >Anacapri</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/angri/ >Angri</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/ >area flegrea</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/ >Ariano Irpino</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/ >Arzano</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/atrani/ >Atrani</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/avella/ >Avella</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/aversa/ >Aversa</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/ >Bacoli</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/ >Baronissi</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/ >Barra</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/ >Battipaglia</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/ >Boscoreale</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/ >Boscotrecase</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/ >Bracigliano</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/ >Brusciano</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/caivano/ >Caivano</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/camerota/ >Camerota</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/capri/ >Capri</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/ >Carbonara di Nola</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/cardito/ >Cardito</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/ >Casal di Principe</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/ >Casalnuovo</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/ >Casola di Napoli</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/comuni/casamarciano/ >Casamarciano</a></li></ul> </li> <li id=menu-item-322787 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-322787"><a href=https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/ >REGIONE<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/avellino/ >Avellino</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/benevento-comuni/ >Benevento</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/caserta/ >Caserta</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/napoli/ >Napoli</a></li> <li class=menu-item-0><a href=https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/salerno/ >Salerno</a></li></ul> </li> <li id=menu-item-322485 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-322485"><a href=https://www.ilgazzettinovesuviano.com/italia-e-mondo/ >ITALIA E MONDO<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu> <li id=menu-item-362772 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362772"><a href=https://www.lifemissk.com/ >lifemissk</a></li></ul> </li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search><form method=get class=td-search-form action=https://www.ilgazzettinovesuviano.com/ ><div class=td-search-close> <a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input> <span>Search</span> <input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap "><div class=td-header-sp-logo> <a class=td-main-logo href=https://www.ilgazzettinovesuviano.com/ > <img class=td-retina-data  data-retina=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg alt width=600> <span class=td-visual-hidden>Il Gazzettino vesuviano | IGV</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class=td-main-logo href=https://www.ilgazzettinovesuviano.com/ > <img class=td-retina-data data-retina=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg alt width=600 height=95> </a></div><div class=menu-esplora-il-sito-container><ul id=menu-esplora-il-sito-1 class=sf-menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-297963"><a href=https://www.ilgazzettinovesuviano.com/ >Home</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228372"><a href=https://www.ilgazzettinovesuviano.com/category/categorie/attualita/ >Attualità</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-228373"><a href=https://www.ilgazzettinovesuviano.com/category/categorie/cronaca/ >Cronaca</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228374"><a href=https://www.ilgazzettinovesuviano.com/category/categorie/politica/ >Politica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228376"><a href=https://www.ilgazzettinovesuviano.com/category/categorie/cultura/ >Cultura</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298388"><a href=https://www.ilgazzettinovesuviano.com/category/categorie/lifestyle/ >Lifestyle</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228377"><a href=https://www.ilgazzettinovesuviano.com/category/sport/ >SPORT</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-297978"><a href=https://www.ilgazzettinovesuviano.com/category/comuni/ >COMUNI</a><ul class=sub-menu> <li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=tdi_1 ><script>var block_tdi_1=new tdBlock();block_tdi_1.id="tdi_1";block_tdi_1.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"260","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';block_tdi_1.td_column_number="3";block_tdi_1.block_type="td_block_mega_menu";block_tdi_1.post_count="4";block_tdi_1.found_posts="54028";block_tdi_1.header_color="";block_tdi_1.ajax_pagination_infinite_stop="";block_tdi_1.max_num_pages="13507";tdBlocksArray.push(block_tdi_1);</script><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id=tdi_2 data-td_block_id=tdi_1 data-td_filter_value href=https://www.ilgazzettinovesuviano.com/category/comuni/ >Tutti</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_3 data-td_block_id=tdi_1 data-td_filter_value=22988 href=https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/ >Acerra</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_4 data-td_block_id=tdi_1 data-td_filter_value=431 href=https://www.ilgazzettinovesuviano.com/category/comuni/afragola/ >Afragola</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_5 data-td_block_id=tdi_1 data-td_filter_value=613 href=https://www.ilgazzettinovesuviano.com/category/comuni/agerola/ >Agerola</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_6 data-td_block_id=tdi_1 data-td_filter_value=56785 href=https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/ >Agropoli</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_7 data-td_block_id=tdi_1 data-td_filter_value=612 href=https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/ >Amalfi</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_8 data-td_block_id=tdi_1 data-td_filter_value=10542 href=https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/ >Anacapri</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_9 data-td_block_id=tdi_1 data-td_filter_value=421 href=https://www.ilgazzettinovesuviano.com/category/comuni/angri/ >Angri</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_10 data-td_block_id=tdi_1 data-td_filter_value=6401 href=https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/ >area flegrea</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_11 data-td_block_id=tdi_1 data-td_filter_value=7974 href=https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/ >Ariano Irpino</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_12 data-td_block_id=tdi_1 data-td_filter_value=59005 href=https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/ >Arzano</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_13 data-td_block_id=tdi_1 data-td_filter_value=8855 href=https://www.ilgazzettinovesuviano.com/category/comuni/atrani/ >Atrani</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_14 data-td_block_id=tdi_1 data-td_filter_value=80554 href=https://www.ilgazzettinovesuviano.com/category/comuni/avella/ >Avella</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_15 data-td_block_id=tdi_1 data-td_filter_value=17043 href=https://www.ilgazzettinovesuviano.com/category/comuni/aversa/ >Aversa</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_16 data-td_block_id=tdi_1 data-td_filter_value=95946 href=https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/ >Bacoli</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_17 data-td_block_id=tdi_1 data-td_filter_value=23458 href=https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/ >Baronissi</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_18 data-td_block_id=tdi_1 data-td_filter_value=61611 href=https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/ >Barra</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_19 data-td_block_id=tdi_1 data-td_filter_value=8880 href=https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/ >Battipaglia</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_20 data-td_block_id=tdi_1 data-td_filter_value=288 href=https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/ >Boscoreale</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_21 data-td_block_id=tdi_1 data-td_filter_value=261 href=https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/ >Boscotrecase</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_22 data-td_block_id=tdi_1 data-td_filter_value=5722 href=https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/ >Bracigliano</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_23 data-td_block_id=tdi_1 data-td_filter_value=6751 href=https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/ >Brusciano</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_24 data-td_block_id=tdi_1 data-td_filter_value=501 href=https://www.ilgazzettinovesuviano.com/category/comuni/caivano/ >Caivano</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_25 data-td_block_id=tdi_1 data-td_filter_value=88223 href=https://www.ilgazzettinovesuviano.com/category/comuni/camerota/ >Camerota</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_26 data-td_block_id=tdi_1 data-td_filter_value=641 href=https://www.ilgazzettinovesuviano.com/category/comuni/capri/ >Capri</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_27 data-td_block_id=tdi_1 data-td_filter_value=61714 href=https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/ >Carbonara di Nola</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_28 data-td_block_id=tdi_1 data-td_filter_value=81194 href=https://www.ilgazzettinovesuviano.com/category/comuni/cardito/ >Cardito</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_29 data-td_block_id=tdi_1 data-td_filter_value=20402 href=https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/ >Casal di Principe</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_30 data-td_block_id=tdi_1 data-td_filter_value=838 href=https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/ >Casalnuovo</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_31 data-td_block_id=tdi_1 data-td_filter_value=289 href=https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/ >Casola di Napoli</a><a class=mega-menu-sub-cat-tdi_1  id=tdi_32 data-td_block_id=tdi_1 data-td_filter_value=47398 href=https://www.ilgazzettinovesuviano.com/category/comuni/casamarciano/ >Casamarciano</a></div></div><div id=tdi_1 class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/ rel=bookmark class="td-image-wrap " title="Sanzionati per mancanza green pass dalla Polizia Locale di Volla" ><img width=218 height=150 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante-218x150.jpeg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante-218x150.jpeg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="Sanzionati per mancanza green pass dalla Polizia Locale di Volla"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/ rel=bookmark title="Sanzionati per mancanza green pass dalla Polizia Locale di Volla">Sanzionati p&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/da-torre-del-greco-alla-lapponia-caro-babbo-natale-dici-a-gesu-di-fermare-il-virus/ rel=bookmark class="td-image-wrap " title="Da Torre del Greco alla Lapponia: Caro Babbo Natale «Dici a Gesù di fermare il virus»" ><img width=218 height=150 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/bambina-che-imbuca-218x150.jpg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/bambina-che-imbuca-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/bambina-che-imbuca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="Da Torre del Greco alla Lapponia: Caro Babbo Natale «Dici a Gesù di fermare il virus»"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/da-torre-del-greco-alla-lapponia-caro-babbo-natale-dici-a-gesu-di-fermare-il-virus/ rel=bookmark title="Da Torre del Greco alla Lapponia: Caro Babbo Natale «Dici a Gesù di fermare il virus»">Da Torre del&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/pompei-coronavirus-1-nuovo-decesso-e-20-nuovi-casi-negli-ultimi-7-giorni/ rel=bookmark class="td-image-wrap " title="Pompei coronavirus, 1 nuovo decesso e 20 nuovi casi negli ultimi 7 giorni" ><img width=218 height=150 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/pompei-covid-1-218x150.jpg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/pompei-covid-1-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/pompei-covid-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="Pompei coronavirus, 1 nuovo decesso e 20 nuovi casi negli ultimi 7 giorni"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/pompei-coronavirus-1-nuovo-decesso-e-20-nuovi-casi-negli-ultimi-7-giorni/ rel=bookmark title="Pompei coronavirus, 1 nuovo decesso e 20 nuovi casi negli ultimi 7 giorni">Pompei coron&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/torre-del-greco-controlli-dei-carabinieri-denunciato-anche-imprenditore-di-un-circo-2-dipendenti-irregolari-su-4/ rel=bookmark class="td-image-wrap " title="Torre del Greco: controlli dei Carabinieri, denunciato anche imprenditore di un circo. 2 dipendenti irregolari su 4" ><img width=218 height=150 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Controlli-al-circo-218x150.jpg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Controlli-al-circo-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Controlli-al-circo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="Torre del Greco: controlli dei Carabinieri, denunciato anche imprenditore di un circo. 2 dipendenti irregolari su 4"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/torre-del-greco-controlli-dei-carabinieri-denunciato-anche-imprenditore-di-un-circo-2-dipendenti-irregolari-su-4/ rel=bookmark title="Torre del Greco: controlli dei Carabinieri, denunciato anche imprenditore di un circo. 2 dipendenti irregolari su 4">Torre del Gr&#8230;</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" aria-label=prev-page id=prev-page-tdi_1 data-td_block_id=tdi_1><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href=#  class=td-ajax-next-page aria-label=next-page id=next-page-tdi_1 data-td_block_id=tdi_1><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></li></ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-322787"><a href=https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/ >REGIONE</a><ul class=sub-menu> <li class=menu-item-0><div class=td-container-border><div class=td-mega-grid><div class="td_block_wrap td_block_mega_menu tdi_33 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=tdi_33 ><script>var block_tdi_33=new tdBlock();block_tdi_33.id="tdi_33";block_tdi_33.atts='{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"486","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';block_tdi_33.td_column_number="3";block_tdi_33.block_type="td_block_mega_menu";block_tdi_33.post_count="4";block_tdi_33.found_posts="25829";block_tdi_33.header_color="";block_tdi_33.ajax_pagination_infinite_stop="";block_tdi_33.max_num_pages="6458";tdBlocksArray.push(block_tdi_33);</script><div class=td_mega_menu_sub_cats><div class=block-mega-child-cats><a class="cur-sub-cat mega-menu-sub-cat-tdi_33" id=tdi_34 data-td_block_id=tdi_33 data-td_filter_value href=https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/ >Tutti</a><a class=mega-menu-sub-cat-tdi_33  id=tdi_35 data-td_block_id=tdi_33 data-td_filter_value=8750 href=https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/avellino/ >Avellino</a><a class=mega-menu-sub-cat-tdi_33  id=tdi_36 data-td_block_id=tdi_33 data-td_filter_value=8614 href=https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/benevento-comuni/ >Benevento</a><a class=mega-menu-sub-cat-tdi_33  id=tdi_37 data-td_block_id=tdi_33 data-td_filter_value=112 href=https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/caserta/ >Caserta</a><a class=mega-menu-sub-cat-tdi_33  id=tdi_38 data-td_block_id=tdi_33 data-td_filter_value=498 href=https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/napoli/ >Napoli</a><a class=mega-menu-sub-cat-tdi_33  id=tdi_39 data-td_block_id=tdi_33 data-td_filter_value=424 href=https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/salerno/ >Salerno</a></div></div><div id=tdi_33 class=td_block_inner><div class=td-mega-row><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/napoli-forcella-gioco-delle-tre-campanelle-due-denunciati/ rel=bookmark class="td-image-wrap " title="Napoli, Forcella: “gioco delle tre campanelle”. Due denunciati" ><img width=218 height=150 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/campanelle-1-218x150.jpg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/campanelle-1-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/campanelle-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="Napoli, Forcella: “gioco delle tre campanelle”. Due denunciati"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/napoli-forcella-gioco-delle-tre-campanelle-due-denunciati/ rel=bookmark title="Napoli, Forcella: “gioco delle tre campanelle”. Due denunciati">Napoli, Forc&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/la-voce-di-abdul-il-progetto-per-favorire-lintegrazione-tra-i-detenuti/ rel=bookmark class="td-image-wrap " title="&#8220;La voce di Abdul&#8221;, il progetto per favorire l&#8217;integrazione tra i detenuti" ><img width=218 height=150 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/gruppo-detenuti-progetto-sant-angelo-dei-l-218x150.jpg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/gruppo-detenuti-progetto-sant-angelo-dei-l-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/gruppo-detenuti-progetto-sant-angelo-dei-l-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="&#8220;La voce di Abdul&#8221;, il progetto per favorire l&#8217;integrazione tra i detenuti"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/la-voce-di-abdul-il-progetto-per-favorire-lintegrazione-tra-i-detenuti/ rel=bookmark title="&#8220;La voce di Abdul&#8221;, il progetto per favorire l&#8217;integrazione tra i detenuti">&#8220;La vo&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/variante-omicron-e-long-covid-ecco-il-primo-studio-del-cotugno-di-napoli/ rel=bookmark class="td-image-wrap " title="Variante Omicron e Long Covid: ecco il primo studio del &#8220;Cotugno&#8221; di Napoli" ><img width=218 height=150 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/variante-omicron-218x150.jpg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/variante-omicron-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/variante-omicron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="Variante Omicron e Long Covid: ecco il primo studio del &#8220;Cotugno&#8221; di Napoli"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/variante-omicron-e-long-covid-ecco-il-primo-studio-del-cotugno-di-napoli/ rel=bookmark title="Variante Omicron e Long Covid: ecco il primo studio del &#8220;Cotugno&#8221; di Napoli">Variante Omi&#8230;</a></h3></div></div></div><div class=td-mega-span><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class=td-module-image><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/il-napoli-per-chiudere-in-bellezza-il-girone-dandata-stasera-al-maradona-ce-lo-spezia/ rel=bookmark class="td-image-wrap " title="Il Napoli per chiudere in bellezza il girone d’andata: stasera al Maradona c’è lo Spezia" ><img width=218 height=150 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/napoli-allenamento-218x150.jpg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/napoli-allenamento-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/napoli-allenamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="Il Napoli per chiudere in bellezza il girone d’andata: stasera al Maradona c’è lo Spezia"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/il-napoli-per-chiudere-in-bellezza-il-girone-dandata-stasera-al-maradona-ce-lo-spezia/ rel=bookmark title="Il Napoli per chiudere in bellezza il girone d’andata: stasera al Maradona c’è lo Spezia">Il Napoli pe&#8230;</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" aria-label=prev-page id=prev-page-tdi_33 data-td_block_id=tdi_33><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href=#  class=td-ajax-next-page aria-label=next-page id=next-page-tdi_33 data-td_block_id=tdi_33><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class=clearfix></div></div></div></div></li></ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-322485"><a href=https://www.ilgazzettinovesuviano.com/italia-e-mondo/ >ITALIA E MONDO</a><ul class=sub-menu> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-362772"><a href=https://www.lifemissk.com/ >lifemissk</a></li></ul> </li></ul></div></div><div class=header-search-wrap><div class=td-search-btns-wrap> <a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a> <a id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.ilgazzettinovesuviano.com/ ><div role=search class=td-head-form-search-wrap> <input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Search></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><article id=post-365968 class="td-post-template-3 post-365968 post type-post status-publish format-standard has-post-thumbnail category-seconda-pagina category-cronaca category-volla td-container-wrap" itemscope itemtype=https://schema.org/Article><div class="td-post-header td-container"><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://www.ilgazzettinovesuviano.com/ >Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Seconda Pagina" class=entry-crumb href=https://www.ilgazzettinovesuviano.com/category/seconda-pagina/ >Seconda Pagina</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>Sanzionati pe...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class=td-post-featured-image><a href=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante.jpeg data-caption><img width=1068 height=601 class="entry-thumb td-modal-image" src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante-1068x601.jpeg srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante-1068x601.jpeg 1068w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante-450x253.jpeg 450w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante-1024x576.jpeg 1024w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante-768x432.jpeg 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante-696x392.jpeg 696w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante-747x420.jpeg 747w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante.jpeg 1280w" sizes="(max-width: 1068px) 100vw, 1068px" alt title="Green pass controlli ristorante"></a></div><header class=td-post-title><h1 class="entry-title">Sanzionati per mancanza green pass dalla Polizia Locale di Volla</h1><p class=td-post-sub-title>Nel corso delle attività di verifica i caschi bianchi hanno contestato la mancanza di certificato verde a due avventori in un noto pubblico esercizio della zona</p><div class=td-module-meta-info><div class=td-post-author-name><div class=td-author-by>da</div> <a href=https://www.ilgazzettinovesuviano.com/author/admin/ >IGV News</a><div class=td-author-line> -</div></div>  <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-12-22T19:12:45+01:00 >22 Dicembre 2021</time></span><div class=td-post-views><i class=td-icon-views></i><span class=td-nr-views-365968>15</span></div></div></header></div></div><div class=td-container><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><div class="td-post-content tagdiv-type"><div class="td-a-rec td-a-rec-id-content_top  tdi_40 td_block_template_1"><style>.tdi_40.td-a-rec{text-align:center}.tdi_40 .td-element-style{z-index:-1}.tdi_40.td-a-rec-img{text-align:left}.tdi_40.td-a-rec-img
img{margin:0
auto 0 0}@media (max-width: 767px){.tdi_40.td-a-rec-img{text-align:center}}</style><div id=c4ca4238a0b923820dcc509a6f75849b class=adserver data-pos=1></div></div><p>A seguito specifici controlli predisposti dal Comandante Ten. Col. Giuseppe Formisano sul territorio e finalizzati alla prevenzione e repressione delle violazioni alle norme emanate dagli organi nazionali e regionali per limitare il diffondersi della pandemia dovuta alla diffusione del virus Covid-19 ed in particolare della variante Omicron, personale della Polizia Locale ha effettuato numerosi controlli in diversi esercizi pubblici e ristoranti del territorio.<script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br> <br> <ins class=adsbygoogle style="display: block;" data-ad-client=ca-pub-4574657336047235 data-ad-slot=7654628855 data-ad-format=auto data-full-width-responsive=true></ins><br> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p><p>Nel corso delle attività di verifica i caschi bianchi hanno contestato la mancanza di certificato verde a due avventori in un noto pubblico esercizio della zona per un totale di sanzioni che vanno da un minimo 800 ad un massimo di 2mila euro.</p><p>A riguardo si informa la cittadinanza che il sindaco Giuliano Di Costanzo, anche su sollecitazione del Comandante Formisano, ha immediatamente prorogato con decreto n. 31 del 17/12/2021 il Centro operativo Comunale permanente proprio per monitorare lo stato dell’epidemia Covid-19 sul territorio del Comune di Volla.</p><p>I controlli continueranno anche per tutto il periodo natalizio.<script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br> <ins class=adsbygoogle style="display: block;" data-ad-format=autorelaxed data-ad-client=ca-pub-4574657336047235 data-ad-slot=2936315338></ins><br> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_41 td_block_template_1"><style>.tdi_41.td-a-rec{text-align:center}.tdi_41 .td-element-style{z-index:-1}.tdi_41.td-a-rec-img{text-align:left}.tdi_41.td-a-rec-img
img{margin:0
auto 0 0}@media (max-width: 767px){.tdi_41.td-a-rec-img{text-align:center}}</style><div id=c4ca4238a0b923820dcc509a6f75849b class=adserver data-pos=1></div></div></div><footer><div class=td-post-source-tags></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class=td-post-share-title>Condividi</span><div class=td-default-sharing> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F12%2F22%2Fsanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class=td-icon-facebook></i><div class=td-social-but-text>Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sanzionati+per+mancanza+green+pass+dalla+Polizia+Locale+di+Volla&url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F12%2F22%2Fsanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla%2F&via=ilgazzettinoves"><i class=td-icon-twitter></i><div class=td-social-but-text>Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class=td-icon-googleplus></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/&amp;media=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante.jpeg&description=Sanzionati+per+mancanza+green+pass+dalla+Polizia+Locale+di+Volla" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class=td-icon-pinterest></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sanzionati+per+mancanza+green+pass+dalla+Polizia+Locale+di+Volla%20-%20https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2021%2F12%2F22%2Fsanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla%2F" ><i class=td-icon-whatsapp></i></a></div><div class=td-classic-sharing><ul><li class=td-classic-facebook><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class=td-classic-twitter><a href=https://twitter.com/share class=twitter-share-button data-url=https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/ data-text="Sanzionati per mancanza green pass dalla Polizia Locale di Volla" data-via data-lang=en>tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Precedente</span><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/da-torre-del-greco-alla-lapponia-caro-babbo-natale-dici-a-gesu-di-fermare-il-virus/ >Da Torre del Greco alla Lapponia: Caro Babbo Natale «Dici a Gesù di fermare il virus»</a></div></div><div class=td-next-prev-separator></div><div class="td-block-span6 td-post-next-post"><div class=td-post-next-prev-content><span>Successivo</span><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/la-voce-di-abdul-il-progetto-per-favorire-lintegrazione-tra-i-detenuti/ >&#8220;La voce di Abdul&#8221;, il progetto per favorire l&#8217;integrazione tra i detenuti</a></div></div></div><div class=author-box-wrap><a href=https://www.ilgazzettinovesuviano.com/author/admin/ aria-label=author-photo><img alt src='https://secure.gravatar.com/avatar/f98afb8987361abeb2a9baaa8398dcb0?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f98afb8987361abeb2a9baaa8398dcb0?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height=96 width=96 loading=lazy></a><div class=desc><div class="td-author-name vcard author"><span class=fn><a href=https://www.ilgazzettinovesuviano.com/author/admin/ >IGV News</a></span></div><div class=td-author-description>Il settimanale “Il Gazzettino vesuviano” fondato nel 1971 da Pasquale Cirillo, si interessa delle tematiche legate al territorio vesuviano; dalla politica locale e regionale, a quella cultura che fonda le proprie radici nelle tradizioni ed è alla base delle tante realtà che operano sul territorio.</div><div class=td-author-social></div><div class=clearfix></div></div></div>  <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop="name" content="IGV News"></span><meta itemprop="datePublished" content="2021-12-22T19:12:45+01:00"><meta itemprop="dateModified" content="2021-12-22T19:37:06+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilgazzettinovesuviano.com/2021/12/22/sanzionati-per-mancanza-green-pass-dalla-polizia-locale-di-volla/"><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/Testata-il-Gazzettino-vesuviano-2020.jpg"></span><meta itemprop="name" content="Il Gazzettino vesuviano | IGV"></span><meta itemprop="headline " content="Sanzionati per mancanza green pass dalla Polizia Locale di Volla"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Green-pass-controlli-ristorante.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span></footer><div class="td_block_wrap td_block_related_posts tdi_42 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid=tdi_42 ><script>var block_tdi_42=new tdBlock();block_tdi_42.id="tdi_42";block_tdi_42.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_42","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":365968,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_42","tdc_css_class_style":"tdi_42_rand_style"}';block_tdi_42.td_column_number="3";block_tdi_42.block_type="td_block_related_posts";block_tdi_42.post_count="3";block_tdi_42.found_posts="30214";block_tdi_42.header_color="";block_tdi_42.ajax_pagination_infinite_stop="";block_tdi_42.max_num_pages="10072";tdBlocksArray.push(block_tdi_42);</script><h4 class="td-related-title td-block-title"><a id=tdi_43 class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=tdi_42 href=#>Articoli correlati</a><a id=tdi_44 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=tdi_42 href=#>Altri di questo autore</a></h4><div id=tdi_42 class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/napoli-forcella-gioco-delle-tre-campanelle-due-denunciati/ rel=bookmark class="td-image-wrap " title="Napoli, Forcella: “gioco delle tre campanelle”. Due denunciati" ><img width=218 height=150 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/campanelle-1-218x150.jpg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/campanelle-1-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/campanelle-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="Napoli, Forcella: “gioco delle tre campanelle”. Due denunciati"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/napoli-forcella-gioco-delle-tre-campanelle-due-denunciati/ rel=bookmark title="Napoli, Forcella: “gioco delle tre campanelle”. Due denunciati">Napoli, Forcella: “gioco ...</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/da-torre-del-greco-alla-lapponia-caro-babbo-natale-dici-a-gesu-di-fermare-il-virus/ rel=bookmark class="td-image-wrap " title="Da Torre del Greco alla Lapponia: Caro Babbo Natale «Dici a Gesù di fermare il virus»" ><img width=218 height=150 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/bambina-che-imbuca-218x150.jpg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/bambina-che-imbuca-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/bambina-che-imbuca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="Da Torre del Greco alla Lapponia: Caro Babbo Natale «Dici a Gesù di fermare il virus»"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/da-torre-del-greco-alla-lapponia-caro-babbo-natale-dici-a-gesu-di-fermare-il-virus/ rel=bookmark title="Da Torre del Greco alla Lapponia: Caro Babbo Natale «Dici a Gesù di fermare il virus»">Da Torre del Greco alla L...</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/variante-omicron-e-long-covid-ecco-il-primo-studio-del-cotugno-di-napoli/ rel=bookmark class="td-image-wrap " title="Variante Omicron e Long Covid: ecco il primo studio del &#8220;Cotugno&#8221; di Napoli" ><img width=218 height=150 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/variante-omicron-218x150.jpg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/variante-omicron-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/variante-omicron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt title="Variante Omicron e Long Covid: ecco il primo studio del &#8220;Cotugno&#8221; di Napoli"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/22/variante-omicron-e-long-covid-ecco-il-primo-studio-del-cotugno-di-napoli/ rel=bookmark title="Variante Omicron e Long Covid: ecco il primo studio del &#8220;Cotugno&#8221; di Napoli">Variante Omicron e Long C...</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" aria-label=prev-page id=prev-page-tdi_42 data-td_block_id=tdi_42><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href=#  class=td-ajax-next-page aria-label=next-page id=next-page-tdi_42 data-td_block_id=tdi_42><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class=comments id=comments><div id=login-form class="white-popup-block mfp-hide mfp-with-anim"><div class=td-login-wrap> <a href=# aria-label=Back class=td-back-button><i class=td-icon-modal-back></i></a><div id=td-login-div class="td-login-form-div td-display-block"><div class=td-login-panel-title>Sign in</div><div class=td-login-panel-descr>Welcome! Log into your account</div><div class=td_display_err></div><form action=# method=post><div class=td-login-inputs><input class=td-login-input autocomplete=username type=text name=login_email id=login_email value required><label for=login_email>your username</label></div><div class=td-login-inputs><input class=td-login-input autocomplete=current-password type=password name=login_pass id=login_pass value required><label for=login_pass>your password</label></div> <input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login></form><div class=td-login-info-text><a href=# id=forgot-pass-link>Forgot your password? Get help</a></div></div><div id=td-forgot-pass-div class="td-login-form-div td-display-none"><div class=td-login-panel-title>Password recovery</div><div class=td-login-panel-descr>Recover your password</div><div class=td_display_err></div><div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value required><label for=forgot_email>your email</label></div> <input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Send My Password"><div class=td-login-info-text>A password will be e-mailed to you.</div></div></div></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar><aside id=custom_html-5 class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><div id=c81e728d9d4c2f636f067f89cc14862c class=adserver data-pos=2 data-html=responsive></div><br> <br></div></aside><aside id=custom_html-4 class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>  <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-4574657336047235 data-ad-slot=8453369361 data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=block-2 class="td_block_template_1 widget block-2 widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4673414722119989"
     crossorigin=anonymous></script></aside></div></div></div></div></article>  <script type=text/javascript>var lang_txt='ilgazzettinovesuviano.com utilizza cookies tecnici per offrirti un\'esperienza di navigazione migliore e cookies di statistica ed analisi di terze parti. Se vuoi saperne di pi&ugrave; e capire come negare il consenso a tutti o ad alcuni cookie accedi alla nostra <a title="Cookie Policy" href="https://nibirumail.com/cookies/policy/?url=ilgazzettinovesuviano.com" target=_blank>Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie';var nibirumail_advice_text='<div style="color: #fff !important; margin: 0 auto; width: 90%; text-align: left;"><div style="width: 80%; float: left;"><p style="line-height: 18px; text-align: left; color: #fff !important">'+lang_txt+'</p></div><div style="width: 20%; float: right;"><span style="display: block; float right;"><a class=nibirumail_agreement style="width: 30%; float: right; text-decoration: none !important; border-radius: 3px; font-size: 16px; display: block; text-align: center; border: 1px solid #fff; padding: 8px 5px; margin-top: 12px; text-decoration: none !important;" href=javascript:;>OK</a></span></div></div>';jQuery(window).scroll(function()
{if(jQuery(window).scrollTop()>1)
{if(NibirumailgetCookie('nibirumail_cookie_advice')!=1){NibirumailCookieAccept();jQuery('#nibirumail_cookie_advice').fadeOut(function(){});}}})</script> <script type=text/javascript src=https://nibirumail.com/docs/scripts/nibirumail.widget.js></script> <script type=text/javascript src=https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js></script> <script type=text/javascript>var global_pattern='zzz';</script> <script type=text/javascript>jQuery.noConflict();jQuery('.opener').on('click',function(e){e.preventDefault();window.open('/webradio','PopupPlayer','width=400,height=150');})
function update_banner(global_pattern){jQuery('.adserver').each(function(){var data_pos=jQuery(this).attr("data-pos");var data_sec=jQuery(this).attr("data-sec");var next_banner=jQuery(this).attr("data-next");var contatore=parseInt(jQuery("#counter").val());var contenuto_html=jQuery('.adserver[data-pos="'+data_pos+'"]').html();if(contenuto_html==''){console.log('Advserver Loaded!');carica_nuovo_banner(data_pos,next_banner,global_pattern);}})}
setInterval(function(){jQuery('.adserver_controller').each(function(){var data_pos=jQuery(this).attr('data-pos');var data_sec=jQuery(this).attr('data-sec');var next_banner=jQuery(this).attr("data-next");var data_sec_new=data_sec-1;if(data_sec_new<1){data_sec_new=0;}
jQuery(this).attr('data-sec',data_sec_new);jQuery('.badge',this).html(data_sec_new);if(data_sec_new==0&&next_banner!=''){jQuery('.adserver[data-pos="'+data_pos+'"]').html('');carica_nuovo_banner(data_pos,next_banner,global_pattern);}});},1000);function carica_nuovo_banner(data_pos,next_banner,global_pattern){var target_uri="https://www.ilgazzettinovesuviano.com/gest/web/?pattern="+global_pattern;console.log('caricamento:'+data_pos);jQuery.ajax({crossOrigin:!0,type:"GET",dataType:"json",url:target_uri,data:{pos:data_pos,adserver_id:next_banner,pattern:global_pattern,},success:function(r){if(r){console.log(r);var data_pos=jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-pos');var data_html=jQuery('.adserver[data-pos="'+r.pos+'"]').attr('data-html');console.log()
if(data_html==''||data_html==undefined){jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner_responsive);}else{jQuery('.adserver[data-pos="'+r.pos+'"]').html(r.html_banner);}}}})}
update_banner(global_pattern);</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15048443-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-15048443-1');</script> <link rel=stylesheet href=https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/4b80d.css media=all><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-template-3"><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span4><div class=td-footer-info><div class=footer-logo-wrap><a href=https://www.ilgazzettinovesuviano.com/ ><img class=td-retina-data src=http://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png data-retina=http://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png alt="Il Gazzettino Vesuviano" title="Il Gazzettino Vesuviano"></a></div><div class=footer-text-wrap>Il Gazzettino Vesuviano Informazione, politica, cultura, sport e tempo libero della provincia di Napoli e Salerno<br><br>Pubblicità<br> <a style="color: #48ade5" href=http://www.ilgazzettinovesuviano.com/pubblicita/ >Contattaci</a><div class=footer-email-wrap>Contact us: <a href=mailto:redazione@ilgazzettinovesuviano.com>redazione@ilgazzettinovesuviano.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class=td-social-icon-wrap> <a target=_blank href=https://www.facebook.com/Gazzettinovesuviano/ title=Facebook> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.instagram.com/gazzettinovesuviano title=Instagram> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://twitter.com/ilgazzettinoves title=Twitter> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class=td-social-icon-wrap> <a target=_blank href=https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A title=Youtube> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class=td-pb-span4><div class="td_block_wrap td_block_7 td_block_widget tdi_46 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid=tdi_46 ><script>var block_tdi_46=new tdBlock();block_tdi_46.id="tdi_46";block_tdi_46.atts='{"custom_title":"I pi\u00f9 letti della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_46","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';block_tdi_46.td_column_number="1";block_tdi_46.block_type="td_block_7";block_tdi_46.post_count="3";block_tdi_46.found_posts="70406";block_tdi_46.header_color="#";block_tdi_46.ajax_pagination_infinite_stop="";block_tdi_46.max_num_pages="23469";tdBlocksArray.push(block_tdi_46);</script><div class=td-block-title-wrap><h4 class="block-title td-block-title"><span class=td-pulldown-size>I più letti della settimana</span></h4></div><div id=tdi_46 class=td_block_inner><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/19/castello-di-cisterna-ricorda-il-sacrificio-di-anatolij-karol/ rel=bookmark class="td-image-wrap " title="Castello di Cisterna ricorda il sacrificio di Anatolij Karol" ><img width=100 height=70 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Anatolij-Karol-slargo-3-100x70.jpeg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Anatolij-Karol-slargo-3-100x70.jpeg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/Anatolij-Karol-slargo-3-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt title="Castello di Cisterna ricorda il sacrificio di Anatolij Karol"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/19/castello-di-cisterna-ricorda-il-sacrificio-di-anatolij-karol/ rel=bookmark title="Castello di Cisterna ricorda il sacrificio di Anatolij Karol">Castello di Cisterna ricorda il sacrificio di Anatolij Karol...</a></h3><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-12-19T20:05:53+01:00 >19 Dicembre 2021</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/19/torre-annunziata-moto-contro-auto-in-sosta-un-morto-e-un-ferito-grave/ rel=bookmark class="td-image-wrap " title="Torre Annunziata: moto contro auto in sosta, un morto e un ferito grave" ><img width=100 height=70 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/incidente-moto-repertorio-100x70.jpg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/incidente-moto-repertorio-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/incidente-moto-repertorio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt title="Torre Annunziata: moto contro auto in sosta, un morto e un ferito grave"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/19/torre-annunziata-moto-contro-auto-in-sosta-un-morto-e-un-ferito-grave/ rel=bookmark title="Torre Annunziata: moto contro auto in sosta, un morto e un ferito grave">Torre Annunziata: moto contro auto in sosta, un morto e un f...</a></h3><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-12-19T14:01:49+01:00 >19 Dicembre 2021</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.ilgazzettinovesuviano.com/2021/12/19/accoltella-il-collega-in-una-pizzeria-a-pompei-arrestato/ rel=bookmark class="td-image-wrap " title="Accoltella alla gola il collega in una pizzeria a Pompei, arrestato 22enne" ><img width=100 height=70 class=entry-thumb src=https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-13.04.14-100x70.jpeg  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-13.04.14-100x70.jpeg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-19-at-13.04.14-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt title="Accoltella alla gola il collega in una pizzeria a Pompei, arrestato 22enne"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.ilgazzettinovesuviano.com/2021/12/19/accoltella-il-collega-in-una-pizzeria-a-pompei-arrestato/ rel=bookmark title="Accoltella alla gola il collega in una pizzeria a Pompei, arrestato 22enne">Accoltella alla gola il collega in una pizzeria a Pompei, ar...</a></h3><div class=td-module-meta-info> <span class=td-post-date><time class="entry-date updated td-module-date" datetime=2021-12-19T12:53:35+01:00 >19 Dicembre 2021</time></span></div></div></div></div></div></div></div><div class=td-pb-span4><div class="td_block_wrap td_block_social_counter td_block_widget tdi_47 td-pb-border-top td_block_template_1"><style>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</style><div class=td-block-title-wrap><h4 class="block-title td-block-title"><span class=td-pulldown-size>Seguici su</span></h4></div><div class=td-social-list><div class="td_social_type td-pb-margin-side td_social_facebook"><div class=td-social-box><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">32,468</span><span class="td_social_info td_social_info_name">Fans</span><span class=td_social_button><a href=https://www.facebook.com/Gazzettinovesuviano  target=_blank >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class=td-social-box><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">415</span><span class="td_social_info td_social_info_name">Followers</span><span class=td_social_button><a href=https://instagram.com/gazzettinovesuviano#  target=_blank >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class=td-social-box><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">9,876</span><span class="td_social_info td_social_info_name">Followers</span><span class=td_social_button><a href=https://www.ilgazzettinovesuviano.com/feed/  target=_blank >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class=td-social-box><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,393</span><span class="td_social_info td_social_info_name">Followers</span><span class=td_social_button><a href=https://twitter.com/ilGazzettinoves  target=_blank >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class=td-social-box><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class=td_social_button><a href=https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A  target=_blank >Subscribe</a></span></div></div></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright Il Gazzettino Vesuviano. Tutti i diritti riservati. Direzione: via Messigno, 172 - 80045 Pompei (NA) - Redazione e Amministrazione: via Carlo Alberto, 34 - 80042 Boscotrecase (NA) - Testata Registrata presso il Tribunale di Torre Annunziata N. 22 del 06 ottobre 2004 Partita IVA:  08363151211 - Tutte le collaborazioni sono da ritenersi a titolo gratuito, il materiale inviato anche se non pubblicato resta a disposizione della Redazione</div></div></div></div></div></div> <script type=text/javascript>window.RS_MODULES=window.RS_MODULES||{};window.RS_MODULES.modules=window.RS_MODULES.modules||{};window.RS_MODULES.waiting=window.RS_MODULES.waiting||[];window.RS_MODULES.defered=true;window.RS_MODULES.moduleWaiting=window.RS_MODULES.moduleWaiting||{};window.RS_MODULES.type='compiled';</script> <link rel=stylesheet href=https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/edd85.css media=all><style id=rs-plugin-settings-inline-css type=text/css>.tp-caption
a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style> <script defer src=https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/e0c07.js></script> <script src=https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/460e9.js></script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[365968]");});</script> </body></html>