<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/igv-3.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Confederazione Legale per i Diritti dell&#039;Uomo: Manifesto per la moratoria dell&#039;obbligo vaccinale anti-Covid-19</title>
	<meta name="description" content="La Confederazione Legale per i Diritti dell&#039;Uomo, ha scritto il suo Manifesto per la moratoria dell&#039;obbligo vaccinale anti-Covid-19." />
	<link rel="canonical" href="https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Confederazione Legale per i Diritti dell&#039;Uomo: Manifesto per la moratoria dell&#039;obbligo vaccinale anti-Covid-19" />
	<meta property="og:description" content="La Confederazione Legale per i Diritti dell&#039;Uomo, ha scritto il suo Manifesto per la moratoria dell&#039;obbligo vaccinale anti-Covid-19." />
	<meta property="og:url" content="https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/" />
	<meta property="og:site_name" content="Il Gazzettino vesuviano | IGV" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Il-Gazzettino-Vesuviano/52814883919?fref=ts" />
	<meta property="article:published_time" content="2022-05-08T22:21:33+00:00" />
	<meta property="og:image" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19.jpeg" />
	<meta property="og:image:width" content="1599" />
	<meta property="og:image:height" content="867" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Andrea Ippolito" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilgazzettinovesuviano.com/#website","url":"https://www.ilgazzettinovesuviano.com/","name":"Il Gazzettino vesuviano | IGV","description":"Da oltre 40 anni al servizio dei lettori","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ilgazzettinovesuviano.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/#primaryimage","url":"https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19.jpeg","contentUrl":"https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19.jpeg","width":1599,"height":867,"caption":"Confederazione Legale per i Diritti dell'Uomo Manifesto per la moratoria dell'obbligo vaccinale anti-Covid-19"},{"@type":"WebPage","@id":"https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/#webpage","url":"https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/","name":"Confederazione Legale per i Diritti dell'Uomo: Manifesto per la moratoria dell'obbligo vaccinale anti-Covid-19","isPartOf":{"@id":"https://www.ilgazzettinovesuviano.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/#primaryimage"},"datePublished":"2022-05-08T22:21:33+00:00","dateModified":"2022-05-08T22:21:33+00:00","author":{"@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/9ca0d90b3da0e0053e92e02838cdcf9f"},"description":"La Confederazione Legale per i Diritti dell'Uomo, ha scritto il suo Manifesto per la moratoria dell'obbligo vaccinale anti-Covid-19.","breadcrumb":{"@id":"https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ilgazzettinovesuviano.com/"},{"@type":"ListItem","position":2,"name":"Confederazione Legale per i Diritti dell&#8217;Uomo: Manifesto per la moratoria dell&#8217;obbligo vaccinale anti-Covid-19"}]},{"@type":"Person","@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/9ca0d90b3da0e0053e92e02838cdcf9f","name":"Andrea Ippolito","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/f48f5fb6ba7b605747835be35b86e2b4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f48f5fb6ba7b605747835be35b86e2b4?s=96&d=mm&r=g","caption":"Andrea Ippolito"},"description":"Scrivo di temi legati all’attualità, alla politica e a quello che accade nel resto del mondo. I miei articoli sono dedicati anche allo sport ed all'area delle scienze motorie. Cerco inoltre, il più possibile, di fornire i fatti così come sono.","url":"https://www.ilgazzettinovesuviano.com/author/andrea-ippolito/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed" href="https://www.ilgazzettinovesuviano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed dei commenti" href="https://www.ilgazzettinovesuviano.com/comments/feed/" />
<link rel="stylesheet" href="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/a5ff7.css" media="all" />

<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/161ba.css" media="all" />

<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/14f92.css" media="all" />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/0de68.css" media="all" />





<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script  src="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/818c0.js"></script>


<script  async src="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/0eca3.js"></script>


<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-WMXQHC8QDQ' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-WMXQHC8QDQ");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.ilgazzettinovesuviano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinovesuviano.com/wp-json/wp/v2/posts/379904" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinovesuviano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.ilgazzettinovesuviano.com/?p=379904' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F05%2F09%2Fconfederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F05%2F09%2Fconfederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.73.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8b81c60def","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/","wpRestNonce":"8b81c60def","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/","wpRestNonce":"8b81c60def","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":379904};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilgazzettinovesuviano.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/category/categorie/",
                    "name": "CATEGORIE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/category/categorie/attualita/",
                    "name": "Attualità"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/",
                    "name": "Confederazion..."                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.home .td-banner-bg {
	display: none;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-379904 single-format-standard td-standard-pack confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19 global-block-template-1 single_template wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false">var ewww_webp_supported=false;</script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito" class="td-mobile-main-menu"><li id="menu-item-297963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li id="menu-item-228372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></li>
<li id="menu-item-228373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-228374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/politica/">Politica</a></li>
<li id="menu-item-228376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-298388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/lifestyle/">Lifestyle</a></li>
<li id="menu-item-228377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">SPORT</a></li>
<li id="menu-item-297978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">COMUNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/frattaminore/">Frattaminore</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/">Casalnuovo</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/">Casola di Napoli</a></li>
</ul>
</li>
<li id="menu-item-322787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-322787"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">REGIONE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/benevento-comuni/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/napoli/">Napoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/salerno/">Salerno</a></li>
</ul>
</li>
<li id="menu-item-322485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-322485"><a href="https://www.ilgazzettinovesuviano.com/italia-e-mondo/">ITALIA E MONDO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-376993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376993"><a href="https://www.hayamix.com/"></a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
			<img class="td-retina-data lazyload"  data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/02/Testata-No-war-Ucraina-28-febbraio-2022.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAr8AAABfAQAAAADJuZLoAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAMCFASEHAAFj5LVvAAAAAElFTkSuQmCC" alt="" width="703" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/02/Testata-No-war-Ucraina-28-febbraio-2022.jpg" decoding="async" /><noscript><img class="td-retina-data"  data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/02/Testata-No-war-Ucraina-28-febbraio-2022.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/02/Testata-No-war-Ucraina-28-febbraio-2022.jpg" alt="" width="703" data-eio="l" /></noscript>
			<span class="td-visual-hidden">Il Gazzettino vesuviano | IGV</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
            <img class="td-retina-data lazyload" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/02/Testata-No-war-Ucraina-28-febbraio-2022.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAr8AAABfAQAAAADJuZLoAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAMCFASEHAAFj5LVvAAAAAElFTkSuQmCC" alt="" width="703" height="95" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/02/Testata-No-war-Ucraina-28-febbraio-2022.jpg" decoding="async" /><noscript><img class="td-retina-data" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/02/Testata-No-war-Ucraina-28-febbraio-2022.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/02/Testata-No-war-Ucraina-28-febbraio-2022.jpg" alt="" width="703" height="95" data-eio="l" /></noscript>
        </a>
        </div>
    <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">COMUNI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"260","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "55540";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "13885";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.ilgazzettinovesuviano.com/category/comuni/">Tutti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="103044" href="https://www.ilgazzettinovesuviano.com/category/comuni/frattaminore/">Frattaminore</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="22988" href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="431" href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="613" href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="56785" href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_8" data-td_block_id="tdi_1" data-td_filter_value="612" href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_9" data-td_block_id="tdi_1" data-td_filter_value="10542" href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_10" data-td_block_id="tdi_1" data-td_filter_value="421" href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_11" data-td_block_id="tdi_1" data-td_filter_value="6401" href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_12" data-td_block_id="tdi_1" data-td_filter_value="7974" href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_13" data-td_block_id="tdi_1" data-td_filter_value="59005" href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_14" data-td_block_id="tdi_1" data-td_filter_value="8855" href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_15" data-td_block_id="tdi_1" data-td_filter_value="80554" href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_16" data-td_block_id="tdi_1" data-td_filter_value="17043" href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_17" data-td_block_id="tdi_1" data-td_filter_value="95946" href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_18" data-td_block_id="tdi_1" data-td_filter_value="23458" href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_19" data-td_block_id="tdi_1" data-td_filter_value="61611" href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_20" data-td_block_id="tdi_1" data-td_filter_value="8880" href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_21" data-td_block_id="tdi_1" data-td_filter_value="288" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_22" data-td_block_id="tdi_1" data-td_filter_value="261" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_23" data-td_block_id="tdi_1" data-td_filter_value="5722" href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_24" data-td_block_id="tdi_1" data-td_filter_value="6751" href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_25" data-td_block_id="tdi_1" data-td_filter_value="501" href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_26" data-td_block_id="tdi_1" data-td_filter_value="88223" href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_27" data-td_block_id="tdi_1" data-td_filter_value="641" href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_28" data-td_block_id="tdi_1" data-td_filter_value="61714" href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_29" data-td_block_id="tdi_1" data-td_filter_value="81194" href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_30" data-td_block_id="tdi_1" data-td_filter_value="20402" href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_31" data-td_block_id="tdi_1" data-td_filter_value="838" href="https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/">Casalnuovo</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_32" data-td_block_id="tdi_1" data-td_filter_value="289" href="https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/">Casola di Napoli</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/tentata-rapina-a-somma-vesuviana-lautomobilista-non-si-ferma-sparano-allauto-e-fuggono/" rel="bookmark" class="td-image-wrap " title="Tentata rapina a Somma Vesuviana. L&#8217;automobilista non si ferma, sparano all&#8217;auto e fuggono" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Tentata rapina a Somma Vesuviana. L&#8217;automobilista non si ferma, sparano all&#8217;auto e fuggono" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/moto-spari-pistola-raid-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/moto-spari-pistola-raid-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/moto-spari-pistola-raid-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/moto-spari-pistola-raid-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/moto-spari-pistola-raid-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/moto-spari-pistola-raid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tentata rapina a Somma Vesuviana. L&#8217;automobilista non si ferma, sparano all&#8217;auto e fuggono" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/tentata-rapina-a-somma-vesuviana-lautomobilista-non-si-ferma-sparano-allauto-e-fuggono/" rel="bookmark" title="Tentata rapina a Somma Vesuviana. L&#8217;automobilista non si ferma, sparano all&#8217;auto e fuggono">Tentata rapi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/agerola-cosi-recuperata-colonia-montana-mese-attivita/" rel="bookmark" class="td-image-wrap " title="Agerola, così è stata recuperata la Colonia Montana: al via un mese di attività" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="agerola colonia montana" title="Agerola, così è stata recuperata la Colonia Montana: al via un mese di attività" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/agerola-colonia-montana-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/agerola-colonia-montana-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/agerola-colonia-montana-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/agerola-colonia-montana-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/agerola-colonia-montana-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/agerola-colonia-montana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="agerola colonia montana" title="Agerola, così è stata recuperata la Colonia Montana: al via un mese di attività" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/agerola-cosi-recuperata-colonia-montana-mese-attivita/" rel="bookmark" title="Agerola, così è stata recuperata la Colonia Montana: al via un mese di attività">Agerola, cos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/larcivescovo-caputo-il-saluto-allamico-cardinale-mario-grech-e-limpegno-per-i-piu-deboli/" rel="bookmark" class="td-image-wrap " title="L’Arcivescovo Caputo, il saluto all&#8217;amico Cardinale Mario Grech e l’impegno per i più deboli" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="L’Arcivescovo Caputo, il saluto all&#8217;amico Cardinale Mario Grech e l’impegno per i più deboli" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-2-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-2-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-2-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-2-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-2-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L’Arcivescovo Caputo, il saluto all&#8217;amico Cardinale Mario Grech e l’impegno per i più deboli" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/larcivescovo-caputo-il-saluto-allamico-cardinale-mario-grech-e-limpegno-per-i-piu-deboli/" rel="bookmark" title="L’Arcivescovo Caputo, il saluto all&#8217;amico Cardinale Mario Grech e l’impegno per i più deboli">L’Arcivescov&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/supplica-alla-vergine-del-rosario-la-preghiera-di-pompei-per-la-pace-e-per-lucraina/" rel="bookmark" class="td-image-wrap " title="Supplica alla Vergine del Rosario: la preghiera di Pompei per la Pace e per l&#8217;Ucraina" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Supplica alla Vergine del Rosario: la preghiera di Pompei per la Pace e per l&#8217;Ucraina" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-4-218x150.jpeg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-4-218x150.jpeg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-4-100x70.jpeg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-4-218x150.jpeg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-4-218x150.jpeg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-4-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Supplica alla Vergine del Rosario: la preghiera di Pompei per la Pace e per l&#8217;Ucraina" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/supplica-alla-vergine-del-rosario-la-preghiera-di-pompei-per-la-pace-e-per-lucraina/" rel="bookmark" title="Supplica alla Vergine del Rosario: la preghiera di Pompei per la Pace e per l&#8217;Ucraina">Supplica all&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-322787"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">REGIONE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_33 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33" ><script>var block_tdi_33 = new tdBlock();
block_tdi_33.id = "tdi_33";
block_tdi_33.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"486","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_33","tdc_css_class":"tdi_33","tdc_css_class_style":"tdi_33_rand_style"}';
block_tdi_33.td_column_number = "3";
block_tdi_33.block_type = "td_block_mega_menu";
block_tdi_33.post_count = "4";
block_tdi_33.found_posts = "26763";
block_tdi_33.header_color = "";
block_tdi_33.ajax_pagination_infinite_stop = "";
block_tdi_33.max_num_pages = "6691";
tdBlocksArray.push(block_tdi_33);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_33" id="tdi_34" data-td_block_id="tdi_33" data-td_filter_value="" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">Tutti</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_35" data-td_block_id="tdi_33" data-td_filter_value="8750" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_36" data-td_block_id="tdi_33" data-td_filter_value="8614" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/benevento-comuni/">Benevento</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_37" data-td_block_id="tdi_33" data-td_filter_value="112" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_38" data-td_block_id="tdi_33" data-td_filter_value="498" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/napoli/">Napoli</a><a class="mega-menu-sub-cat-tdi_33"  id="tdi_39" data-td_block_id="tdi_33" data-td_filter_value="424" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/salerno/">Salerno</a></div></div><div id=tdi_33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/napoli-brandisce-un-coltello-contro-i-passanti-denunciato-31enne-somalo/" rel="bookmark" class="td-image-wrap " title="Napoli, brandisce un coltello contro i passanti. Denunciato 31enne somalo" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Napoli, brandisce un coltello contro i passanti. Denunciato 31enne somalo" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/somalo-con-coltello-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/somalo-con-coltello-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/somalo-con-coltello-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/somalo-con-coltello-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/somalo-con-coltello-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/somalo-con-coltello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Napoli, brandisce un coltello contro i passanti. Denunciato 31enne somalo" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/napoli-brandisce-un-coltello-contro-i-passanti-denunciato-31enne-somalo/" rel="bookmark" title="Napoli, brandisce un coltello contro i passanti. Denunciato 31enne somalo">Napoli, bran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/anziana-si-accorge-di-essere-stata-truffata-e-chiama-i-carabinieri-arrestato-51enne/" rel="bookmark" class="td-image-wrap " title="Anziana si accorge di essere stata truffata e chiama i Carabinieri. Arrestato 51enne" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Anziana si accorge di essere stata truffata e chiama i Carabinieri. Arrestato 51enne" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/truffa_anziani-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/truffa_anziani-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/truffa_anziani-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/truffa_anziani-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/truffa_anziani-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/truffa_anziani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anziana si accorge di essere stata truffata e chiama i Carabinieri. Arrestato 51enne" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/anziana-si-accorge-di-essere-stata-truffata-e-chiama-i-carabinieri-arrestato-51enne/" rel="bookmark" title="Anziana si accorge di essere stata truffata e chiama i Carabinieri. Arrestato 51enne">Anziana si a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/a-cercola-passa-il-real-san-giuseppe-napoli-futsal-rincuorato-dal-suo-presidente/" rel="bookmark" class="td-image-wrap " title="A Cercola passa il Real San Giuseppe. Napoli Futsal rincuorato dal suo presidente" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="A Cercola passa il Real San Giuseppe. Napoli Futsal rincuorato dal suo presidente" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Gras-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Gras-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Gras-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Gras-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Gras-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Gras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A Cercola passa il Real San Giuseppe. Napoli Futsal rincuorato dal suo presidente" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/a-cercola-passa-il-real-san-giuseppe-napoli-futsal-rincuorato-dal-suo-presidente/" rel="bookmark" title="A Cercola passa il Real San Giuseppe. Napoli Futsal rincuorato dal suo presidente">A Cercola pa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/i-trofeo-bike-school-napoli/" rel="bookmark" class="td-image-wrap " title="I° Trofeo Bike School Napoli" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="I° Trofeo Bike School Napoli" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/I°-Trofeo-Bike-School-Napoli-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/I°-Trofeo-Bike-School-Napoli-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/I°-Trofeo-Bike-School-Napoli-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/I°-Trofeo-Bike-School-Napoli-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/I°-Trofeo-Bike-School-Napoli-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/I°-Trofeo-Bike-School-Napoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I° Trofeo Bike School Napoli" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/i-trofeo-bike-school-napoli/" rel="bookmark" title="I° Trofeo Bike School Napoli">I° Trofeo Bi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_33" data-td_block_id="tdi_33"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-322485"><a href="https://www.ilgazzettinovesuviano.com/italia-e-mondo/">ITALIA E MONDO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-376993"><a href="https://www.hayamix.com/"></a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in CATEGORIE" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/categorie/">CATEGORIE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Attualità" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Confederazion...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-379904" class="post-379904 post type-post status-publish format-standard has-post-thumbnail category-attualita category-lavvocato-risponde tag-manifesto tag-avvocati tag-moratoria tag-obbligo-vaccinale tag-diritti-delluomo tag-confederazione-legale tag-giustizia-amministrativa tag-anti-covid-19" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Confederazione Legale per i Diritti dell&#8217;Uomo: Manifesto per la moratoria dell&#8217;obbligo vaccinale anti-Covid-19</h1>
                                    <p class="td-post-sub-title">Hanno aderito spontaneamente all'iniziativa anche 167.221 cittadini italiani</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">da</div> <a href="https://www.ilgazzettinovesuviano.com/author/andrea-ippolito/">Andrea Ippolito</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-09T00:21:33+02:00" >9 Maggio 2022</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-379904">1</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19.jpeg" data-caption=""><img width="696" height="377" class="entry-thumb td-modal-image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAF5AQAAAABc52QOAAAAAnRSTlMAAHaTzTgAAAA3SURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA+DYGYAAG/rdfcAAAAAElFTkSuQmCC"   alt="Confederazione Legale per i Diritti dell'Uomo Manifesto per la moratoria dell'obbligo vaccinale anti-Covid-19" title="Confederazione Legale per i Diritti dell'Uomo Manifesto per la moratoria dell'obbligo vaccinale anti-Covid-19" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-696x377.jpeg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-696x377.jpeg 696w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-450x244.jpeg 450w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-1024x555.jpeg 1024w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-768x416.jpeg 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-1536x833.jpeg 1536w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-1068x580.jpeg 1068w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-775x420.jpeg 775w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19.jpeg 1599w" data-sizes="auto" /><noscript><img width="696" height="377" class="entry-thumb td-modal-image" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-696x377.jpeg" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-696x377.jpeg 696w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-450x244.jpeg 450w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-1024x555.jpeg 1024w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-768x416.jpeg 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-1536x833.jpeg 1536w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-1068x580.jpeg 1068w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19-775x420.jpeg 775w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19.jpeg 1599w" sizes="(max-width: 696px) 100vw, 696px" alt="Confederazione Legale per i Diritti dell'Uomo Manifesto per la moratoria dell'obbligo vaccinale anti-Covid-19" title="Confederazione Legale per i Diritti dell'Uomo Manifesto per la moratoria dell'obbligo vaccinale anti-Covid-19" data-eio="l" /></noscript></a></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_40 td_block_template_1">
<style>
/* custom css */
.tdi_40.td-a-rec{
					text-align: center;
				}.tdi_40 .td-element-style{
					z-index: -1;
				}.tdi_40.td-a-rec-img{
				    text-align: left;
				}.tdi_40.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_40.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="c4ca4238a0b923820dcc509a6f75849b" class="adserver" data-pos="1"></div>
</div><p>La Confederazione Legale per i Diritti dell&#8217;Uomo, ha scritto il suo <strong>Manifesto </strong>per la <strong>moratoria </strong>dell&#8217;obbligo vaccinale anti-Covid-19.</p>
<p>Il documento dell&#8217;<a href="https://www.ilgazzettinovesuviano.com/2022/03/09/nasce-in-italia-la-confederazione-legale-per-i-diritti-delluomo/">associazione di natura forense</a> è stato redatto e sottoscritto dai soci fondatori, ma <a href="https://www.confederazionelegale.it/iniziative">hanno aderito</a> spontaneamente all&#8217;iniziativa anche <strong>167.221 cittadini italiani</strong>.</p>
<p>I legali si sono attivati in seguito all&#8217;ordinanza del 22.03.22 del<strong> Consiglio di Giustizia Amministrativa (Cga) per la Regione Siciliana</strong>, quindi scrivono:</p>
<p>&#8220;Confederazione Legale Avvocati per i diritti dell’uomo, vista l’ordinanza del 22.03.22 del Consiglio di Giustizia Amministrativa per la Regione Siciliana che ha dichiarato la non manifesta infondatezza della questione di legittimità costituzionale concernente l’obbligo vaccinale disposto dal d.l. 44/2021, in considerazione dei valutati profili di criticità relativi a:</p>
<ul>
<li>rischio di un deficit di attendibilità e di adeguatezza dei sistemi di monitoraggio;</li>
<li>inadeguatezza del triage pre-vaccinale;</li>
<li>irrazionalità della richiesta di sottoscrizione del consenso informato;</li>
<li>mancato rispetto, prima facie, dei parametri costituzionali di legittimità dell’obbligo vaccinale, ovvero di un vantaggio certo per la salute individuale e collettiva superiore al danno per i singoli</li>
</ul>
<p style="text-align: center;">chiede</p>
<p>al Presidente del Consiglio, al Ministro della Salute ed a tutti i membri del governo e del parlamento, di voler disporre <strong>una immediata moratoria dell’obbligo vaccinale</strong> secondo il principio di precauzione e di cautela, fino alla pronuncia della Corte Costituzionale&#8221;.</p>
<p>L&#8217;associazione forense ricorda inoltre di aver già in passato denunciato la <strong>violazione delle norme internazionali</strong>, come la Convenzione di Oviedo, il Codice di Norimberga, la Carta di Nizza ed il Regolamento UE n.21/953, ma che comunque &#8220;tale pronuncia rende necessario e non più rinviabile un arresto dell’obbligo in attesa della pronuncia del giudice delle leggi italiano&#8221;.</p>
<p>Gli avvocati della Confederazione quindi invitano tutti gli operatori del diritto, le associazioni impegnate nella difesa dei diritti dell’uomo e delle libertà costituzionali, gli organi di informazione, gli scienziati ed i singoli cittadini a unirsi alla <strong>richiesta di moratoria</strong> &#8220;nell’interesse preminente della salute di tutti i lavoratori sottoposti a tale obbligo fino alla pronuncia della Corte Costituzionale&#8221;.</p>
<p>Il Manifesto viene firmato dal presidente della Confederazione Legale per i Diritti dell&#8217;Uomo avv. Renate Holzeisen, dal vice presidente avv. Alessandro Fusillo, oltre ai soci fondatori avv.ti Marcello Apollonio, Stefania Cappellari, Giorgio Contratti, Fabio Daprati, Claudio Fabbri, Antonio Gatta, Giovanni Ghini, Francesco Golinelli, Riccardo Luzi, Laura Mana, Rosarita Mannina, Luisa Sisto, Boris Ventura, Roberto Zappia.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/" data-a2a-title="Confederazione Legale per i Diritti dell’Uomo: Manifesto per la moratoria dell’obbligo vaccinale anti-Covid-19"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F05%2F09%2Fconfederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19%2F&amp;linkname=Confederazione%20Legale%20per%20i%20Diritti%20dell%E2%80%99Uomo%3A%20Manifesto%20per%20la%20moratoria%20dell%E2%80%99obbligo%20vaccinale%20anti-Covid-19" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F05%2F09%2Fconfederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19%2F&amp;linkname=Confederazione%20Legale%20per%20i%20Diritti%20dell%E2%80%99Uomo%3A%20Manifesto%20per%20la%20moratoria%20dell%E2%80%99obbligo%20vaccinale%20anti-Covid-19" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F05%2F09%2Fconfederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19%2F&amp;linkname=Confederazione%20Legale%20per%20i%20Diritti%20dell%E2%80%99Uomo%3A%20Manifesto%20per%20la%20moratoria%20dell%E2%80%99obbligo%20vaccinale%20anti-Covid-19" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F05%2F09%2Fconfederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19%2F&amp;linkname=Confederazione%20Legale%20per%20i%20Diritti%20dell%E2%80%99Uomo%3A%20Manifesto%20per%20la%20moratoria%20dell%E2%80%99obbligo%20vaccinale%20anti-Covid-19" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F05%2F09%2Fconfederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19%2F&amp;linkname=Confederazione%20Legale%20per%20i%20Diritti%20dell%E2%80%99Uomo%3A%20Manifesto%20per%20la%20moratoria%20dell%E2%80%99obbligo%20vaccinale%20anti-Covid-19" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_41 td_block_template_1">
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}.tdi_41.td-a-rec-img{
				    text-align: left;
				}.tdi_41.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_41.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="c4ca4238a0b923820dcc509a6f75849b" class="adserver" data-pos="1"></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Tag</span></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/manifesto/">manifesto</a></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/avvocati/">avvocati</a></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/moratoria/">moratoria</a></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/obbligo-vaccinale/">obbligo vaccinale</a></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/diritti-delluomo/">DIRITTI dell’UOMO</a></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/confederazione-legale/">CONFEDERAZIONE LEGALE</a></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/giustizia-amministrativa/">Giustizia Amministrativa</a></li><li><a href="https://www.ilgazzettinovesuviano.com/tag/anti-covid-19/">anti-Covid-19</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/" data-text="Confederazione Legale per i Diritti dell&#8217;Uomo: Manifesto per la moratoria dell&#8217;obbligo vaccinale anti-Covid-19" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/napoli-brandisce-un-coltello-contro-i-passanti-denunciato-31enne-somalo/">Napoli, brandisce un coltello contro i passanti. Denunciato 31enne somalo</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.ilgazzettinovesuviano.com/author/andrea-ippolito/" aria-label="author-photo"><img alt='' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGAAAABgAQAAAADK40qVAAAAAnRSTlMAAHaTzTgAAAASSURBVDjLY2AYBaNgFIyC4QkABOAAAdL37nQAAAAASUVORK5CYII="  class="avatar avatar-96 photo lazyload" height='96' width='96' data-src="https://secure.gravatar.com/avatar/f48f5fb6ba7b605747835be35b86e2b4?s=96&d=mm&r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/f48f5fb6ba7b605747835be35b86e2b4?s=192&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f48f5fb6ba7b605747835be35b86e2b4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f48f5fb6ba7b605747835be35b86e2b4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-eio="l" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilgazzettinovesuviano.com/author/andrea-ippolito/">Andrea Ippolito</a></span></div><div class="td-author-description">Scrivo di temi legati all’attualità, alla politica e a quello che accade nel resto del mondo. I miei articoli sono dedicati anche allo sport ed all'area delle scienze motorie. Cerco inoltre, il più possibile, di fornire i fatti così come sono.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Andrea Ippolito"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/author/andrea-ippolito/"></span><meta itemprop="datePublished" content="2022-05-09T00:21:33+02:00"><meta itemprop="dateModified" content="2022-05-09T00:21:33+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilgazzettinovesuviano.com/2022/05/09/confederazione-legale-per-i-diritti-delluomo-manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/02/Testata-No-war-Ucraina-28-febbraio-2022.jpg"></span><meta itemprop="name" content="Il Gazzettino vesuviano | IGV"></span><meta itemprop="headline " content="Confederazione Legale per i Diritti dell&#039;Uomo: Manifesto per la moratoria dell&#039;obbligo vaccinale anti-Covid-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Confederazione-Legale-per-i-Diritti-dellUomo-Manifesto-per-la-moratoria-dellobbligo-vaccinale-anti-Covid-19.jpeg"><meta itemprop="width" content="1599"><meta itemprop="height" content="867"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_42 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42" ><script>var block_tdi_42 = new tdBlock();
block_tdi_42.id = "tdi_42";
block_tdi_42.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_42","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":379904,"live_filter_cur_post_author":"160","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_42","tdc_css_class_style":"tdi_42_rand_style"}';
block_tdi_42.td_column_number = "3";
block_tdi_42.block_type = "td_block_related_posts";
block_tdi_42.post_count = "3";
block_tdi_42.found_posts = "31117";
block_tdi_42.header_color = "";
block_tdi_42.ajax_pagination_infinite_stop = "";
block_tdi_42.max_num_pages = "10373";
tdBlocksArray.push(block_tdi_42);
</script><h4 class="td-related-title td-block-title"><a id="tdi_43" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_42" href="#">Articoli correlati</a><a id="tdi_44" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_42" href="#">Altri di questo autore</a></h4><div id=tdi_42 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/agerola-cosi-recuperata-colonia-montana-mese-attivita/" rel="bookmark" class="td-image-wrap " title="Agerola, così è stata recuperata la Colonia Montana: al via un mese di attività" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="agerola colonia montana" title="Agerola, così è stata recuperata la Colonia Montana: al via un mese di attività" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/agerola-colonia-montana-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/agerola-colonia-montana-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/agerola-colonia-montana-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/agerola-colonia-montana-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/agerola-colonia-montana-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/agerola-colonia-montana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="agerola colonia montana" title="Agerola, così è stata recuperata la Colonia Montana: al via un mese di attività" data-eio="l" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/agerola-cosi-recuperata-colonia-montana-mese-attivita/" rel="bookmark" title="Agerola, così è stata recuperata la Colonia Montana: al via un mese di attività">Agerola, così è stata rec...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/supplica-alla-vergine-del-rosario-la-preghiera-di-pompei-per-la-pace-e-per-lucraina/" rel="bookmark" class="td-image-wrap " title="Supplica alla Vergine del Rosario: la preghiera di Pompei per la Pace e per l&#8217;Ucraina" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Supplica alla Vergine del Rosario: la preghiera di Pompei per la Pace e per l&#8217;Ucraina" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-4-218x150.jpeg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-4-218x150.jpeg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-4-100x70.jpeg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-4-218x150.jpeg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-4-218x150.jpeg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/supplica-pompei-4-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Supplica alla Vergine del Rosario: la preghiera di Pompei per la Pace e per l&#8217;Ucraina" data-eio="l" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/supplica-alla-vergine-del-rosario-la-preghiera-di-pompei-per-la-pace-e-per-lucraina/" rel="bookmark" title="Supplica alla Vergine del Rosario: la preghiera di Pompei per la Pace e per l&#8217;Ucraina">Supplica alla Vergine del...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/castellammare-la-processione-di-san-catello-le-parole-di-mons-alfano/" rel="bookmark" class="td-image-wrap " title="Castellammare, la processione di San Catello: le parole di Mons. Alfano" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Castellammare, la processione di San Catello: le parole di Mons. Alfano" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Messaggio-San-Catello-1024x576-1-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Messaggio-San-Catello-1024x576-1-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Messaggio-San-Catello-1024x576-1-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Messaggio-San-Catello-1024x576-1-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Messaggio-San-Catello-1024x576-1-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/Messaggio-San-Catello-1024x576-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Castellammare, la processione di San Catello: le parole di Mons. Alfano" data-eio="l" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/08/castellammare-la-processione-di-san-catello-le-parole-di-mons-alfano/" rel="bookmark" title="Castellammare, la processione di San Catello: le parole di Mons. Alfano">Castellammare, la process...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_42" data-td_block_id="tdi_42"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_42" data-td_block_id="tdi_42"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><div id="c81e728d9d4c2f636f067f89cc14862c" class="adserver" data-pos="2" data-html="responsive"></div>

<br />
<br /></div></aside><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adv Responsive IlGazzettinoVesuviano -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574657336047235"
     data-ad-slot="8453369361"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="block-2" class="td_block_template_1 widget block-2 widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4673414722119989"
     crossorigin="anonymous"></script></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->


<script type="text/javascript"> 
var lang_txt = 'ilgazzettinovesuviano.com utilizza cookies tecnici per offrirti un\'esperienza di navigazione migliore e cookies di statistica ed analisi di terze parti. Se vuoi saperne di pi&ugrave; e capire come negare il consenso a tutti o ad alcuni cookie accedi alla nostra <a title="Cookie Policy" href="https://nibirumail.com/cookies/policy/?url=ilgazzettinovesuviano.com" target="_blank">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie';
var nibirumail_advice_text 	= 	'<div style="color: #fff !important; margin: 0 auto; width: 90%; text-align: left;"><div style="width: 80%; float: left;"><p style="line-height: 18px; text-align: left; color: #fff !important">'+lang_txt+'</p></div><div style="width: 20%; float: right;"><span style="display: block; float right;"><a class="nibirumail_agreement" style="width: 30%; float: right; text-decoration: none !important; border-radius: 3px; font-size: 16px; display: block; text-align: center; border: 1px solid #fff; padding: 8px 5px; margin-top: 12px; text-decoration: none !important;" href="javascript:;">OK</a></span></div></div>';
jQuery(window).scroll(function()
	{ 
		if( jQuery(window).scrollTop() > 1 )
		{
			if (NibirumailgetCookie('nibirumail_cookie_advice') != 1){
				NibirumailCookieAccept(); 
				jQuery('#nibirumail_cookie_advice').fadeOut(function(){
				});
			}
		}
	})
</script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.widget.js"></script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js"></script>
<script type="text/javascript">
var global_pattern = 'zzz';
</Script>
<script type="text/javascript">
	jQuery.noConflict();
	
	jQuery('.opener').on('click', function(e){
		e.preventDefault();
		window.open('/webradio','PopupPlayer','width=400,height=150');
	})
	
		
	// * La funzione genera un ID
	function makeid(length) {
		var result           = '';
		var characters       = 'ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789';
		var charactersLength = characters.length;
		for ( var i = 0; i < length; i++ ) {
		  result += characters.charAt(Math.floor(Math.random() * 
	 charactersLength));
	   }
	   return result;
	}

	
	// * La funzione analizza TUTTI i banner e ne carica il contenuto pubblicitario
	function update_banner(global_pattern){
		jQuery('.adserver').each(function(){
			var banner_container 	= 	jQuery(this);
			var data_pos 			= 	jQuery(this).attr("data-pos");
			var data_html 			= 	jQuery(this).attr('data-html');
			console.log('Caricamento di tutti i banner'); 
			carica_nuovo_banner(data_pos, 0, global_pattern, banner_container, data_html); 
		})
	}
	setInterval(function(){
		
		// * ogni secondo modifichiamo il contatore dei banner e, se arrivato a zero, ricarichiamo il banner specifico.
		jQuery('.adserver_controller').each(function(){
			
			var banner_container 	= 	jQuery(this).parent();
			var data_pos 			= 	jQuery(banner_container).attr("data-pos");
			var data_html 			= 	jQuery(banner_container).attr('data-html');

			var data_sec 			= 	jQuery(this).attr('data-sec');
			var next_banner 		= 	jQuery(this).attr("data-next");		

			/* sottraiamo un secondo... */
			var data_sec_new 		= 	data_sec-1;
			if (data_sec_new < 1){
				data_sec_new 		= 	0;
			}
			jQuery(this).attr('data-sec', data_sec_new);
			
			
			if (data_sec_new == 0 && next_banner != ''){ 
				jQuery(banner_container).html(''); /* azzeriamo contenuto HTML */
				carica_nuovo_banner(data_pos, next_banner, '', banner_container, data_html);
			}
			
		});
	}, 1000);

	function carica_nuovo_banner(data_pos, next_banner, global_pattern, banner_container, data_html){ 
		var target_uri 	= 	"https://www.ilgazzettinovesuviano.com/gest/web/?pattern="+global_pattern;
		var livello_id 	=	makeid(5);
		
		console.log('carica_nuovo_banner('+target_uri+')');

		jQuery.ajax({
			crossOrigin: !0,
			type: "GET",
			dataType: "json",
			url: target_uri,
			data: {
				pos			: data_pos,
				adserver_id	: next_banner,
				pattern		: global_pattern,
				livello_id	: livello_id, 
				data_html	: data_html, 
			},
			success: function(r) { 
				if (r){ 
					
					
					var livello_id 		 =		r.livello_id;
					var data_html 	 	 =		r.data_html; 
					var data_pos	 	 =		r.data_pos; 
					
					console.log(r);
					console.log('livello_id:' + livello_id);
					console.log('DATA data_pos:' + data_pos);
					console.log('DATA HTML:' + data_html); 
					console.log('---------------------------'); 
										
					if (data_html == '' || data_html == undefined){ 
						console.log('Loading HTML_BANNER_RESPONSIVE:html_banner_responsive');
						jQuery(banner_container).addClass(data_html).html(r.html_banner_responsive); /* BANNER LEADERBOARD */
					} else {
						if (data_html == 'html_200'){ 
							console.log('Loading HTML200:html_200');
							jQuery(banner_container).addClass(data_html).html(r.html_200);  /* BANNER QUADRATO 200 x 200 */
						} else {
							console.log('Loading HTMLBANNER:html_200');
							jQuery(banner_container).addClass(data_html).html(r.html_banner); /* BANNER QUADRATO */
						}
					}
					
					
				}
			}
		})
	}
	update_banner(global_pattern); // caricamento di tutti i banner...
	
	
	</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-15048443-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<link rel="stylesheet" href="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/4b80d.css" media="all" />

	
	
	<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ilgazzettinovesuviano.com/"><img class="td-retina-data lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAGmAQAAAAC1/KR6AAAAAnRSTlMAAHaTzTgAAAB5SURBVHja7cExAQAAAMKg9U9tBn+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgNY1VAAHCNhw+AAAAAElFTkSuQmCC" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" alt="Il Gazzettino Vesuviano" title="Il Gazzettino Vesuviano" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" decoding="async" /><noscript><img class="td-retina-data" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" alt="Il Gazzettino Vesuviano" title="Il Gazzettino Vesuviano" data-eio="l" /></noscript></a></div><div class="footer-text-wrap">Il Gazzettino Vesuviano Informazione, politica, cultura, sport e tempo libero della provincia di Napoli e della Campania<br /><br />

Pubblicità - Guest post<br /> 
Pubblicazioni
<div class="footer-email-wrap">Contact us: <a href="mailto:direttore@ilgazzettinovesuviano.com">direttore@ilgazzettinovesuviano.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_46 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_46" ><script>var block_tdi_46 = new tdBlock();
block_tdi_46.id = "tdi_46";
block_tdi_46.atts = '{"custom_title":"I pi\u00f9 letti della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"-379904","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_46","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_46","tdc_css_class_style":"tdi_46_rand_style"}';
block_tdi_46.td_column_number = "1";
block_tdi_46.block_type = "td_block_7";
block_tdi_46.post_count = "3";
block_tdi_46.found_posts = "44349";
block_tdi_46.header_color = "#";
block_tdi_46.ajax_pagination_infinite_stop = "";
block_tdi_46.max_num_pages = "14783";
tdBlocksArray.push(block_tdi_46);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I più letti della settimana</span></h4></div><div id=tdi_46 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/02/giffoni-innovation-hub-generazione-z-parola-chiave-sostenibilita/" rel="bookmark" class="td-image-wrap " title="Giffoni Innovation Hub. &#8220;Generazione Z, parola chiave: sostenibilità&#8221;" ><img width="100" height="70" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQAAAAAS/QzEAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFAwnAAAD1AABFoSmGgAAAABJRU5ErkJggg=="     alt="Giffoni Innovation Hub" title="Giffoni Innovation Hub. &#8220;Generazione Z, parola chiave: sostenibilità&#8221;" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/giffoni-innovation-hub-100x70.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/giffoni-innovation-hub-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/giffoni-innovation-hub-218x150.jpg 218w" data-sizes="auto" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/giffoni-innovation-hub-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/giffoni-innovation-hub-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/giffoni-innovation-hub-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Giffoni Innovation Hub" title="Giffoni Innovation Hub. &#8220;Generazione Z, parola chiave: sostenibilità&#8221;" data-eio="l" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/02/giffoni-innovation-hub-generazione-z-parola-chiave-sostenibilita/" rel="bookmark" title="Giffoni Innovation Hub. &#8220;Generazione Z, parola chiave: sostenibilità&#8221;">Giffoni Innovation Hub. &#8220;Generazione Z, parola chiave:...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-02T07:37:20+02:00" >2 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/01/donna-gemma-torna-a-torre-annunziata-la-moglie-di-valentino-gionta-scarcerata/" rel="bookmark" class="td-image-wrap " title="Donna Gemma torna a Torre Annunziata. La moglie di Valentino Gionta scarcerata" ><img width="100" height="70" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQAAAAAS/QzEAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFAwnAAAD1AABFoSmGgAAAABJRU5ErkJggg=="     alt="" title="Donna Gemma torna a Torre Annunziata. La moglie di Valentino Gionta scarcerata" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/gemma-donnarumma-2-100x70.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/gemma-donnarumma-2-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/gemma-donnarumma-2-218x150.jpg 218w" data-sizes="auto" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/gemma-donnarumma-2-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/gemma-donnarumma-2-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/05/gemma-donnarumma-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Donna Gemma torna a Torre Annunziata. La moglie di Valentino Gionta scarcerata" data-eio="l" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/01/donna-gemma-torna-a-torre-annunziata-la-moglie-di-valentino-gionta-scarcerata/" rel="bookmark" title="Donna Gemma torna a Torre Annunziata. La moglie di Valentino Gionta scarcerata">Donna Gemma torna a Torre Annunziata. La moglie di Valentino...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-01T23:39:41+02:00" >1 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/05/02/castellammare-inchiesta-cerbero-clan-dalessandro-gestisce-racket/" rel="bookmark" class="td-image-wrap " title="Castellammare, inchiesta &#8220;Cerbero&#8221;: così il clan D&#8217;Alessandro gestisce il racket" ><img width="100" height="70" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQAAAAAS/QzEAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFAwnAAAD1AABFoSmGgAAAABJRU5ErkJggg=="     alt="revolver racket castellammare" title="Castellammare, inchiesta &#8220;Cerbero&#8221;: così il clan D&#8217;Alessandro gestisce il racket" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-100x70.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-450x312.jpg 450w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-768x532.jpg 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-1024x709.jpg 1024w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-696x482.jpg 696w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-1068x739.jpg 1068w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-607x420.jpg 607w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573.jpg 1446w" data-sizes="auto" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-450x312.jpg 450w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-768x532.jpg 768w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-1024x709.jpg 1024w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-696x482.jpg 696w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-1068x739.jpg 1068w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573-607x420.jpg 607w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2016/10/Revolver-38special-e1651567660573.jpg 1446w" sizes="(max-width: 100px) 100vw, 100px"  alt="revolver racket castellammare" title="Castellammare, inchiesta &#8220;Cerbero&#8221;: così il clan D&#8217;Alessandro gestisce il racket" data-eio="l" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/05/02/castellammare-inchiesta-cerbero-clan-dalessandro-gestisce-racket/" rel="bookmark" title="Castellammare, inchiesta &#8220;Cerbero&#8221;: così il clan D&#8217;Alessandro gestisce il racket">Castellammare, inchiesta &#8220;Cerbero&#8221;: così il clan...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-02T07:49:59+02:00" >2 Maggio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_47 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Seguici su</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">32,468</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Gazzettinovesuviano"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">415</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/gazzettinovesuviano#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">9,876</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://www.ilgazzettinovesuviano.com/feed/"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,407</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ilGazzettinoves"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Il Gazzettino Vesuviano. Tutti i diritti riservati. Direzione: via Messigno, 172 - 80045 Pompei (NA) - Redazione e Amministrazione: via Carlo Alberto, 34 - 80042 Boscotrecase (NA) - Testata Registrata presso il Tribunale di Torre Annunziata N. 22 del 06 ottobre 2004 Partita IVA:  08363151211 - Tutte le collaborazioni sono da ritenersi a titolo gratuito, il materiale inviato anche se non pubblicato resta a disposizione della Redazione                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 6278429105679
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu a.sf-with-ul {
    padding-right: 25px !important;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-wrap {
    background: #fff !important;
}
}
</style>

<link rel="stylesheet" href="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/edd85.css" media="all" />

<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>


<script  defer src="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/e0c07.js"></script>





<script  src="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/d72c1.js"></script>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[379904]");
                });
            
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: www.ilgazzettinovesuviano.com @ 2022-05-09 00:22:09 by W3 Total Cache
-->