<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2020/05/igv-3.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Antonio Coppola nominato Garante dei diritti degli anziani a Sorrento</title>
	<meta name="description" content="A lui il compito di promuovere l’esercizio dei diritti e delle opportunità di partecipazione delle persone anziane alla vita sociale" />
	<link rel="canonical" href="https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Antonio Coppola nominato Garante dei diritti degli anziani a Sorrento" />
	<meta property="og:description" content="A lui il compito di promuovere l’esercizio dei diritti e delle opportunità di partecipazione delle persone anziane alla vita sociale" />
	<meta property="og:url" content="https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/" />
	<meta property="og:site_name" content="Il Gazzettino vesuviano | IGV" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Il-Gazzettino-Vesuviano/52814883919?fref=ts" />
	<meta property="article:published_time" content="2022-11-01T18:48:21+00:00" />
	<meta property="og:image" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento.jpeg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="480" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="IGV News" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="IGV News" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/","url":"https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/","name":"Antonio Coppola nominato Garante dei diritti degli anziani a Sorrento","isPartOf":{"@id":"https://www.ilgazzettinovesuviano.com/#website"},"primaryImageOfPage":{"@id":"https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/#primaryimage"},"image":{"@id":"https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/#primaryimage"},"thumbnailUrl":"https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento.jpeg","datePublished":"2022-11-01T18:48:21+00:00","dateModified":"2022-11-01T18:48:21+00:00","author":{"@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/b4b5d56ab064b7f0f3bf1afcdd2b13fe"},"description":"A lui il compito di promuovere l’esercizio dei diritti e delle opportunità di partecipazione delle persone anziane alla vita sociale","breadcrumb":{"@id":"https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/#primaryimage","url":"https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento.jpeg","contentUrl":"https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento.jpeg","width":640,"height":480},{"@type":"BreadcrumbList","@id":"https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ilgazzettinovesuviano.com/"},{"@type":"ListItem","position":2,"name":"Antonio Coppola nominato Garante dei diritti degli anziani a Sorrento"}]},{"@type":"WebSite","@id":"https://www.ilgazzettinovesuviano.com/#website","url":"https://www.ilgazzettinovesuviano.com/","name":"Il Gazzettino vesuviano | IGV","description":"Da oltre 40 anni al servizio dei lettori","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ilgazzettinovesuviano.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/b4b5d56ab064b7f0f3bf1afcdd2b13fe","name":"IGV News","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ilgazzettinovesuviano.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/035a07379b6998d9b8b7785743307d8e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/035a07379b6998d9b8b7785743307d8e?s=96&d=mm&r=g","caption":"IGV News"},"url":"https://www.ilgazzettinovesuviano.com/author/redazione-igv-news/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed" href="https://www.ilgazzettinovesuviano.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Gazzettino vesuviano | IGV &raquo; Feed dei commenti" href="https://www.ilgazzettinovesuviano.com/comments/feed/" />
<link rel="stylesheet" href="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/a5ff7.css" media="all" />

<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/161ba.css" media="all" />

<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/14f92.css" media="all" />

<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel="stylesheet" href="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/0de68.css" media="all" />





<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script  src="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/818c0.js"></script>


<script  async src="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/0eca3.js"></script>


<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-WMXQHC8QDQ' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-WMXQHC8QDQ");
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.ilgazzettinovesuviano.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ilgazzettinovesuviano.com/wp-json/wp/v2/posts/393985" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilgazzettinovesuviano.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilgazzettinovesuviano.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.ilgazzettinovesuviano.com/?p=393985' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F11%2F01%2Fantonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilgazzettinovesuviano.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F11%2F01%2Fantonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.83.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a1d16c679a","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/","wpRestNonce":"a1d16c679a","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-admin\/","wpRestNonce":"a1d16c679a","wpRestUrl":"https:\/\/www.ilgazzettinovesuviano.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":393985};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilgazzettinovesuviano.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/category/categorie/",
                    "name": "CATEGORIE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/category/categorie/politica/",
                    "name": "Politica"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/",
                    "name": "Antonio Coppo..."                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.home .td-banner-bg {
	display: none;
}

.tdi_169 img {
	width: 240px !important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-393985 single-format-standard td-standard-pack antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito" class="td-mobile-main-menu"><li id="menu-item-297963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li id="menu-item-228372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></li>
<li id="menu-item-228373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cronaca/">Cronaca</a></li>
<li id="menu-item-228374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/politica/">Politica</a></li>
<li id="menu-item-228376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cultura/">Cultura</a></li>
<li id="menu-item-298388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/lifestyle/">Lifestyle</a></li>
<li id="menu-item-228377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">SPORT</a></li>
<li id="menu-item-297978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">COMUNI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/scisciano/">Scisciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/">Casola di Napoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/">Casalnuovo</a></li>
</ul>
</li>
<li id="menu-item-322787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-322787"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">REGIONE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/avellino/">Avellino</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/benevento-comuni/">Benevento</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/caserta/">Caserta</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/napoli/">Napoli</a></li>
	<li class="menu-item-0"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/salerno/">Salerno</a></li>
</ul>
</li>
<li id="menu-item-322485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-322485"><a href="https://www.ilgazzettinovesuviano.com/italia-e-mondo/">ITALIA E MONDO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
			<img class="td-retina-data lazyload"  data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/09/testata-bandiera-ucraina-4-settembre-2022.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAnwAAABfAQAAAABaMSdKAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cEBDQAAAMKg909tDwcUAAAAAAAAAIcGHg8AAYYOC4oAAAAASUVORK5CYII=" alt="" width="636" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/09/testata-bandiera-ucraina-4-settembre-2022.jpg" decoding="async" /><noscript><img class="td-retina-data"  data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/09/testata-bandiera-ucraina-4-settembre-2022.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/09/testata-bandiera-ucraina-4-settembre-2022.jpg" alt="" width="636" data-eio="l" /></noscript>
			<span class="td-visual-hidden">Il Gazzettino vesuviano | IGV</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.ilgazzettinovesuviano.com/">
            <img class="td-retina-data lazyload" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/09/testata-bandiera-ucraina-4-settembre-2022.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAnwAAABfAQAAAABaMSdKAAAAAnRSTlMAAHaTzTgAAAAeSURBVFjD7cEBDQAAAMKg909tDwcUAAAAAAAAAIcGHg8AAYYOC4oAAAAASUVORK5CYII=" alt="" width="636" height="95" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/09/testata-bandiera-ucraina-4-settembre-2022.jpg" decoding="async" /><noscript><img class="td-retina-data" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/09/testata-bandiera-ucraina-4-settembre-2022.jpg" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/09/testata-bandiera-ucraina-4-settembre-2022.jpg" alt="" width="636" height="95" data-eio="l" /></noscript>
        </a>
        </div>
    <div class="menu-esplora-il-sito-container"><ul id="menu-esplora-il-sito-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-297963"><a href="https://www.ilgazzettinovesuviano.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228372"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228373"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-228374"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228376"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-298388"><a href="https://www.ilgazzettinovesuviano.com/category/categorie/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-228377"><a href="https://www.ilgazzettinovesuviano.com/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-297978"><a href="https://www.ilgazzettinovesuviano.com/category/comuni/">COMUNI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"260","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "57481";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "14371";
tdBlocksArray.push(block_tdi_1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://www.ilgazzettinovesuviano.com/category/comuni/">Tutti</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="103116" href="https://www.ilgazzettinovesuviano.com/category/comuni/scisciano/">Scisciano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="22988" href="https://www.ilgazzettinovesuviano.com/category/comuni/acerra-comuni/">Acerra</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="431" href="https://www.ilgazzettinovesuviano.com/category/comuni/afragola/">Afragola</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="613" href="https://www.ilgazzettinovesuviano.com/category/comuni/agerola/">Agerola</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="56785" href="https://www.ilgazzettinovesuviano.com/category/comuni/agropoli-comuni/">Agropoli</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_8" data-td_block_id="tdi_1" data-td_filter_value="612" href="https://www.ilgazzettinovesuviano.com/category/comuni/amalfi/">Amalfi</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_9" data-td_block_id="tdi_1" data-td_filter_value="10542" href="https://www.ilgazzettinovesuviano.com/category/comuni/anacapri/">Anacapri</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_10" data-td_block_id="tdi_1" data-td_filter_value="421" href="https://www.ilgazzettinovesuviano.com/category/comuni/angri/">Angri</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_11" data-td_block_id="tdi_1" data-td_filter_value="6401" href="https://www.ilgazzettinovesuviano.com/category/comuni/area-flegrea/">area flegrea</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_12" data-td_block_id="tdi_1" data-td_filter_value="7974" href="https://www.ilgazzettinovesuviano.com/category/comuni/ariano-irpino/">Ariano Irpino</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_13" data-td_block_id="tdi_1" data-td_filter_value="59005" href="https://www.ilgazzettinovesuviano.com/category/comuni/arzano-comuni/">Arzano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_14" data-td_block_id="tdi_1" data-td_filter_value="8855" href="https://www.ilgazzettinovesuviano.com/category/comuni/atrani/">Atrani</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_15" data-td_block_id="tdi_1" data-td_filter_value="80554" href="https://www.ilgazzettinovesuviano.com/category/comuni/avella/">Avella</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_16" data-td_block_id="tdi_1" data-td_filter_value="17043" href="https://www.ilgazzettinovesuviano.com/category/comuni/aversa/">Aversa</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_17" data-td_block_id="tdi_1" data-td_filter_value="95946" href="https://www.ilgazzettinovesuviano.com/category/comuni/bacoli/">Bacoli</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_18" data-td_block_id="tdi_1" data-td_filter_value="23458" href="https://www.ilgazzettinovesuviano.com/category/comuni/baronissi-comuni/">Baronissi</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_19" data-td_block_id="tdi_1" data-td_filter_value="61611" href="https://www.ilgazzettinovesuviano.com/category/comuni/barra-comuni/">Barra</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_20" data-td_block_id="tdi_1" data-td_filter_value="8880" href="https://www.ilgazzettinovesuviano.com/category/comuni/battipaglia/">Battipaglia</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_21" data-td_block_id="tdi_1" data-td_filter_value="288" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscoreale-comuni-cat/">Boscoreale</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_22" data-td_block_id="tdi_1" data-td_filter_value="261" href="https://www.ilgazzettinovesuviano.com/category/comuni/boscotrecase-comuni-cat/">Boscotrecase</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_23" data-td_block_id="tdi_1" data-td_filter_value="5722" href="https://www.ilgazzettinovesuviano.com/category/comuni/bracigliano/">Bracigliano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_24" data-td_block_id="tdi_1" data-td_filter_value="6751" href="https://www.ilgazzettinovesuviano.com/category/comuni/brusciano/">Brusciano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_25" data-td_block_id="tdi_1" data-td_filter_value="501" href="https://www.ilgazzettinovesuviano.com/category/comuni/caivano/">Caivano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_26" data-td_block_id="tdi_1" data-td_filter_value="88223" href="https://www.ilgazzettinovesuviano.com/category/comuni/camerota/">Camerota</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_27" data-td_block_id="tdi_1" data-td_filter_value="641" href="https://www.ilgazzettinovesuviano.com/category/comuni/capri/">Capri</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_28" data-td_block_id="tdi_1" data-td_filter_value="61714" href="https://www.ilgazzettinovesuviano.com/category/comuni/carbonara-di-nola/">Carbonara di Nola</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_29" data-td_block_id="tdi_1" data-td_filter_value="81194" href="https://www.ilgazzettinovesuviano.com/category/comuni/cardito/">Cardito</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_30" data-td_block_id="tdi_1" data-td_filter_value="20402" href="https://www.ilgazzettinovesuviano.com/category/comuni/casal-di-principe-comuni/">Casal di Principe</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_31" data-td_block_id="tdi_1" data-td_filter_value="289" href="https://www.ilgazzettinovesuviano.com/category/comuni/casola-di-napoli/">Casola di Napoli</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_32" data-td_block_id="tdi_1" data-td_filter_value="838" href="https://www.ilgazzettinovesuviano.com/category/comuni/casalnuovo-comuni/">Casalnuovo</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_33" data-td_block_id="tdi_1" data-td_filter_value="47398" href="https://www.ilgazzettinovesuviano.com/category/comuni/casamarciano/">Casamarciano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_34" data-td_block_id="tdi_1" data-td_filter_value="61716" href="https://www.ilgazzettinovesuviano.com/category/comuni/casamicciola-terme-comuni/">Casamicciola Terme</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_35" data-td_block_id="tdi_1" data-td_filter_value="93121" href="https://www.ilgazzettinovesuviano.com/category/comuni/casandrino/">Casandrino</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_36" data-td_block_id="tdi_1" data-td_filter_value="86069" href="https://www.ilgazzettinovesuviano.com/category/comuni/casavatore/">Casavatore</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_37" data-td_block_id="tdi_1" data-td_filter_value="2591" href="https://www.ilgazzettinovesuviano.com/category/comuni/casoria/">Casoria</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_38" data-td_block_id="tdi_1" data-td_filter_value="1067" href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-san-giorgio/">Castel San Giorgio</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_39" data-td_block_id="tdi_1" data-td_filter_value="7554" href="https://www.ilgazzettinovesuviano.com/category/comuni/castel-volturno-comuni/">Castel Volturno</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_40" data-td_block_id="tdi_1" data-td_filter_value="11934" href="https://www.ilgazzettinovesuviano.com/category/comuni/castellabbate/">Castellabate</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_41" data-td_block_id="tdi_1" data-td_filter_value="262" href="https://www.ilgazzettinovesuviano.com/category/comuni/castellammare-di-stabia/">Castellammare di Stabia</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_42" data-td_block_id="tdi_1" data-td_filter_value="22246" href="https://www.ilgazzettinovesuviano.com/category/comuni/castello-di-cisterna/">Castello di Cisterna</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_43" data-td_block_id="tdi_1" data-td_filter_value="394" href="https://www.ilgazzettinovesuviano.com/category/comuni/cava-de-tirreni/">Cava de&#8217; Tirreni</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_44" data-td_block_id="tdi_1" data-td_filter_value="493" href="https://www.ilgazzettinovesuviano.com/category/comuni/cercola/">Cercola</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_45" data-td_block_id="tdi_1" data-td_filter_value="24725" href="https://www.ilgazzettinovesuviano.com/category/comuni/cetara/">Cetara</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_46" data-td_block_id="tdi_1" data-td_filter_value="886" href="https://www.ilgazzettinovesuviano.com/category/comuni/chiaiano/">Chiaiano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_47" data-td_block_id="tdi_1" data-td_filter_value="77760" href="https://www.ilgazzettinovesuviano.com/category/comuni/cilento-comuni/">Cilento</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_48" data-td_block_id="tdi_1" data-td_filter_value="9080" href="https://www.ilgazzettinovesuviano.com/category/comuni/cimitile/">Cimitile</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_49" data-td_block_id="tdi_1" data-td_filter_value="61715" href="https://www.ilgazzettinovesuviano.com/category/comuni/comiziano/">Comiziano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_50" data-td_block_id="tdi_1" data-td_filter_value="80557" href="https://www.ilgazzettinovesuviano.com/category/comuni/corbara/">Corbara</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_51" data-td_block_id="tdi_1" data-td_filter_value="7510" href="https://www.ilgazzettinovesuviano.com/category/comuni/eboli-comuni/">Eboli</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_52" data-td_block_id="tdi_1" data-td_filter_value="488" href="https://www.ilgazzettinovesuviano.com/category/comuni/ercolano/">Ercolano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_53" data-td_block_id="tdi_1" data-td_filter_value="93838" href="https://www.ilgazzettinovesuviano.com/category/comuni/fisciano/">Fisciano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_54" data-td_block_id="tdi_1" data-td_filter_value="6754" href="https://www.ilgazzettinovesuviano.com/category/comuni/frattamaggiore-comuni/">Frattamaggiore</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_55" data-td_block_id="tdi_1" data-td_filter_value="103044" href="https://www.ilgazzettinovesuviano.com/category/comuni/frattaminore/">Frattaminore</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_56" data-td_block_id="tdi_1" data-td_filter_value="61717" href="https://www.ilgazzettinovesuviano.com/category/comuni/furore-comuni/">Furore</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_57" data-td_block_id="tdi_1" data-td_filter_value="49952" href="https://www.ilgazzettinovesuviano.com/category/comuni/giffoni-sei-casali/">Giffoni Sei Casali</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_58" data-td_block_id="tdi_1" data-td_filter_value="20451" href="https://www.ilgazzettinovesuviano.com/category/comuni/gioi/">Gioi</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_59" data-td_block_id="tdi_1" data-td_filter_value="36033" href="https://www.ilgazzettinovesuviano.com/category/comuni/gioia-sannitica/">Gioia Sannitica</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_60" data-td_block_id="tdi_1" data-td_filter_value="3678" href="https://www.ilgazzettinovesuviano.com/category/comuni/giugliano/">Giugliano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_61" data-td_block_id="tdi_1" data-td_filter_value="439" href="https://www.ilgazzettinovesuviano.com/category/comuni/gragnano/">Gragnano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_62" data-td_block_id="tdi_1" data-td_filter_value="74127" href="https://www.ilgazzettinovesuviano.com/category/comuni/grumo-nevano-comuni/">Grumo Nevano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_63" data-td_block_id="tdi_1" data-td_filter_value="952" href="https://www.ilgazzettinovesuviano.com/category/comuni/ischia/">Ischia</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_64" data-td_block_id="tdi_1" data-td_filter_value="22787" href="https://www.ilgazzettinovesuviano.com/category/comuni/lauro-comuni/">Lauro</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_65" data-td_block_id="tdi_1" data-td_filter_value="830" href="https://www.ilgazzettinovesuviano.com/category/comuni/lettere/">Lettere</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_66" data-td_block_id="tdi_1" data-td_filter_value="26122" href="https://www.ilgazzettinovesuviano.com/category/comuni/liveri/">Liveri</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_67" data-td_block_id="tdi_1" data-td_filter_value="7119" href="https://www.ilgazzettinovesuviano.com/category/comuni/maiori/">Maiori</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_68" data-td_block_id="tdi_1" data-td_filter_value="79888" href="https://www.ilgazzettinovesuviano.com/category/comuni/marano-comuni/">Marano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_69" data-td_block_id="tdi_1" data-td_filter_value="413" href="https://www.ilgazzettinovesuviano.com/category/comuni/marcianise/">Marcianise</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_70" data-td_block_id="tdi_1" data-td_filter_value="32695" href="https://www.ilgazzettinovesuviano.com/category/comuni/mariglianella-comuni/">Mariglianella</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_71" data-td_block_id="tdi_1" data-td_filter_value="574" href="https://www.ilgazzettinovesuviano.com/category/comuni/marigliano/">Marigliano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_72" data-td_block_id="tdi_1" data-td_filter_value="1871" href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-lubrense/">Massa Lubrense</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_73" data-td_block_id="tdi_1" data-td_filter_value="837" href="https://www.ilgazzettinovesuviano.com/category/comuni/massa-di-somma/">Massa di Somma</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_74" data-td_block_id="tdi_1" data-td_filter_value="5877" href="https://www.ilgazzettinovesuviano.com/category/comuni/meta/">Meta</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_75" data-td_block_id="tdi_1" data-td_filter_value="8083" href="https://www.ilgazzettinovesuviano.com/category/comuni/melito/">Melito</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_76" data-td_block_id="tdi_1" data-td_filter_value="680" href="https://www.ilgazzettinovesuviano.com/category/comuni/minori/">Minori</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_77" data-td_block_id="tdi_1" data-td_filter_value="78383" href="https://www.ilgazzettinovesuviano.com/category/comuni/monti-lattari-comuni/">Monti Lattari</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_78" data-td_block_id="tdi_1" data-td_filter_value="9192" href="https://www.ilgazzettinovesuviano.com/category/comuni/mugnano/">Mugnano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_79" data-td_block_id="tdi_1" data-td_filter_value="5723" href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-inferiore/">Nocera Inferiore</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_80" data-td_block_id="tdi_1" data-td_filter_value="61721" href="https://www.ilgazzettinovesuviano.com/category/comuni/nocera-superiore-comuni/">Nocera Superiore</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_81" data-td_block_id="tdi_1" data-td_filter_value="487" href="https://www.ilgazzettinovesuviano.com/category/comuni/nola/">Nola</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_82" data-td_block_id="tdi_1" data-td_filter_value="49988" href="https://www.ilgazzettinovesuviano.com/category/comuni/nolano-comuni/">Nolano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_83" data-td_block_id="tdi_1" data-td_filter_value="61719" href="https://www.ilgazzettinovesuviano.com/category/comuni/nusco-comuni/">Nusco</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_84" data-td_block_id="tdi_1" data-td_filter_value="310" href="https://www.ilgazzettinovesuviano.com/category/comuni/ottaviano-comuni-cat/">Ottaviano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_85" data-td_block_id="tdi_1" data-td_filter_value="29446" href="https://www.ilgazzettinovesuviano.com/category/comuni/padula/">Padula</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_86" data-td_block_id="tdi_1" data-td_filter_value="24639" href="https://www.ilgazzettinovesuviano.com/category/comuni/paestum-comuni/">Paestum</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_87" data-td_block_id="tdi_1" data-td_filter_value="6519" href="https://www.ilgazzettinovesuviano.com/category/comuni/pagani/">Pagani</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_88" data-td_block_id="tdi_1" data-td_filter_value="82292" href="https://www.ilgazzettinovesuviano.com/category/comuni/palinuro/">Palinuro</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_89" data-td_block_id="tdi_1" data-td_filter_value="15783" href="https://www.ilgazzettinovesuviano.com/category/comuni/palma-campania-comuni/">Palma Campania</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_90" data-td_block_id="tdi_1" data-td_filter_value="102074" href="https://www.ilgazzettinovesuviano.com/category/comuni/pesisola-sorrentina/">Penisola Sorrentina</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_91" data-td_block_id="tdi_1" data-td_filter_value="303" href="https://www.ilgazzettinovesuviano.com/category/comuni/piano-di-sorrento/">Piano di Sorrento</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_92" data-td_block_id="tdi_1" data-td_filter_value="64297" href="https://www.ilgazzettinovesuviano.com/category/comuni/pianura-comuni/">Pianura</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_93" data-td_block_id="tdi_1" data-td_filter_value="430" href="https://www.ilgazzettinovesuviano.com/category/comuni/pimonte/">Pimonte</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_94" data-td_block_id="tdi_1" data-td_filter_value="25443" href="https://www.ilgazzettinovesuviano.com/category/comuni/piscinola/">Piscinola</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_95" data-td_block_id="tdi_1" data-td_filter_value="369" href="https://www.ilgazzettinovesuviano.com/category/comuni/poggiomarino/">Poggiomarino</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_96" data-td_block_id="tdi_1" data-td_filter_value="678" href="https://www.ilgazzettinovesuviano.com/category/comuni/pollena-trocchia/">Pollena Trocchia</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_97" data-td_block_id="tdi_1" data-td_filter_value="401" href="https://www.ilgazzettinovesuviano.com/category/comuni/pomigliano-darco/">Pomigliano d&#8217;Arco</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_98" data-td_block_id="tdi_1" data-td_filter_value="277" href="https://www.ilgazzettinovesuviano.com/category/comuni/pompei-comuni-cat/">Pompei</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_99" data-td_block_id="tdi_1" data-td_filter_value="76922" href="https://www.ilgazzettinovesuviano.com/category/comuni/pontecagnano-comuni/">Pontecagnano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_100" data-td_block_id="tdi_1" data-td_filter_value="73859" href="https://www.ilgazzettinovesuviano.com/category/comuni/ponticelli-comuni/">Ponticelli</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_101" data-td_block_id="tdi_1" data-td_filter_value="323" href="https://www.ilgazzettinovesuviano.com/category/comuni/portici/">Portici</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_102" data-td_block_id="tdi_1" data-td_filter_value="3370" href="https://www.ilgazzettinovesuviano.com/category/comuni/positano/">Positano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_103" data-td_block_id="tdi_1" data-td_filter_value="302" href="https://www.ilgazzettinovesuviano.com/category/comuni/pozzuoli/">Pozzuoli</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_104" data-td_block_id="tdi_1" data-td_filter_value="9735" href="https://www.ilgazzettinovesuviano.com/category/comuni/procida/">Procida</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_105" data-td_block_id="tdi_1" data-td_filter_value="9761" href="https://www.ilgazzettinovesuviano.com/category/comuni/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_106" data-td_block_id="tdi_1" data-td_filter_value="34862" href="https://www.ilgazzettinovesuviano.com/category/comuni/qualiano/">Qualiano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_107" data-td_block_id="tdi_1" data-td_filter_value="9307" href="https://www.ilgazzettinovesuviano.com/category/comuni/ravello/">Ravello</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_108" data-td_block_id="tdi_1" data-td_filter_value="62406" href="https://www.ilgazzettinovesuviano.com/category/comuni/roccamonfina/">Roccamonfina</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_109" data-td_block_id="tdi_1" data-td_filter_value="27541" href="https://www.ilgazzettinovesuviano.com/category/comuni/roccarainola/">Roccarainola</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_110" data-td_block_id="tdi_1" data-td_filter_value="8785" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-gennaro-vesuviano/">San Gennaro Vesuviano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_111" data-td_block_id="tdi_1" data-td_filter_value="306" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giorgio-a-cremano-comuni-cat/">San Giorgio a Cremano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_112" data-td_block_id="tdi_1" data-td_filter_value="94839" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_113" data-td_block_id="tdi_1" data-td_filter_value="499" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-giuseppe-vesuviano/">San Giuseppe Vesuviano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_114" data-td_block_id="tdi_1" data-td_filter_value="81837" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marcellino/">San Marcellino</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_115" data-td_block_id="tdi_1" data-td_filter_value="541" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-marzano-sul-sarno/">San Marzano sul Sarno</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_116" data-td_block_id="tdi_1" data-td_filter_value="1653" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-sebastiano-al-vesuvio/">San Sebastiano al Vesuvio</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_117" data-td_block_id="tdi_1" data-td_filter_value="540" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-valentino-torio/">San Valentino Torio</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_118" data-td_block_id="tdi_1" data-td_filter_value="9909" href="https://www.ilgazzettinovesuviano.com/category/comuni/san-vitaliano/">San Vitaliano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_119" data-td_block_id="tdi_1" data-td_filter_value="84751" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-capua-vetere/">Santa Maria Capua Vetere</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_120" data-td_block_id="tdi_1" data-td_filter_value="427" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-maria-la-carita/">Santa Maria la Carità</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_121" data-td_block_id="tdi_1" data-td_filter_value="92777" href="https://www.ilgazzettinovesuviano.com/category/comuni/santa-marina/">Santa Marina</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_122" data-td_block_id="tdi_1" data-td_filter_value="866" href="https://www.ilgazzettinovesuviano.com/category/comuni/santagnello/">Sant&#8217;Agnello</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_123" data-td_block_id="tdi_1" data-td_filter_value="434" href="https://www.ilgazzettinovesuviano.com/category/comuni/santanastasia/">Sant&#8217;Anastasia</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_124" data-td_block_id="tdi_1" data-td_filter_value="2649" href="https://www.ilgazzettinovesuviano.com/category/comuni/santantimo/">Sant&#8217;Antimo</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_125" data-td_block_id="tdi_1" data-td_filter_value="295" href="https://www.ilgazzettinovesuviano.com/category/comuni/santantonio-abate-comuni-cat/">Sant&#8217;Antonio Abate</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_126" data-td_block_id="tdi_1" data-td_filter_value="10266" href="https://www.ilgazzettinovesuviano.com/category/comuni/santegidio-del-monte-albino/">Sant&#8217;Egidio del Monte Albino</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_127" data-td_block_id="tdi_1" data-td_filter_value="502" href="https://www.ilgazzettinovesuviano.com/category/comuni/sarno/">Sarno</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_128" data-td_block_id="tdi_1" data-td_filter_value="833" href="https://www.ilgazzettinovesuviano.com/category/comuni/saviano-comuni/">Saviano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_129" data-td_block_id="tdi_1" data-td_filter_value="94896" href="https://www.ilgazzettinovesuviano.com/category/comuni/secondigliano/">Secondigliano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_130" data-td_block_id="tdi_1" data-td_filter_value="314" href="https://www.ilgazzettinovesuviano.com/category/comuni/scafati-comuni-cat/">Scafati</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_131" data-td_block_id="tdi_1" data-td_filter_value="91965" href="https://www.ilgazzettinovesuviano.com/category/comuni/scala/">Scala</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_132" data-td_block_id="tdi_1" data-td_filter_value="417" href="https://www.ilgazzettinovesuviano.com/category/comuni/somma-vesuviana/">Somma Vesuviana</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_133" data-td_block_id="tdi_1" data-td_filter_value="291" href="https://www.ilgazzettinovesuviano.com/category/comuni/sorrento-comuni-cat/">Sorrento</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_134" data-td_block_id="tdi_1" data-td_filter_value="2403" href="https://www.ilgazzettinovesuviano.com/category/comuni/striano/">Striano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_135" data-td_block_id="tdi_1" data-td_filter_value="489" href="https://www.ilgazzettinovesuviano.com/category/comuni/terzigno/">Terzigno</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_136" data-td_block_id="tdi_1" data-td_filter_value="301" href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-annunziata-comuni-cat/">Torre Annunziata</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_137" data-td_block_id="tdi_1" data-td_filter_value="270" href="https://www.ilgazzettinovesuviano.com/category/comuni/torre-del-greco-comuni-cat/">Torre del Greco</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_138" data-td_block_id="tdi_1" data-td_filter_value="529" href="https://www.ilgazzettinovesuviano.com/category/comuni/trecase/">Trecase</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_139" data-td_block_id="tdi_1" data-td_filter_value="80290" href="https://www.ilgazzettinovesuviano.com/category/comuni/tufino-comuni/">Tufino</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_140" data-td_block_id="tdi_1" data-td_filter_value="6899" href="https://www.ilgazzettinovesuviano.com/category/comuni/vallo-della-lucania/">Vallo della Lucania</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_141" data-td_block_id="tdi_1" data-td_filter_value="95030" href="https://www.ilgazzettinovesuviano.com/category/comuni/varcaturo/">Varcaturo</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_142" data-td_block_id="tdi_1" data-td_filter_value="88487" href="https://www.ilgazzettinovesuviano.com/category/comuni/vesuviano/">Vesuviano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_143" data-td_block_id="tdi_1" data-td_filter_value="312" href="https://www.ilgazzettinovesuviano.com/category/comuni/vico-equense-comuni-cat/">Vico Equense</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_144" data-td_block_id="tdi_1" data-td_filter_value="2498" href="https://www.ilgazzettinovesuviano.com/category/comuni/vietri-sul-mare/">Vietri sul Mare</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_145" data-td_block_id="tdi_1" data-td_filter_value="47021" href="https://www.ilgazzettinovesuviano.com/category/comuni/villaricca-comuni/">Villaricca</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_146" data-td_block_id="tdi_1" data-td_filter_value="79909" href="https://www.ilgazzettinovesuviano.com/category/comuni/visciano-comuni/">Visciano</a><a class="mega-menu-sub-cat-tdi_1"  id="tdi_147" data-td_block_id="tdi_1" data-td_filter_value="445" href="https://www.ilgazzettinovesuviano.com/category/comuni/volla/">Volla</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/11/02/commemorazione-dei-defunti-negata-a-trecase-e-boscotrecase/" rel="nofollow bookmark" class="td-image-wrap " title="Commemorazione dei defunti negata a Trecase e Boscotrecase" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Commemorazione dei defunti negata a Trecase e Boscotrecase" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/Cimitero-Trecase-area-inaccessibile-nel-giorno-dei-defunti-8-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/Cimitero-Trecase-area-inaccessibile-nel-giorno-dei-defunti-8-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/Cimitero-Trecase-area-inaccessibile-nel-giorno-dei-defunti-8-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/Cimitero-Trecase-area-inaccessibile-nel-giorno-dei-defunti-8-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/Cimitero-Trecase-area-inaccessibile-nel-giorno-dei-defunti-8-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/Cimitero-Trecase-area-inaccessibile-nel-giorno-dei-defunti-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Commemorazione dei defunti negata a Trecase e Boscotrecase" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/11/02/commemorazione-dei-defunti-negata-a-trecase-e-boscotrecase/" rel="bookmark" title="Commemorazione dei defunti negata a Trecase e Boscotrecase">Commemorazio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/11/01/pollena-trocchia-1000-persone-in-una-discoteca-che-puo-ospitarne-450-amministratore-denunciato/" rel="nofollow bookmark" class="td-image-wrap " title="Pollena Trocchia: 1000 persone in una discoteca che può ospitarne 450. Amministratore denunciato" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Pollena Trocchia: 1000 persone in una discoteca che può ospitarne 450. Amministratore denunciato" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/pollena-discoteca-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/pollena-discoteca-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/pollena-discoteca-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/pollena-discoteca-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/pollena-discoteca-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/pollena-discoteca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pollena Trocchia: 1000 persone in una discoteca che può ospitarne 450. Amministratore denunciato" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/11/01/pollena-trocchia-1000-persone-in-una-discoteca-che-puo-ospitarne-450-amministratore-denunciato/" rel="bookmark" title="Pollena Trocchia: 1000 persone in una discoteca che può ospitarne 450. Amministratore denunciato">Pollena Troc&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/11/01/castello-di-cisterna-pusher-in-manette-nella-219/" rel="nofollow bookmark" class="td-image-wrap " title="Castello di Cisterna: pusher in manette nella &#8220;219&#8221;" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Castello di Cisterna: pusher in manette nella &#8220;219&#8221;" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/cisterna-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/cisterna-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/cisterna-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/cisterna-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/cisterna-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/cisterna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Castello di Cisterna: pusher in manette nella &#8220;219&#8221;" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/11/01/castello-di-cisterna-pusher-in-manette-nella-219/" rel="bookmark" title="Castello di Cisterna: pusher in manette nella &#8220;219&#8221;">Castello di &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/11/01/gragnano-tenta-di-pugnalare-il-comandante-stazione-carabinieri-20enne-arrestato/" rel="nofollow bookmark" class="td-image-wrap " title="Gragnano, tenta di pugnalare il comandante stazione carabinieri, 20enne arrestato" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Gragnano, tenta di pugnalare il comandante stazione carabinieri, 20enne arrestato" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/coltello-da-cucina-carabinieri-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/coltello-da-cucina-carabinieri-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/coltello-da-cucina-carabinieri-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/coltello-da-cucina-carabinieri-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/coltello-da-cucina-carabinieri-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/coltello-da-cucina-carabinieri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gragnano, tenta di pugnalare il comandante stazione carabinieri, 20enne arrestato" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/11/01/gragnano-tenta-di-pugnalare-il-comandante-stazione-carabinieri-20enne-arrestato/" rel="bookmark" title="Gragnano, tenta di pugnalare il comandante stazione carabinieri, 20enne arrestato">Gragnano, te&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-322787"><a href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">REGIONE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_148 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_148" ><script>var block_tdi_148 = new tdBlock();
block_tdi_148.id = "tdi_148";
block_tdi_148.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"486","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_148","tdc_css_class":"tdi_148","tdc_css_class_style":"tdi_148_rand_style"}';
block_tdi_148.td_column_number = "3";
block_tdi_148.block_type = "td_block_mega_menu";
block_tdi_148.post_count = "4";
block_tdi_148.found_posts = "27917";
block_tdi_148.header_color = "";
block_tdi_148.ajax_pagination_infinite_stop = "";
block_tdi_148.max_num_pages = "6980";
tdBlocksArray.push(block_tdi_148);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_148" id="tdi_149" data-td_block_id="tdi_148" data-td_filter_value="" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/">Tutti</a><a class="mega-menu-sub-cat-tdi_148"  id="tdi_150" data-td_block_id="tdi_148" data-td_filter_value="8750" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/avellino/">Avellino</a><a class="mega-menu-sub-cat-tdi_148"  id="tdi_151" data-td_block_id="tdi_148" data-td_filter_value="8614" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/benevento-comuni/">Benevento</a><a class="mega-menu-sub-cat-tdi_148"  id="tdi_152" data-td_block_id="tdi_148" data-td_filter_value="112" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/caserta/">Caserta</a><a class="mega-menu-sub-cat-tdi_148"  id="tdi_153" data-td_block_id="tdi_148" data-td_filter_value="498" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/napoli/">Napoli</a><a class="mega-menu-sub-cat-tdi_148"  id="tdi_154" data-td_block_id="tdi_148" data-td_filter_value="424" href="https://www.ilgazzettinovesuviano.com/category/territorio/regione-campania/salerno/">Salerno</a></div></div><div id=tdi_148 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/11/01/napoli-evade-dai-domiciliari-rapina-uomo-e-spara-sulla-folla-che-prova-a-bloccarlo-tre-feriti/" rel="nofollow bookmark" class="td-image-wrap " title="Napoli, evade dai domiciliari, rapina uomo e  spara sulla folla che prova a bloccarlo: tre feriti" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Napoli, evade dai domiciliari, rapina uomo e  spara sulla folla che prova a bloccarlo: tre feriti" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/falchi-napoli-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/falchi-napoli-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/falchi-napoli-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/falchi-napoli-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/falchi-napoli-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/falchi-napoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Napoli, evade dai domiciliari, rapina uomo e  spara sulla folla che prova a bloccarlo: tre feriti" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/11/01/napoli-evade-dai-domiciliari-rapina-uomo-e-spara-sulla-folla-che-prova-a-bloccarlo-tre-feriti/" rel="bookmark" title="Napoli, evade dai domiciliari, rapina uomo e  spara sulla folla che prova a bloccarlo: tre feriti">Napoli, evad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/10/31/napoli-piazza-cavour-armato-di-coltello-a-bordo-di-un-treno-arrestato-35enne-dello-sri-lanka/" rel="nofollow bookmark" class="td-image-wrap " title="Napoli, Piazza Cavour: armato di coltello a bordo di un treno. Arrestato 35enne dello Sri Lanka" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Napoli, Piazza Cavour: armato di coltello a bordo di un treno. Arrestato 35enne dello Sri Lanka" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/coltello-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/coltello-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/coltello-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/coltello-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/coltello-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/coltello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Napoli, Piazza Cavour: armato di coltello a bordo di un treno. Arrestato 35enne dello Sri Lanka" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/10/31/napoli-piazza-cavour-armato-di-coltello-a-bordo-di-un-treno-arrestato-35enne-dello-sri-lanka/" rel="bookmark" title="Napoli, Piazza Cavour: armato di coltello a bordo di un treno. Arrestato 35enne dello Sri Lanka">Napoli, Piaz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/10/31/napoli-monterusciello-fugge-con-lo-scooter-ed-abbandona-la-droga/" rel="nofollow bookmark" class="td-image-wrap " title="Napoli, Monterusciello: fugge con lo scooter ed abbandona la droga" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Napoli, Monterusciello: fugge con lo scooter ed abbandona la droga" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/news308221-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/news308221-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/news308221-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/news308221-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/news308221-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/news308221-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Napoli, Monterusciello: fugge con lo scooter ed abbandona la droga" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/10/31/napoli-monterusciello-fugge-con-lo-scooter-ed-abbandona-la-droga/" rel="bookmark" title="Napoli, Monterusciello: fugge con lo scooter ed abbandona la droga">Napoli, Mont&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/10/31/la-napoli-che-non-vorremmo-vedere/" rel="nofollow bookmark" class="td-image-wrap " title="La Napoli che non vorremmo vedere" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="La Napoli che non vorremmo vedere" title="La Napoli che non vorremmo vedere" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/Banco-di-Napoli-barboni-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/Banco-di-Napoli-barboni-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/Banco-di-Napoli-barboni-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/Banco-di-Napoli-barboni-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/Banco-di-Napoli-barboni-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/Banco-di-Napoli-barboni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="La Napoli che non vorremmo vedere" title="La Napoli che non vorremmo vedere" data-eio="l" /></noscript></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/10/31/la-napoli-che-non-vorremmo-vedere/" rel="bookmark" title="La Napoli che non vorremmo vedere">La Napoli ch&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_148" data-td_block_id="tdi_148"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_148" data-td_block_id="tdi_148"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-322485"><a href="https://www.ilgazzettinovesuviano.com/italia-e-mondo/">ITALIA E MONDO</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.ilgazzettinovesuviano.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-393985" class="post-393985 post type-post status-publish format-standard has-post-thumbnail category-politica category-sorrento-comuni-cat" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in CATEGORIE" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/categorie/">CATEGORIE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Politica" class="entry-crumb" href="https://www.ilgazzettinovesuviano.com/category/categorie/politica/">Politica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Antonio Coppo...</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Antonio Coppola nominato Garante dei diritti degli anziani a Sorrento</h1>

                                                            <p class="td-post-sub-title">A lui il compito di promuovere l’esercizio dei diritti e delle opportunità di partecipazione delle persone anziane alla vita sociale</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">da</div> <a href="https://www.ilgazzettinovesuviano.com/author/redazione-igv-news/">IGV News</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-01T19:48:21+01:00" >1 Novembre 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-393985">13</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento.jpeg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAoAAAAHgAQAAAAAdquFJAAAAAnRSTlMAAHaTzTgAAAA9SURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAODPAJfgAAFLzBtKAAAAAElFTkSuQmCC"   alt="" title="anctonio coppola con il sindaco di sorrento" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento.jpeg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento.jpeg 640w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento-450x338.jpeg 450w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento-560x420.jpeg 560w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento-80x60.jpeg 80w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento-265x198.jpeg 265w" data-sizes="auto" /><noscript><img width="640" height="480" class="entry-thumb td-modal-image" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento.jpeg" srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento.jpeg 640w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento-450x338.jpeg 450w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento-560x420.jpeg 560w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento-80x60.jpeg 80w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento-265x198.jpeg 265w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="anctonio coppola con il sindaco di sorrento" data-eio="l" /></noscript></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  tdi_155 td_block_template_1">
<style>
/* custom css */
.tdi_155.td-a-rec{
					text-align: center;
				}.tdi_155 .td-element-style{
					z-index: -1;
				}.tdi_155.td-a-rec-img{
				    text-align: left;
				}.tdi_155.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_155.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="c4ca4238a0b923820dcc509a6f75849b" class="adserver" data-pos="1"></div>
</div><p>Antonio Coppola, responsabile aziendale dei servizi Anziani e Covid-19 dell’Asl Napoli 3 Sud, è stato nominato Garante dei diritti degli anziani della Città di Sorrento. A lui il compito, affidatogli dal sindaco, Massimo Coppola, di promuovere l’esercizio dei diritti e delle opportunità di partecipazione delle persone anziane alla vita sociale, per giungere ad una reale inclusione delle nella vita cittadina.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2362944304779945"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-2362944304779945"
     data-ad-slot="9585831272"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>&#8220;Oggi più che mai, i nonni e le nonne sono la colonna portante delle famiglie &#8211; ha dichiarato Antonio Coppola &#8211; Il Garante dei diritti degli anziani rappresenta un segnale concreto di attenzione nei confronti di persone che costituiscono un pilastro della nostra società, della nostra cultura e della nostra economia. Intendo ringraziare il sindaco Massimo Coppola per la fiducia e la stima accordatami per questa nomina”.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/" data-a2a-title="Antonio Coppola nominato Garante dei diritti degli anziani a Sorrento"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F11%2F01%2Fantonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento%2F&amp;linkname=Antonio%20Coppola%20nominato%20Garante%20dei%20diritti%20degli%20anziani%20a%20Sorrento" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F11%2F01%2Fantonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento%2F&amp;linkname=Antonio%20Coppola%20nominato%20Garante%20dei%20diritti%20degli%20anziani%20a%20Sorrento" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F11%2F01%2Fantonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento%2F&amp;linkname=Antonio%20Coppola%20nominato%20Garante%20dei%20diritti%20degli%20anziani%20a%20Sorrento" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F11%2F01%2Fantonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento%2F&amp;linkname=Antonio%20Coppola%20nominato%20Garante%20dei%20diritti%20degli%20anziani%20a%20Sorrento" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.ilgazzettinovesuviano.com%2F2022%2F11%2F01%2Fantonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento%2F&amp;linkname=Antonio%20Coppola%20nominato%20Garante%20dei%20diritti%20degli%20anziani%20a%20Sorrento" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4574657336047235"
     data-ad-slot="2936315338"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<a href="/donazione/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtgAAAHtAQAAAAAL9zQrAAAAAnRSTlMAAHaTzTgAAABCSURBVHja7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPBksSwAASylI9wAAAAASUVORK5CYII=" alt="Donazione sostieni il Gazzettino Vesuviano" style="width: 100%; height: auto;" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/09/Banner-animato-donazioni.gif" decoding="async" class="lazyload"><noscript><img src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/09/Banner-animato-donazioni.gif" alt="Donazione sostieni il Gazzettino Vesuviano" style="width: 100%; height: auto;" data-eio="l"></noscript></a></div>
<!-- AI CONTENT END 1 -->
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_156 td_block_template_1">
<style>
/* custom css */
.tdi_156.td-a-rec{
					text-align: center;
				}.tdi_156 .td-element-style{
					z-index: -1;
				}.tdi_156.td-a-rec-img{
				    text-align: left;
				}.tdi_156.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_156.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="c4ca4238a0b923820dcc509a6f75849b" class="adserver" data-pos="1"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0"  style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/" data-text="Antonio Coppola nominato Garante dei diritti degli anziani a Sorrento" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Precedente</span><a href="https://www.ilgazzettinovesuviano.com/2022/11/01/quali-scenari-per-il-settore-dei-casino-online-dopo-la-pandemia/">Quali scenari per il settore dei casinò online dopo la pandemia?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Successivo</span><a href="https://www.ilgazzettinovesuviano.com/2022/11/01/gragnano-tenta-di-pugnalare-il-comandante-stazione-carabinieri-20enne-arrestato/">Gragnano, tenta di pugnalare il comandante stazione carabinieri, 20enne arrestato</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.ilgazzettinovesuviano.com/author/redazione-igv-news/" aria-label="author-photo"><img alt='' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGAAAABgAQAAAADK40qVAAAAAnRSTlMAAHaTzTgAAAASSURBVDjLY2AYBaNgFIyC4QkABOAAAdL37nQAAAAASUVORK5CYII="  class="avatar avatar-96 photo lazyload" height='96' width='96' data-src="https://secure.gravatar.com/avatar/035a07379b6998d9b8b7785743307d8e?s=96&d=mm&r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/035a07379b6998d9b8b7785743307d8e?s=192&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/035a07379b6998d9b8b7785743307d8e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/035a07379b6998d9b8b7785743307d8e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-eio="l" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.ilgazzettinovesuviano.com/author/redazione-igv-news/">IGV News</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="IGV News"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/author/redazione-igv-news/"></span><meta itemprop="datePublished" content="2022-11-01T19:48:21+01:00"><meta itemprop="dateModified" content="2022-11-01T19:48:21+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilgazzettinovesuviano.com/2022/11/01/antonio-coppola-nominato-garante-dei-diritti-degli-anziani-a-sorrento/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/09/testata-bandiera-ucraina-4-settembre-2022.jpg"></span><meta itemprop="name" content="Il Gazzettino vesuviano | IGV"></span><meta itemprop="headline " content="Antonio Coppola nominato Garante dei diritti degli anziani a Sorrento"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/anctonio-coppola-con-il-sindaco-di-sorrento.jpeg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_157 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_157" ><script>var block_tdi_157 = new tdBlock();
block_tdi_157.id = "tdi_157";
block_tdi_157.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_157","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":393985,"live_filter_cur_post_author":"183","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_157","tdc_css_class_style":"tdi_157_rand_style"}';
block_tdi_157.td_column_number = "3";
block_tdi_157.block_type = "td_block_related_posts";
block_tdi_157.post_count = "3";
block_tdi_157.found_posts = "18660";
block_tdi_157.header_color = "";
block_tdi_157.ajax_pagination_infinite_stop = "";
block_tdi_157.max_num_pages = "6220";
tdBlocksArray.push(block_tdi_157);
</script><h4 class="td-related-title td-block-title"><a id="tdi_158" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_157" href="#">Articoli correlati</a><a id="tdi_159" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_157" href="#">Altri di questo autore</a></h4><div id=tdi_157 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/11/02/commemorazione-dei-defunti-negata-a-trecase-e-boscotrecase/" rel="nofollow bookmark" class="td-image-wrap " title="Commemorazione dei defunti negata a Trecase e Boscotrecase" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Commemorazione dei defunti negata a Trecase e Boscotrecase" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/Cimitero-Trecase-area-inaccessibile-nel-giorno-dei-defunti-8-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/Cimitero-Trecase-area-inaccessibile-nel-giorno-dei-defunti-8-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/Cimitero-Trecase-area-inaccessibile-nel-giorno-dei-defunti-8-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/Cimitero-Trecase-area-inaccessibile-nel-giorno-dei-defunti-8-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/Cimitero-Trecase-area-inaccessibile-nel-giorno-dei-defunti-8-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/11/Cimitero-Trecase-area-inaccessibile-nel-giorno-dei-defunti-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Commemorazione dei defunti negata a Trecase e Boscotrecase" data-eio="l" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/11/02/commemorazione-dei-defunti-negata-a-trecase-e-boscotrecase/" rel="bookmark" title="Commemorazione dei defunti negata a Trecase e Boscotrecase">Commemorazione dei defunt...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/10/31/picchiata-dal-figlio-a-marigliano-muore-in-ospedale-a-76anni-in-carcere-il-48enne-docente-ed-ex-assessore/" rel="nofollow bookmark" class="td-image-wrap " title="Picchiata dal figlio a Marigliano, muore in ospedale a 76anni. In carcere il 48enne docente ed ex assessore" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="" title="Picchiata dal figlio a Marigliano, muore in ospedale a 76anni. In carcere il 48enne docente ed ex assessore" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/morta-donna-76-anni-marigliano-figlio-Nello-La-gatta-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/morta-donna-76-anni-marigliano-figlio-Nello-La-gatta-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/morta-donna-76-anni-marigliano-figlio-Nello-La-gatta-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/morta-donna-76-anni-marigliano-figlio-Nello-La-gatta-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/morta-donna-76-anni-marigliano-figlio-Nello-La-gatta-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/morta-donna-76-anni-marigliano-figlio-Nello-La-gatta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Picchiata dal figlio a Marigliano, muore in ospedale a 76anni. In carcere il 48enne docente ed ex assessore" data-eio="l" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/10/31/picchiata-dal-figlio-a-marigliano-muore-in-ospedale-a-76anni-in-carcere-il-48enne-docente-ed-ex-assessore/" rel="bookmark" title="Picchiata dal figlio a Marigliano, muore in ospedale a 76anni. In carcere il 48enne docente ed ex assessore">Picchiata dal figlio a Ma...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/10/31/la-napoli-che-non-vorremmo-vedere/" rel="nofollow bookmark" class="td-image-wrap " title="La Napoli che non vorremmo vedere" ><img width="218" height="150" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQAAAACQ/KthAAAAAnRSTlMAAHaTzTgAAAAbSURBVFjD7cEBDQAAAMKg909tDwcUAAAAwLMBEP4AAXixLcEAAAAASUVORK5CYII="     alt="La Napoli che non vorremmo vedere" title="La Napoli che non vorremmo vedere" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/Banco-di-Napoli-barboni-218x150.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/Banco-di-Napoli-barboni-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/Banco-di-Napoli-barboni-100x70.jpg 100w" data-sizes="auto" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/Banco-di-Napoli-barboni-218x150.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/Banco-di-Napoli-barboni-218x150.jpg 218w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/Banco-di-Napoli-barboni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="La Napoli che non vorremmo vedere" title="La Napoli che non vorremmo vedere" data-eio="l" /></noscript></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/10/31/la-napoli-che-non-vorremmo-vedere/" rel="bookmark" title="La Napoli che non vorremmo vedere">La Napoli che non vorremm...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_157" data-td_block_id="tdi_157"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_157" data-td_block_id="tdi_157"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><div class="textwidget custom-html-widget"><div id="c81e728d9d4c2f636f067f89cc14862c" class="adserver" data-pos="2" data-html="responsive"></div>

<br />
<br /></div></aside><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adv Responsive IlGazzettinoVesuviano -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4574657336047235"
     data-ad-slot="8453369361"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<script type="text/javascript"> 
var lang_txt = 'ilgazzettinovesuviano.com utilizza cookies tecnici per offrirti un\'esperienza di navigazione migliore e cookies di statistica ed analisi di terze parti. Se vuoi saperne di pi&ugrave; e capire come negare il consenso a tutti o ad alcuni cookie accedi alla nostra <a title="Cookie Policy" href="https://nibirumail.com/cookies/policy/?url=ilgazzettinovesuviano.com" target="_blank">Cookie Policy</a>. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\'uso dei cookie';
var nibirumail_advice_text 	= 	'<div style="color: #fff !important; margin: 0 auto; width: 90%; text-align: left;"><div style="width: 80%; float: left;"><p style="line-height: 18px; text-align: left; color: #fff !important">'+lang_txt+'</p></div><div style="width: 20%; float: right;"><span style="display: block; float right;"><a class="nibirumail_agreement" style="width: 30%; float: right; text-decoration: none !important; border-radius: 3px; font-size: 16px; display: block; text-align: center; border: 1px solid #fff; padding: 8px 5px; margin-top: 12px; text-decoration: none !important;" href="javascript:;">OK</a></span></div></div>';
jQuery(window).scroll(function()
	{ 
		if( jQuery(window).scrollTop() > 1 )
		{
			if (NibirumailgetCookie('nibirumail_cookie_advice') != 1){
				NibirumailCookieAccept(); 
				jQuery('#nibirumail_cookie_advice').fadeOut(function(){
				});
			}
		}
	})
</script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.widget.js"></script>
<script type="text/javascript" src="https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js"></script>
<script type="text/javascript">
var global_pattern = 'zzz';

	jQuery.noConflict();
	
	jQuery('.opener').on('click', function(e){
		e.preventDefault();
		window.open('/webradio','PopupPlayer','width=400,height=150');
	})
	
		
	// * La funzione genera un ID
	function makeid(length) {
		var result           = '';
		var characters       = 'ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789';
		var charactersLength = characters.length;
		for ( var i = 0; i < length; i++ ) {
		  result += characters.charAt(Math.floor(Math.random() * 
	 charactersLength));
	   }
	   return result;
	}

	
	// * La funzione analizza TUTTI i banner e ne carica il contenuto pubblicitario
	function update_banner(global_pattern){
		jQuery('.adserver').each(function(){
			var banner_container 	= 	jQuery(this);
			var data_pos 			= 	jQuery(this).attr("data-pos");
			var data_html 			= 	jQuery(this).attr('data-html');
			console.log('Caricamento di tutti i banner'); 
			carica_nuovo_banner(data_pos, 0, global_pattern, banner_container, data_html); 
		})
	}
	setInterval(function(){
		
		// * ogni secondo modifichiamo il contatore dei banner e, se arrivato a zero, ricarichiamo il banner specifico.
		jQuery('.adserver_controller').each(function(){
			
			var banner_container 	= 	jQuery(this).parent();
			var data_pos 			= 	jQuery(banner_container).attr("data-pos");
			var data_html 			= 	jQuery(banner_container).attr('data-html');

			var data_sec 			= 	jQuery(this).attr('data-sec');
			var next_banner 		= 	jQuery(this).attr("data-next");		

			/* sottraiamo un secondo... */
			var data_sec_new 		= 	data_sec-1;
			if (data_sec_new < 1){
				data_sec_new 		= 	0;
			}
			jQuery(this).attr('data-sec', data_sec_new);
			
			
			if (data_sec_new == 0 && next_banner != ''){ 
				jQuery(banner_container).html(''); /* azzeriamo contenuto HTML */
				carica_nuovo_banner(data_pos, next_banner, '', banner_container, data_html);
			}
			
		});
	}, 1000);

	function carica_nuovo_banner(data_pos, next_banner, global_pattern, banner_container, data_html){ 
		var target_uri 	= 	"https://adserver.ilgazzettinovesuviano.com/gest/web/?pattern="+global_pattern;
		var livello_id 	=	makeid(5);
		
		console.log('carica_nuovo_banner('+target_uri+')');

		jQuery.ajax({
			crossOrigin: !0,
			type: "GET",
			dataType: "json",
			url: target_uri,
			data: {
				pos			: data_pos,
				adserver_id	: next_banner,
				pattern		: global_pattern,
				livello_id	: livello_id, 
				data_html	: data_html, 
			},
			success: function(r) { 
				if (r){ 
					
					
					var livello_id 		 =		r.livello_id;
					var data_html 	 	 =		r.data_html; 
					var data_pos	 	 =		r.data_pos; 
					
					console.log(r);
					console.log('livello_id:' + livello_id);
					console.log('DATA data_pos:' + data_pos);
					console.log('DATA HTML:' + data_html); 
					console.log('---------------------------'); 
										
					if (data_html == '' || data_html == undefined){ 
						console.log('Loading HTML_BANNER_RESPONSIVE:html_banner_responsive');
						jQuery(banner_container).addClass(data_html).html(r.html_banner_responsive); /* BANNER LEADERBOARD */
					} else {
						if (data_html == 'html_200'){ 
							console.log('Loading HTML200:html_200');
							jQuery(banner_container).addClass(data_html).html(r.html_200);  /* BANNER QUADRATO 200 x 200 */
						} else {
							console.log('Loading HTMLBANNER:html_200');
							jQuery(banner_container).addClass(data_html).html(r.html_banner); /* BANNER QUADRATO */
						}
					}
					
					
				}
			}
		})
	}
	update_banner(global_pattern); // caricamento di tutti i banner...
	
	
	</script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-15048443-1', 'auto');
	  ga('send', 'pageview');

	</script>
	<link rel="stylesheet" href="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/4b80d.css" media="all" />

	
	
	<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.ilgazzettinovesuviano.com/"><img class="td-retina-data lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAGmAQAAAAC1/KR6AAAAAnRSTlMAAHaTzTgAAAB5SURBVHja7cExAQAAAMKg9U9tBn+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADgNY1VAAHCNhw+AAAAAElFTkSuQmCC" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" alt="Il Gazzettino Vesuviano" title="Il Gazzettino Vesuviano" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" decoding="async" /><noscript><img class="td-retina-data" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" data-retina="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2017/04/logo-Gazzettino-vesuviano.png" alt="Il Gazzettino Vesuviano" title="Il Gazzettino Vesuviano" data-eio="l" /></noscript></a></div><div class="footer-text-wrap">Il Gazzettino Vesuviano Informazione, politica, cultura, sport e tempo libero della provincia di Napoli e della Campania<br /><br />

Pubblicità - Guest post<br /> 
Pubblicazioni
<div class="footer-email-wrap">Contact us: <a href="mailto:direttore@ilgazzettinovesuviano.com">direttore@ilgazzettinovesuviano.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Gazzettinovesuviano/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gazzettinovesuviano" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ilgazzettinoves" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget tdi_161 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_161" ><script>var block_tdi_161 = new tdBlock();
block_tdi_161.id = "tdi_161";
block_tdi_161.atts = '{"custom_title":"I pi\u00f9 letti della settimana","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"-393985","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_161","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_161","tdc_css_class_style":"tdi_161_rand_style"}';
block_tdi_161.td_column_number = "1";
block_tdi_161.block_type = "td_block_7";
block_tdi_161.post_count = "3";
block_tdi_161.found_posts = "65651";
block_tdi_161.header_color = "#";
block_tdi_161.ajax_pagination_infinite_stop = "";
block_tdi_161.max_num_pages = "21884";
tdBlocksArray.push(block_tdi_161);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I più letti della settimana</span></h4></div><div id=tdi_161 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/10/26/grave-incidente-stradale-a-pompei-vespa-distrutta-ma-salvi-i-due-centauri/" rel="nofollow bookmark" class="td-image-wrap " title="Grave incidente stradale a Pompei: Vespa distrutta, ma salvi i due centauri &#8211; FOTO &#8211;" ><img width="100" height="70" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQAAAAAS/QzEAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFAwnAAAD1AABFoSmGgAAAABJRU5ErkJggg=="     alt="" title="Grave incidente stradale a Pompei: Vespa distrutta, ma salvi i due centauri &#8211; FOTO &#8211;" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/incidente-via-nolana-pompei-apertura-100x70.jpeg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/incidente-via-nolana-pompei-apertura-100x70.jpeg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/incidente-via-nolana-pompei-apertura-218x150.jpeg 218w" data-sizes="auto" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/incidente-via-nolana-pompei-apertura-100x70.jpeg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/incidente-via-nolana-pompei-apertura-100x70.jpeg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/incidente-via-nolana-pompei-apertura-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Grave incidente stradale a Pompei: Vespa distrutta, ma salvi i due centauri &#8211; FOTO &#8211;" data-eio="l" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/10/26/grave-incidente-stradale-a-pompei-vespa-distrutta-ma-salvi-i-due-centauri/" rel="bookmark" title="Grave incidente stradale a Pompei: Vespa distrutta, ma salvi i due centauri &#8211; FOTO &#8211;">Grave incidente stradale a Pompei: Vespa distrutta, ma salvi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-26T19:32:52+02:00" >26 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/10/27/incidente-stradale-a-boscoreale-per-un-23enne-in-scooter-elettrico-fratture-multiple-a-spalla-e-braccio-foto/" rel="nofollow bookmark" class="td-image-wrap " title="Incidente stradale a Boscoreale, per un 23enne in scooter elettrico fratture multiple a spalla e braccio &#8211; FOTO &#8211;" ><img width="100" height="70" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQAAAAAS/QzEAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFAwnAAAD1AABFoSmGgAAAABJRU5ErkJggg=="     alt="" title="Incidente stradale a Boscoreale, per un 23enne in scooter elettrico fratture multiple a spalla e braccio &#8211; FOTO &#8211;" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/incidente-apertura-boscoreale-100x70.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/incidente-apertura-boscoreale-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/incidente-apertura-boscoreale-218x150.jpg 218w" data-sizes="auto" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/incidente-apertura-boscoreale-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/incidente-apertura-boscoreale-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/incidente-apertura-boscoreale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Incidente stradale a Boscoreale, per un 23enne in scooter elettrico fratture multiple a spalla e braccio &#8211; FOTO &#8211;" data-eio="l" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/10/27/incidente-stradale-a-boscoreale-per-un-23enne-in-scooter-elettrico-fratture-multiple-a-spalla-e-braccio-foto/" rel="bookmark" title="Incidente stradale a Boscoreale, per un 23enne in scooter elettrico fratture multiple a spalla e braccio &#8211; FOTO &#8211;">Incidente stradale a Boscoreale, per un 23enne in scooter el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-27T21:13:49+02:00" >27 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ilgazzettinovesuviano.com/2022/10/29/e-per-tutta-risposta-lo-sapio-sindaco-di-pompei-porta-in-tribunale-la-consigliera-de-angelis/" rel="nofollow bookmark" class="td-image-wrap " title="E per tutta risposta, Lo Sapio, sindaco di Pompei, porta in tribunale la consigliera De Angelis" ><img width="100" height="70" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQAAAAAS/QzEAAAAAnRSTlMAAHaTzTgAAAARSURBVCjPY2AYBaNgFAwnAAAD1AABFoSmGgAAAABJRU5ErkJggg=="     alt="" title="E per tutta risposta, Lo Sapio, sindaco di Pompei, porta in tribunale la consigliera De Angelis" data-src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/lo-sapio-de-angelis-100x70.jpg" decoding="async" data-srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/lo-sapio-de-angelis-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/lo-sapio-de-angelis-218x150.jpg 218w" data-sizes="auto" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/lo-sapio-de-angelis-100x70.jpg"  srcset="https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/lo-sapio-de-angelis-100x70.jpg 100w, https://www.ilgazzettinovesuviano.com/wp-content/uploads/2022/10/lo-sapio-de-angelis-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="E per tutta risposta, Lo Sapio, sindaco di Pompei, porta in tribunale la consigliera De Angelis" data-eio="l" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ilgazzettinovesuviano.com/2022/10/29/e-per-tutta-risposta-lo-sapio-sindaco-di-pompei-porta-in-tribunale-la-consigliera-de-angelis/" rel="bookmark" title="E per tutta risposta, Lo Sapio, sindaco di Pompei, porta in tribunale la consigliera De Angelis">E per tutta risposta, Lo Sapio, sindaco di Pompei, porta in ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-29T01:11:30+02:00" >29 Ottobre 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_162 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Seguici su</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">32,468</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/Gazzettinovesuviano"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">415</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/gazzettinovesuviano#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info td_social_info_counter">9,876</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://www.ilgazzettinovesuviano.com/feed/"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,415</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/ilGazzettinoves"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">411</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC1L8Oa-ydBEeoLvvZUubM3A"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Il Gazzettino Vesuviano. Tutti i diritti riservati. Direzione: via Messigno, 172 - 80045 Pompei (NA) - Redazione e Amministrazione: via Carlo Alberto, 34 - 80042 Boscotrecase (NA) - Testata Registrata presso il Tribunale di Torre Annunziata N. 22 del 06 ottobre 2004 Partita IVA:  08363151211 - Tutte le collaborazioni sono da ritenersi a titolo gratuito, il materiale inviato anche se non pubblicato resta a disposizione della Redazione                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 6361ac152c8b1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu a.sf-with-ul {
    padding-right: 25px !important;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-wrap {
    background: #fff !important;
}
}
</style>

<link rel="stylesheet" href="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/edd85.css" media="all" />

<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>


<script  defer src="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/e0c07.js"></script>





<script  src="https://www.ilgazzettinovesuviano.com/wp-content/cache/minify/d72c1.js"></script>


<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[393985]");
                });
            
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 314/361 objects using disk
Page Caching using disk: enhanced 
Minified using disk

Served from: www.ilgazzettinovesuviano.com @ 2022-11-02 00:30:29 by W3 Total Cache
-->